Роберт Сальваторе - Ночные Маски

1 Роберт Сальваторе

ЗЛАЯ МУДРОСТЬ

Кэддерли медленно спустился с одиноко стоящей каменной башни. Его путь лежал через поля к растянувшемуся вдоль озера городу Кэррадуну. Осень уже вступила в эти края. Стоящие вдоль дороги деревья, по большей части красные клены, ярко выделялись на фоне неба своими осенними нарядами. Солнце по-летнему пригревало землю, оттесняя прохладный ветер, дующий с близлежащих гор Снежных Хлопьев. Сильные порывы ветра всю дорогу развевали впереди Кэддерли его голубую шелковую накидку и сгибали широкие поля его голубой шляпы.
Погруженный в раздумья ученик ничего не заметил. Кэддерли с отсутствующим видом откинул с лица золотисто-каштановые волосы и вздрогнул, когда спутанные пряди, непривычно отросшие, неожиданно упали обратно. Он пытался убрать их снова и снова, а затем подоткнул поплотнее под широкие поля шляпы.
Спустя некоторое время на берегах широкого озера Импреск показался город. В его предместьях, за разноцветными заборами, скрывались овечьи пастбища, пшеничные поля и виноградники. Сам город, как и многие другие города в Королевствах, защищался от частых опасностей внешнего мира стеной, в которой было вырыто множество тайных ходов. Длинный мост соединял Кэррадун с ближайшим островом — частью города, облюбованной преуспевающими купцами и верхушкой городской власти.
Как и всегда, идя этой дорогой, Кэддерли смотрел на город со смешанными и неопределенными чувствами. Хотя детство его прошло в Кэррадуне, он не помнил эту раннюю часть своей жизни. Воспоминания уносили его из укрепленного города к западу, к вздымающимся там горам Снежные Хлопья, к тропкам, карабкающимся высоко на вершину, где располагалась Библиотека Назиданий — оплот знаний, укрытый от всех невзгод.
Там находился настоящий дом Кэддерли. Впрочем, он сознавал, что все теперь изменилось, и чувствовал, что обратно возврата нет. Деньги его не заботили — в башне, которую он недавно покинул, один старый маг щедро заплатил ему за восстановление по памяти утерянной книги, и в ближайшее время молодой ученик мог позволить себе безбедную жизнь.
Но все золото мира не могло ни вернуть ему дом, ни принести облегчения его измученной горем душе.
Кэддерли уже вырос, ему рано стала ясна вся правда этого несовершенного мира, где часто одерживает победу грубая сила. С ним происходили события, которые не мог вместить его разум. Он становился героем-воителем, сам того не желая, — мечтая, самое большее, лишь читать о чужих приключениях в книжках. Кэддерли недавно убил человека, участвуя в войне, которая разорила, испоганила и в конечном итоге почти уничтожила священный эльфийский лес. Теперь у него нет ответов — остались одни вопросы.
Кэддерли подумал о своей комнате в «Чешуе дракона», где на маленьком столике лежала открытой Книга Всеобщей Гармонии Денира. Книга эта попала к Кэддерли от Пертилопы, жрицы высшего ранга, — с обещанием, что под тяжелым переплетом молодой волшебник найдет все ответы. Кэддерли, впрочем, сильно в этом сомневался.
Начинающий волшебник сидел на травянистом склоне, оглядывая город и теребя пальцами всклокоченную бородку. Он вновь задумался о своем предназначении в этой лишенной порядка жизни. Потом снял широкополую шляпу и принялся разглядывать фарфоровую брошь на красной ленте, на которой были изображены око и горящая свеча — священные символы Денира, покровителя литературы и искусства.
Кэддерли служил Дениру с тех пор, как себя помнил, хотя никогда по-настоящему не понимал, в чем заключается это служение. Он не чувствовал необходимости посвятить какому-то Покровителю свою жизнь. Избрав судьбу ученого, он всем сердцем верил в могущество знания и творчества — двух самых важных для почитателей Денира предметов.
Только недавно Кэддерли начал чувствовать, что его божество есть нечто большее, нежели просто символ, надуманный образец для подражания. В эльфийском лесу молодой человек ощутил в себе силу, названия которой не знал. С ее помощью он вылечил рану друга, которая иначе оказалась бы смертельной. Молодой книжник получил откровение, погрузившись в историю эльфов, и смог прочувствовать сверхъестественную атмосферу, придающую древнему народу особую неповторимость. Он видел, как душа умершей кобылы покинула искалеченное тело и одиноко побрела прочь. Увидев, как дриада прячется в стволе дуба, он приказал ей появиться, и неуловимое создание подчинилось.
У Кэддерли не осталось сомнений: мощное волшебство охраняет его, наделив ужасающей властью. Его наставники видели в этом магию Денира и считали ее полезной, но в свете того, что он сделал, того, чем он стал, и ужасов, которые ему довелось увидеть, Кэддерли стал сомневаться, что выбрал нужного Покровителя.
Он поднялся с травянистого склона и продолжил свой путь к обнесенному стеной городу — к Книге Всеобщей Гармонии, в «Чешую дракона», где ему оставалось лишь молиться о том, чтобы получить хоть какие-нибудь ответы и найти немного покоя и тишины.
Кэддерли одну за другой листал страницы, взгляд его лихорадочно пытался вобрать в себя как можно больше в те несколько считанных секунд, пока не перевернется следующий лист. Это казалось неосуществимым: волшебник еле сдерживал свое желание читать дальше, его терзала неутолимая жажда знаний.
Он покончил с Книгой Всеобщей Гармонии, работой в добрые две тысячи страниц, в считанные минуты. Озадаченный и перепуганный, Кэддерли захлопнул фолиант и попытался встать из-за маленького стола, решив, что ему, вероятно, надо пройтись. А может быть, найти своего нового друга Бреннана, сына хозяина гостиницы.
Однако книга поманила его снова, не дав встать. С дерзким, но бессильным ворчанием начинающий волшебник опять перелистал ее и начал безумное погружение заново. Пожелтевшие листы бумаги мелькали с бешеной скоростью. Кэддерли не успевал прочитать больше одного слова на странице. Наконец Песнь книги — тайный смысл, стоящий за простыми словами, — ясно зазвенела в его голове. Это выглядело, как если бы все тайны Вселенной слились в сладкую печальную музыку, мелодию жизни и смерти, спасения и проклятия, бренности плоти и бессмертия души.
Он ясно различал голоса — древние ритмы и благоговейные тоны, — поющие в глубочайших закоулках сознания, но не сумел бы выделить оттуда слова, подобные записанным на страницах. Кэддерли мог видеть их лишь слитыми воедино, мог считывать подлинные значения, а не видимые начертания.
Жрец чувствовал, что силы его иссякают по мере того, как он погружается в чтение. Его глаза болели, но он не мог закрыть их. Границы его сознания расширялись, неразрешимые тайны мироздания открывались ему, и полученные ответы образовывали стройную систему. Перескакивая со страницы на страницу, Кэддерли думал о том, сойдет ли он, в конце концов, с ума или до того непосильная работа раздавит его.
Неожиданное воспоминание, наконец, придало ему силы захлопнуть том и отшвырнуть в сторону. Нескольких служителей Денира высокого ранга нашли в Библиотеке умершими — над этой самой книгой. Все они умерли, казалось, естественной смертью — усопшие годились Кэддерли в деды, — но озарение открыло ему нечто другое.
Перед смертью они попытались услышать Песнь Денира, мелодию тайн Вселенной, но не обладали достаточной силой, чтобы справиться с воздействием этой странной, чарующей музыки. Она отняла у старцев разум и души, слив их воедино с прочими тайнами мироздания.
Кэддерли нахмурился, неодобрительно глядя на черную обложку книги. Уж не злым ли силам служит она? Это не так, напомнил себе волшебник, и, прежде чем страхи снова начали одолевать его, он открыл книгу на первой странице и продолжил свою опасную работу.
Печаль поразила его. Откровения, отпирающие все двери, пытались вместиться в переполненной знанием голове.
Постепенно глаза Кэддерли стали слипаться от усталости, но по-прежнему звучала Песнь, музыка небесных сфер, рассвета и заката — и всех тайн мира, что неизменно возникают меж ними. Она не стихала, эта бесконечная Песнь, и Кэддерли чувствовал, что растворяется в ней, становясь лишь нотой, мелькнувшей среди бесчисленного множества проносящихся звуков. Дальше и дальше...
— Кэддерли! — Призыв пришел откуда-то издалека, будто из соседнего мира. Волшебник почувствовал, как холодные руки треплют его за плечо, а затем мягко отворачивают от книги. Он открыл сонные глаза и увидел Бреннана — точнее, его кудрявые черные космы и сияющее лицо. — Как ты? С тобой все в порядке?
Волшебник нашел в себе силы кивнуть и протер заспанные глаза. Он выпрямился в кресле, почувствовав дюжину покалываний по всему затекшему телу. Долго ли он проспал?
Он видел не просто сон, осознал вдруг молодой волшебник с нарастающим ужасом. Усталость, внезапно настигшая его, казалась слишком глубокой. Неужели он исцелился обычным сном? Но если не сном, то чем? Он чувствовал себя так, как будто вернулся из странного путешествия.
— Чем это ты зачитался? — спросил Бреннан, заглядывая ему за спину, чтобы посмотреть на открытую книгу.
Эти слова отвлекли Кэддерли от его размышлений. Сильно испугавшись, он захлопнул черный том и отодвинул его в сторону.
— Не смотри туда! — строго воскликнул он. Бреннан выглядел растерянно.
— Я... я прошу прощения, — сказал он, смущенно потупив зеленые глаза. — Ты меня не так понял...
— Нет, — перебил Кэддерли, пытаясь ободряюще улыбнуться. Он вовсе не хотел задеть подростка, заботившегося о нем все несколько последних недель.— Ты не сделал ничего плохого. Но обещай мне никогда не заглядывать в эту книгу. Настанет время, и я сам тебе ее покажу.
Бреннан отступил на шаг от стола, глядя на закрытый том с нескрываемым ужасом.
— Она волшебная, — пояснил Кэддерли, — и может причинить вред тому, кто не умеет правильно с ней обращаться. Я вовсе не сержусь. Ты просто меня напугал.
Бреннан слегка кивнул, не до конца преодолев испуг.
— Я принес тебе еду, — объяснил он, показывая на узелок, лежащий на ночном столике Кэддерли около узкой кровати.
При виде узелка молодой жрец улыбнулся. Преданный Бреннан! Когда Кэддерли только поселился здесь, в «Чешуе дракона», он желал лишь одиночества — и договорился с Фредегаром Торопыгой, хозяином гостиницы, чтобы его еду оставляли за дверью комнаты. Порядок этот вскоре изменился, так как Кэддерли сошелся с Бреннаном и привязался к нему. Теперь парнишке дозволялось свободно входить в комнату жреца и лично доставлять тарелки с едой, которой всегда было больше, чем положено. Волшебник, несмотря на охватившее его ледяное равнодушие и упрямство, с которым он избегал общения,— последствия ужасов войны в Шилмисте, — вскоре обнаружил, что не может устоять перед ничуть не обременительным приятельством.
Кэддерли внимательно рассмотрел тарелку с ужином. Он заметил на полу несколько светлых бисквитных крошек. И несколько штук потемнее — от обеденного хлеба, догадался волшебник. Занавески на крохотном окне кто-то поднял и опустил; фитиль в лампе прикручивали, а затем зажгли снова.
— Ты что, не смог разбудить меня в три предыдущих захода? — спросил волшебник.
Бреннан опешил, недоумевая, как Кэддерли вычислил, что он заходит в эту комнату уже четвертый раз.
— Три захода? — переспросил он.
— Чтобы принести мне сначала завтрак, потом обед, — сказал жрец и помедлил, ощутив, что знать этого он вроде не должен. — Затем еще раз, чтобы проведать меня, когда ты вновь зажег лампу и опустил занавески.
Кэддерли посмотрел на Бреннана и опять удивился, даже почти испугался. Но до него тут же дошло, что тени, танцующие на плечах паренька — прозрачные бестелесные девушки в облегающих платьях, — созданы самим Бреннаном, порождены его же сознанием.
Кэддерли отвернулся и зажмурил глаза. Что все это значит? Он снова услышал музыку, на сей раз в отдалении. Мелодия теперь звучала необычно: одни и те же фразы повторялись снова и снова. Но маг по-прежнему не мог выделить из них слов, кроме одного — «аврора».
— Ты в порядке? — опять спросил Бреннан. Волшебник кивнул и повернулся к юноше, теперь танцующие тени уже не так испугали его.
— Вполне, — ответил он искренне. — Кажется, я задерживаю тебя? Ты ведь спешишь?
Глаза Бреннана расширились от любопытства.
— Не пей слишком много, когда придешь в «Жадный альков». Поверь моему опыту, это опасно, — предупредил Кэддерли, имея в виду одно заведение, пользующееся недоброй славой у горожан. Оно находилось в конце Озерной улицы, в восточном конце Кэррадуна, около того места, где из озера Импреск вытекала река Шелэйн.
— Кстати, неужто парень твоих лет сможет проникнуть туда?
— Если очень надо, то... — замешкался Бреннан, и его прыщавое лицо запылало ярким румянцем.
Кэддерли подмигнул ему, широко улыбаясь. Танцующие тени на плече паренька рассыпались мелкими черными точками. Судя по всему, жрец своими догадками задел чувствительные струны в душе подростка. Но это не страшно, понял волшебник: пока Бреннан шел к двери, тени возникли снова.
— Ты ведь не скажешь отцу? — умоляюще спросил Бреннан.
Молодой человек помахал ему рукой, с трудом удерживаясь, чтобы не взорваться от смеха. Сбитый с толку Бреннан колебался. Но тут же вздохнул с облегчением, вспомнив, что Кэддерли — его друг. Улыбка вернулась на лицо подростка, и танцующие девы снова нашли приют на его плече. Бреннан щелкнул пальцами и, подпрыгнув, выскочил из комнаты.
Пристальный взгляд жреца не отрывался от закрытой двери. Крохи еды на полу, поведавшие так много, все так же лежали возле ночного столика. Любые загадки казались ему легко разрешимыми — и относительно того, что происходило в комнате, пока он спал, и касательно планов Бреннана провести ночь «по-взрослому». Все выглядело ясным и понятным, как никогда.
— Аврора? — прошептал он, пытаясь доискаться до смысла. — Богиня зари? Рассвет? — гадал он, медленно покачивая головой.
Какое отношение имела заря, утренняя или вечерняя, к силуэтам танцующих дев? Волшебник снова посмотрел в книгу. Может, там найдется ответ?
Он заставил себя поесть, помня, что нужно поддерживать силы: впереди долгие часы работы. Затем, утолив голод тела и не в силах противостоять жаждущей знаний душе, Кэддерли снова нырнул в Книгу Всеобщей Гармонии. Страницы зашелестели, и Песнь полилась дальше.

ИЗГНАНИЕ ГОБЛИНОВ

Даника сдула прядь волос цвета соломы с необычных миндалевидных глаз, настойчиво вглядываясь в лесную тропу в поисках приближающегося врага. Она быстро передвигалась, в совершенстве держа равновесие, прекрасно владея своим легким телом. Все предвещало хорошую встряску, и мускулы Даники напряглись от нервного ожидания.
— Дворфы на местах? — спросил Элберет, новый король эльфов Шилмисты.
Его странные, почти пугающие, серебристые глаза глядели больше на деревья, стоящие вдоль тропинки, чем на проход между ними. Вот и еще два эльфа — златовласая дева и воин с черными волосами, столь же гладкими, как у Элберета, — пришли, чтобы присоединиться к друзьям.
— Я надеюсь, что дворфы не запоздают, — заверила Даника короля эльфов, — Айвен и Пайкел никогда нас не подводили. Они хорошо справляются с этой работой.
Три эльфа кивнули, Элберет не мог сдержать улыбку. Он вспомнил, что впервые повстречал неотесанных дворфов, когда Айвен, один из братьев, вызволил его, раненого и беспомощного, из лап врага. Эльфу тогда и в голову не пришло, что спустя совсем немного времени он станет безоговорочно доверять двоим бородачам.
— Дриада вернулась, — сообщил Элберету черноволосый эльфийский маг Тинтагель.
Он взглядом указал королю на ближайшее дерево, где на фоне ствола промелькнуло зеленоволосое создание с напоминающей кору кожей. Так Элберет сумел увидеть Хаммадин, неуловимую фею леса.
— Она несет весть о скором приходе врага, — заметила Шейли. Воинственный тон ее голоса и внезапная искра, промелькнувшая в глазах цвета фиалки, напомнили Данике о том, как отчаянно отважна в бою эта дева. Даника видела, как Шейли забавляется одновременно с мечом и арбалетом, и ей пришлось согласиться со словами Айвена Валуноплечего, считавшего большой удачей, что Шейли выступает на их стороне.
Тинтагель попросил препроводить его к остальным собравшимся. Эти два отряда соратников Элберета включали в себя почти половину эльфов, населявших Шилмисту. Маг сориентировался на местности и начал распределять бойцов по обе стороны дороги, стараясь поставить на выигрышные позиции тех, кто был силен в рукопашном бою, и тех, кто лучше справлялся с большими луками. Определив место Даники на своей стороне, он забормотал заклинания, прохаживаясь вдоль эльфийских шеренг, при этом он пришлепывал потрескавшимися губами и надувал шелушащиеся от ветра щеки.
Дочитав заклинание, Тинтагель встал на отведенное ему место. Даника заняла свою любимую боевую позицию впереди него; на мага и охраняющих его воинов брызнули комья земли. Вскоре все завершилось, и там, где когда-то стояли Даника и четыре десятка ее соратников, теперь возвышались ряды ничем не привлекающих внимание берез.
Воительница, в новом обличье, оглядела окрестный лес, который теперь казался ей расплывчатым и туманным, будто она не исходила его вдоль и поперек, а только что увидала во сне. Даника сосредоточила внимание на тропинке, зная, что они с Тинтагелем должны во всеоружии встретить любого, кого нашлет на них таинственный лес. Они должны покинуть обличье, наведенное заклинанием, как только Айвен и Пайкел пойдут в атаку.
Ей стало интересно, как она выглядит нынче в облике дерева. Даника ощутила — как и всегда, когда Тинтагель применял эти чары, — что она совсем не прочь провести немного времени в таком виде. Насладиться тишиной, рассматривая лес вокруг себя, чувствуя его силу в своих ногах, обратившихся в корни. Но вместо этого ей предстояло убивать.
— О-о-о — вскричал Пайкел Валуноплечий при виде устроенного Тинтагелем спектакля.
Это был коренастый дворф с зеленой бородой, разделенной надвое, заправленной за уши и спускающейся по спине к ремешкам сандалий. Увиденное так захватило его, что Пайкел чуть не выпал из своеобразного гнезда, служившего ему наблюдательным пунктом.
— Поосторожнее! — предостерегающе прошептал его брат Айвен, сидящий в таком же сооружении с другой стороны тропы.
Дворф явно не одобрял чрезмерного любопытства Пайкела. Он заткнул рыжую бороду за широкий пояс и, поерзав твердыми, как у всех дворфов, ягодицами, постарался сесть поудобнее в слишком маленьком для него гнездышке. Свой шлем, украшенный рогами оленя, он нахлобучил на голову. В руке дворф сжимал палицу, сделанную из внушительного сухого бревна. Тяжелый канат, обвязанный вокруг его талии, спускался с нависшей над тропой ветви дерева.
Рыжеволосый дворф наконец приноровился к высокому сиденью, предвкушая забавное зрелище. В отличие от других воинов, Айвен наотрез отказался стать деревом, несмотря на бурное негодование его брата, мечтающего стать друидом. Под конец дворф пошел на попятную, попросив Тинтагеля прочесть для него особое, столь же могучее заклинание, но эльфийский маг не внял его уговорам, объяснив отказ неумением обращать людей в скалы.
Пайкел устроился гораздо удобнее брата. Он был вполне удовлетворен своим наблюдательным пунктом и сидел, сжимая в руках дубинку из ствола дерева. У этого дворфа вокруг тела также была веревка — другой конец той, которой обвязался брат. Впрочем, то, что Пайкел чувствовал себя удобно, не уменьшало его волнения, вызванного горячим желанием слиться с эльфами, став деревом в лесу Шилмисты.
Неуклюжий гоблин, ковыляющий по тропинке, послужил дворфам сигналом о приближении врага.
— Отбивные, — прошептал Айвен с широкой улыбкой, стараясь подбодрить брата.
Айвен не хотел, чтобы Пайкел пал духом в эту ответственную минуту. Братья внутренне напряглись, готовясь к схватке. Вскоре вражья ватага прошла прямо под ними: тяжеловооруженные уродливые гоблины мешались в ней со свинорылыми орками и орогами побольше. Айвен едва сдержался, чтобы не плюнуть на потные лысины, но он напомнил себе, что повеселится гораздо сильнее, если они с братом чуть дольше продержатся на местах.
Затем точь-в-точь как предупреждала их дриада Хаммадин, показался великан, медленно передвигающийся по тропе, настороженно принюхиваясь к деревьям вокруг. По словам дриады, взорам дворфов предстал последний в Шилмисте великан. Задиристый Айвен вовсе не намеревался позволить злобному созданию уковылять назад в свое горное логово.
— Свиные отбивные, — снова прошептал рыжебородый дворф. Это прозвище братья придумали вместе, и Айвен знал, что вскоре великан полностью оправдает его, больше чем кто-либо из нечисти. Огромная голова подплыла совсем близко.
Один из гоблинов внезапно остановился, нюхая воздух,— увы, слишком поздно.
Айвен и Пайкел, балансируя палицами, кивнули друг другу и дернули за нужные ветки, чтобы опуститься над тропой. Канат сработал безотказно, и мерзкий великан оказался меж ними. Его жирное туловище открылось для удара, прекрасной мишенью была огромная морщинистая голова.
Пайкел на долю секунды отстал от брата, но, тем не менее, их тяжелые дубинки обрушились на голову великана с чудовищной силой. Айвен мгновенно отбросил окровавленную палицу и вытащил вместо нее свой любимый обоюдоострый топор. Внизу на тропе враги поменьше устроили свалку: толкаясь и пихаясь от ужаса, они втаптывали друг друга в грязь и разбегались в разные стороны. Их полчища и так сильно поредели за последний месяц и гоблины поняли, что встреча с дворфами ничего хорошего им не сулит.
Маг Тинтагель пробормотал расколдовывающие слова. Даника и сорок эльфов сзади нее приняли свое подлинное обличье и вступили в бой, натянув тетивы луков и сверкая высоко поднятыми мечами. Оглушенный великан поднялся, но на ногах держался с трудом. Он шатался как пьяный, так что Айвен и Пайкел, вися над лесной тропой примерно в двадцати футах, азартно приступили к своей нелегкой работе.
Топор Айвена отрубил ухо, дубинка Пайкела размазала нос великана по всей щеке. Снова и снова били они по чудовищу. Дворфы знали, что весьма уязвимы в таком положении: великану достаточно одного удара, чтобы отбросить кого-то из них на половину расстояния от леса до Библиотеки Назиданий. Но братья отогнали от себя столь грустные мысли — они увлеченно дрались, испытывая ни с чем не сравнимое удовольствие.
Вторя их ударам, зажужжали эльфийские луки, глубоко всаживающие стрелу за стрелой в гоблинскую, орочыо и орогскую плоть. Враги умирали без счету, крича в предсмертном ужасе. Безжалостные эльфы настигали их, сжимая в руках мечи, кромсая отвратительные тела незваных гостей — чудовищ, посмевших оскорбить своим появлением эльфийскую святыню.
Один из отрядов чудовищ смог улизнуть между деревьев. Даника, криком предупредив Тинтагеля, устремилась в погоню, взметнув свои окровавленные кинжалы — один с золотой рукояткой в форме головы тигра и другой — с серебряной, в форме дракона.
Камень, выпущенный из пращи Пайкела, врезался в голову противника с такой силой, что дворфы услышали хруст ломающихся позвонков. Монстр потерял равновесие, приняв изумленный и озадаченный вид, и испустил дух. Он покачнулся на толстых мохнатых лапах и стал тяжело заваливаться, как подрубленный баобаб. Айвен быстро освободил дорогу перед падающим чудовищем.
— Сразу двое!
Просвистела правда, и тело великана, рухнув, погребло под собой сразу двоих гоблинов.
— Ты должен мне кусок золота! — прорычал Айвен, и его брат счастливо кивнул, горя желанием поскорей расплатиться. — Поддадим жару? — спросил рыжебородый дворф.
— Эгей! — с воодушевлением ответил Пайкел. Не предупредив родича, он схватил ближайшую ветку и быстро обмотался канатом, ослабляя конец, ведущий к брату.
Айвен вытаращил глаза; но неизбежные проклятия, градом посыпавшиеся на брата, замерли на его губах, пока он пытался спланировать над тропой. Как и ожидал Пайкел, падающий Айвен сделал лепешку из шедшего под ним гоблина. Рыжебородый дворф вскочил на ноги, осыпая врага проклятиями и грязью. Вдобавок он опустил тяжелый топор на спину пораженного гоблина, прекратив его стоны, и посмотрел вверх на брата, старавшегося устроиться на дереве поудобнее. Пайкел сверху добродушно глядел на него и улыбался.
— Опа, — сказал он, и Айвен так же точно повторил это слово, обнаружив полное сходство с братом.
Два дворфа с полуслова понимали друг друга.
— Когда ты спустишься... — начал он поучать родича, но тут вокруг уязвимого дворфа внезапно собрались гоблины.
Айвен обрадовался и приготовился к бою, забыв обо всех обидах на Пайкела. В конце концов, стоило ли досадовать на того, кто вверг его в самое пекло такого веселого приключения?
Гоблин, возглавлявший ватагу пришельцев, прокрался через густой подлесок, поняв, что стоящую впереди заставу ему не преодолеть. Чудовище принюхивалось к следам на утоптанной местности, то чувствуя преследователей, то отрываясь от них. На минуту оно ощутило себя свободным. Не успев подумать, куда бы рвануть, распорядившись долгожданной свободой, гоблин вдруг снова учуял погоню, которая неумолимо приближалась. Он метался из стороны в сторону, прижав уши, пытаясь зарыться в землю,— пока не увидел женщину, мчавшуюся прямо к нему со зловещей улыбкой на лице.
Даника потрясала кулаком, угрожая расправой, и изрыгала проклятия, нагоняя страх на и без того напуганного врага. В мгновение ока нагнав гоблина, она оседлала его. Ее свободная рука зажала глотку, не давая дышать, а другая, сжимавшая кинжал с золотой рукоятью, с яростным упорством кромсала вонючее мясо. Даника редко довольствовалась одним трупом.
Охваченная яростью девушка с трудом оторвалась от поверженного врага, открыто встретив лицом к лицу его пораженных сородичей. Гоблины размахивали руками, вызывая других на подмогу из-за соседних деревьев. Ватага уставилась на Данику с любопытством и недоверчиво осматривалась по сторонам, не зная точно, как поступить с этой воительницей. Откуда она взялась и точно ли пришла в одиночестве? Ни один листок на кустах не всколыхнулся поблизости, хотя далеко за спиной Даники по-прежнему кипел бой.
Убедившись, что соратники женщины далеко позади, злобный орог призвал к расплате, желая хоть одной смертью отплатить тем, кто принес его племени гибель. Ватага монстров с трех сторон через кусты и заросли медленно кралась к Данике, стараясь соблюдать осторожность и тишину на каждом шагу.
Но тут с ветвей над головой воительницы спрыгнул сам Элберет. Блестящий меч и сияющие доспехи свидетельствовали о его высоком положении среди эльфов. Некоторые из уродцев бросились врассыпную, а остальные остановились, с любопытством глядя попеременно то на женщину с эльфом, то на своих не слишком смелых соплеменников.
Из-за дерева, находившегося на небольшом расстоянии, появилась эльфийская дева Шейли. Ее лук немедленно включился в работу, добив неприятеля, опрометчиво подошедшего слишком близко к Данике и королю. Ороги криком возвестили об отступлении, следом за ними приготовились бежать главари гоблинов. Однако Элберет и Даника бросились наперерез врагу. Они настигали отстающих гоблинов в яростном пылу схватки, в то время как Шейли расходовала на орогов содержимое своего колчана.
Чудовища, не присоединившиеся к поспешному бегству, попытались спастись, мчась в подлесок и разросшиеся кусты. Стена густого тумана внезапно преградила им путь. Испуганные гоблины сбились в кучу. Ороги справа подгоняли их, зная, что остановка в такую минуту равнозначна смерти. В спину одного орога вдруг впилась стрела, мгновением позже к ней прибавилась еще одна. От ужаса два орога, шедших позади гоблина, толкнули его прямо в туман.
Наблюдая за этим с вершины холма, Тинтагель быстро пробормотал еще одно заклинание, направив свои чары через подлесок и заросли туда, где продолжалось сражение. Его дымовая завеса не причиняла вреда, но крики агонии, которые начали раздаваться оттуда, заставили колеблющихся врагов думать иначе.
Три стрелы сбили с ног второго из орогов. Оставшиеся враги беспомощно вскрикивали, пытаясь спастись с помощью его огромного ятагана. Жалкая кучка неприятелей воинственно взмахнула слишком тяжелым для них оружием, надеясь прорубить себе дорогу в дыму... Но наткнулась вместо этого на Элберета с его мечом.
— Это напоминает деньки, когда мы впервые очутились здесь! — крикнул Айвен Пайкелу, который наконец-то спустился с высокого дерева, чтобы присоединиться к брату.
Находясь далеко от эльфов и оглядывая множество чудовищ между собой и союзниками, Айвен чувствовал себя неуверенно. Пока что дворф умудрился избежать сколько-нибудь серьезного ранения, поскольку гоблины думали скорее о спасении своей шкуры, нежели об отпоре.
К тому же даже до самых тупых гоблинов вскоре дошло, что любой, кто попадает под свирепый топор Айвена, не задерживается долго на этом свете. Теперь, плечом к плечу, братья-дворфы выигрывали еще одну битву, оставаясь в живых для новых подвигов. Они в считаные минуты разбили наголову ближайших к ним гоблинов, а затем, раскидав мертвые тела, расчистили себе место, чтобы заняться следующим отрядом уродцев.
Эльфы тоже не отставали. Их воины, орудуя мечами, поддавали чудовищам жару всеми известными способами, а лучники, подойдя на короткое расстояние, добивали тех, кто отстал или сбился с пути. Уродцы поняли, что бежать им некуда. Их большая часть полегла, и только жалкая кучка еще оставалась на ногах, продолжая сражаться. Сознание этого с каждой новой секундой вселяло в эльфов еще большую уверенность в себе.
Тинтагель видел, как первый из гоблинов, решивший пройти сквозь стену тумана, вышел с той стороны невредимым. Эльфийский маг решил добавить к первоначальному замыслу еще одно колдовство. Его роль в этом сражении заключалась в том, чтобы отрезать уродам путь к бегству, дав Элберету, Шейли и Данике покончить с ними раз и навсегда. Он достал из сумки сушеные груши и бросил на землю; они образовали линию, перпендикулярную завесе из дыма. Прочитав нужное заклинание, маг возвел еще одну стену, чтобы загнать орков в ловушку.
Даника настигала противника там, куда не могли попасть стрелы Шейли. Она метко бросала дротики в ближайших врагов, убивая вопящих от боли гоблинов одного за другим. Девушка носилась по полю битвы с яростью, которой врагам было нечего противопоставить.
Недобитые ороги, отличающиеся неуклюжестью, не могли соперничать со смекалкой опытной воительницы. Монстр отразил ее первый выпад, словно проверяя, как она владеет кинжалом, а затем подло поменял тактику и бросил в, нее камень из пращи. Элберет легко отбил этот удар и прикрыл таким образом Данику, получившую возможность воткнуть прекрасное оружие в хрустнувшее тело врага. Чудовище заморгало, словно пытаясь прочистить глаза, которые подводили владельца. Элберет не стал ждать, чем это закончится. Мощным щитом, принадлежащим еще недавно его отцу, он запустил в голову орога. Монстр тяжело осел, и остро заточенные звездочки, символы Шилмисты, раскромсали всю его свиноподобную морду.
Шейли, теперь уже с мечом в руке, подобралась ближе к королю эльфов, вместе они прорубали себе дорогу сквозь ряды неприятелей. Не видя другого выхода, весьма потерявшие в численности гоблины предприняли новое нападение. Трое из них окружили Данику, злобно поигрывая коротенькими мечами. Они не могли противостоять ее стремительным выпадам и ударам и, зная это, держались на почтительном расстоянии.
Даника выжидала. Одна отчаявшаяся тварь сделала неверное движение, описав мечом бесполезную дугу. Раньше, чем гоблин смог обрести равновесие после этого выпада, Даника врезала ему ногой под подбородок и яростно ударила каблуком в морду, расплющив сопящий нос. Враг быстро укатился в кусты.
Второе чудовище бросилось на незащищенную спину воительницы. Но тут волшебные молнии ударили с близлежащего дерева, опаляя его спину и шею. Уродец вскрикнул и схватился за рану. Пользуясь этим, Даника, всегда сохранявшая равновесие, описала полукруг в воздухе, высоко размахнувшись ногой, и одним ударом свернула гоблину шею. С лицом, смотрящим куда-то за спину, незадачливый враг присоединился к лежащему в кустах товарищу.
Даника успела благодарно кивнуть Тинтагелю, встречая нападение нового гоблина, на сей раз долговязого. Ее руки и ноги с бешеной скоростью замелькали в разные стороны, меткими ударами разрушая и без того слабую защиту этого жалкого существа. Одним пинком она отбросила его меч, и раньше, чем уродец кликнул подмогу, цепкие пальцы Даники впились в глотку врага, вытряхнув из содрогающегося тела жалкую душу.
Внезапно все кончилось, ни одного противника не осталось поблизости. Четверо усталых друзей, трое из которых были с ног до головы забрызганы кровью врага, завершили свою тяжелую, но необходимую работу.
— Знаешь что? — сказал Айвен, когда Элберет и прочие эльфы собрались вместе. — Это становится слишком легким.
При этих словах дворф ухватился обеими руками за ручку топора, застрявшего в спине здоровенного гоблина. Упершись ногой в окровавленную голову, поднатужившись и кряхтя, воин наконец-то высвободил глубоко завязшее лезвие.
— Первое сражение за неделю, — продолжил Айвен. — Причем эти сопляки только и думали, как бы утечь, а не дрались, как положено.
Элберет не мог не согласиться с наблюдениями дворфа, но его совсем не огорчало поведение неприятелей.
— Если нам повезет, пройдет еще неделя, прежде чем мы ввяжемся в новую битву, — ответил он.
Дивен хмыкнул и воткнул топор в землю, чтобы очистить лезвие от запекшейся крови. Когда Элберет скрылся из виду, он толкнул брата локтем и пробормотал:
— Только эльф мог сказать такое!

КРОВАВОЕ ЗОЛОТО

— Что ж, продолжайте сидеть! И ждите, пока все наши мечты — дар самой Талоны — разобьются вдребезги!
Дориген Кел Ламонт, вторая по могуществу чародейка в Замке Тринити, откинулась в кресле, удивляясь несвойственному ей волнению. Она старательно отводила взгляд янтарно-желтых глаз от Абаллистера, своего грозного наставника. Впрочем, главный колдун, замкнутый и неискренний, казалось, вовсе не обижался на это.
Он поудобнее устроился в кресле. Его иссушенное старостью лицо хранило угрюмое выражение, которое несколько смягчилось, когда маг принялся барабанить крючковатыми пальцами по столу перед собой.
— Что значит «вдребезги»? — переспросил он, когда чародейка уже явно занервничала от затянувшегося молчания. — Даже если Шилмиста еще не отвоевана эльфами, это неизбежно случится, — признал он. — Но вряд ли стоит доверять донесениям наших лазутчиков, описывающих численность эльфов. На защиту целого леса они выставили меньше ста воинов...
— Зато мы потеряли больше тысячи! — перебила его ехидная Дориген. — Я уже молчу, что на самом деле мы потеряли гораздо больше. Ведь вы не считали тех трусов, которые от испуга бросили без охраны наши исконные земли и забились, поджав хвост, в свои норы в горах.
— Но мы можем снова призвать их оттуда, — заверил ее Абаллистер,— когда наступит подходящее время.
Дориген вскипела от злости, но не подала виду, а лишь потеребила кончик своего изуродованного носа и отвернулась. Подрагивая искалеченными руками, чародейка чувствовала себя крайне неуютно и с непредсказуемым магом Абаллистером и с выскочкой Бойго Ратом, оказавшись с ними в маленькой комнате. Еще больше действовал ей на нервы вертевшийся под ногами писклявый Друзил, ручной демон главного мага. Но это все неизбежные трудности, когда работаешь с этими безумными мужчинами, напомнила себе Дориген. На сердце у нее скребли кошки. Колдунья с ужасом ожидала мгновения, когда ее наставник решит, что она ему больше не нужна.
— В нашем непосредственном распоряжении все еще остается добрых три тысячи воинов, — продолжал Абаллистер. — Правда, большинство из них обычные теплокровные существа. Ожившие мертвецы и духи дерутся лучше. Зато мохнатые гоблинята вернутся под наши знамена сразу, как мы почувствуем в них нужду. Скорее всего, это случится весной, когда сама природа располагает к вторжению. Сколько воинов нам понадобится? — спросил он после паузы, обращаясь скорее к Бойго, нежели к Дориген. — От прежней Шилмисты осталось одно название, а Библиотеке Назиданий нанесены серьезные повреждения. Так что остается разобраться лишь с Кэррадуном.
Тон, каким Абаллистер произнес эти слова, не оставлял сомнений в том, что за судьбу предуготовил колдун маленькому сообществу крестьян и рыбаков, приютившемуся на берегу озера Импреск.
— Не буду отрицать, — возразила на это Дориген, — что Библиотеке нанесен некоторый урон. Но подлинный масштаб повреждений нам неизвестен. Как я понимаю, с Шилмистой мы уже разобрались? Не слишком ли быстро мы успели оправиться от недавнего полного разгрома?
— Я позволю себе напомнить, что ответственность за этот разгром лежит в основном на вас, уважаемая колдунья. — При этих словах старший маг зарычал, и взгляд его темных глаз пробуравил Дориген насквозь. — Ведь это именно вы оставляли лес в самые ответственные моменты сражения!
Увидев, что она примолкла, Абаллистер поерзал в своем кресле и успокоился.
— Я сочувствую вашей боли, — сказал он миролюбиво,— ведь вы потеряли Тайнека. Это было жестоким ударом.
Дориген содрогнулась. Она ожидала выпада, но то, что прозвучало, ужалило ее немилосердно. Тайнек, воин-варвар, которого она притащила из северных земель и обучала, надеясь сделать своим оруженосцем, стал ее любовником, заменив Абаллистера на ложе страсти. Дориген ни минуты не сомневалась в том, что старый колдун не без злорадства сообщил ей о смерти великого воина. Какая-то женщина, двумя футами ниже Тайнека и весившая втрое меньше, легко нанесла ему смертельную рану. В своем отчете о поединке, знала Дориген, демон Друзил нарочно преуменьшил силу этой воительницы, чтобы насладиться скрытым противоборством, которое разгорелось между двумя кудесниками.
Колдунья решила отыграться, ей захотелось бросить главному магу в лицо еще одно дерзкое замечание. Ведь он даже не представляет себе, на что способны эта маленькая Даника, сопровождающий ее жрец Кэддерли и прочие неприятели, встреченные ею в Шилмисте. Взгляд колдуньи упал на Друзила, сидящего неподалеку. Но демон закрыл кожистыми крыльями лицо, похожее на мордочку пекинеса, и не сделал ни одного движения, чтобы поддержать чародейку.
«Гнусная, трусливая сволочь», — подумала Дориген. Со времени возвращения в Замок Тринити Друзил избегал общаться с колдуньей. Она знала, впрочем, что демон не особо слушается и Абаллистера, хотя тот пока держит в своих руках бразды правления, а расчетливый демон всегда старается принять сторону победителя.
— Хватит препираться,— сказал вдруг Абаллистер. — Наши планы были нарушены рядом непредвиденных обстоятельств.

1 Следующая страница


Ночные Маски 2

— Вроде вашего сыночка, — не удержалась Дориген.
Кислая улыбка Абаллистера означала, что чародейка перешла уже все границы.
— Мой сыночек, — повторил главный маг, — дорогой юный Кэддерли. Да, Дориген, это самое непредвиденное из встретившихся нам обстоятельств. Ты согласен, Малыш Буй?
Колдунья взглянула на Бойго Рата, самого молодого мага в Замке Тринити, имя которого она и ее наставник обычно коверкали, превращая его то в «буй», то в «рак», а то и вообще в «буерак».
Молодой человек прищурился от обиды, поскольку совсем не ожидал ее. Он сильно отличался от своих учителей, что, помимо его возраста, служило еще одним поводом для насмешек. Бойго Рат носил весьма странную прическу, зачесывая сальные черные космы на правое ухо и оставляя левую половину головы гладко выбритой. Дориген приходила в «восторг» от его смелых экспериментов и всегда «восхищалась» этими «новыми веяниями» в парикмахерском искусстве.
— Ваш сын и вправду доставил нам много хлопот, — сказал Бойго Рат. — Чего же еще мы могли ожидать от отпрыска могущественного Абаллистера! Если молодой Кэддерли присоединится к нашим врагам, нам следует проявить мудрость, обращаясь с ним внимательно и осторожно.
«Молодой Кэддерли»,— мысленно повторила Дориген, и на ее лице застыло презрение. Этот «молодой» жрец Денира всего двумя-тремя годами младше высокомерного переростка!
Абаллистер достал небольшой звенящий мешочек и встряхнул его, показывая остальным, что тот под завязку набит монетами — скорее всего золотыми. Чародейка признала весомость этого довода, представив себе, сколь многое главный маг сможет приобрести с его помощью. Похожие мысли пришли и в голову Бойго Рата. Этот человек родился в Вестгейте, городе, расположенном в четырех сотнях миль на северо-восток, в устье Драконьего Озера. Вестгейт известен как суматошный торговый город, но о нем также говорят как о месте, где хозяйничают Ночные Маски — самые жестокие убийцы в Королевствах.
— Даже твоим Ночным Маскам придется непросто, если они столкнутся с юным жрецом. Где бы тот ни находился, в Шилмисте или Библиотеке Назиданий, — заявила Дориген.
Она сделала это, пожалуй, с единственной целью: как-то вывести Абаллистера из ледяного спокойствия, с которым тот решал вопросы, связанные со своим сыном. Несмотря на все то, за что она ненавидела Кэддерли (он сломал ей руки и лишил ее части магической силы), колдунья просто не могла поверить в неприязнь главного мага к своему детищу.
— Он не в Шилмисте, — с усмешкой сказал Бойго Рат, и в его карих глазах вспыхнули огоньки, — и не в Библиотеке. — При этих словах Дориген уставилась на Бойго Рата, и ее внезапный интерес явно польстил юному колдуну. — Он в Кэррадуне.
— Подначивает гарнизон, несомненно,— добавил Абаллистер.
— Ты в этом уверен? — спросила колдунья Бойго Рата.
Тот в ответ взглянул на Абаллистера, который снова потряс мешочком с золотом. От его позвякивания по спине колдуньи побежали мурашки. Стало ясно, что азартный выскочка рискнет всем, что у него есть, — своими связями с убийцами Вестгейта, — ради своих притязаний на высокое место в Замке Тринити. Хотя ее руки по-прежнему немилосердно болели, Дориген испытала жалость к сыну главного мага.
— Все обстоятельства можно предвидеть, дорогая чародейка, — заметил Абаллистер.
Эту мысль он неоднократно повторял раньше, когда он и Дориген с глазу на глаз обсуждали вопросы, связанные с судьбой его сына. И вновь старый колдун потряс мешочком, опять вызвав озноб вдоль ее позвоночника.

Элберет и Даника сидели наверху Неприступного Холма, защищенной позиции, которую эльфы, отбив у врага, сделали своей ставкой. Лишь немногие из них бодрствовали в эту звездную ночь: гарнизону больше не угрожала никакая опасность. И вправду, судя по словам Хаммадин (а данные лесной феи, выманенной из дерева, оставались верны с тех пор, как Кэддерли месяцем раньше сделал ее союзницей), в радиусе десяти миль от лагеря не наблюдалось ни одного чудовища. Мир пришел на эльфийскую землю: не слышалось ни звона мечей, ни криков смертельно раненных.
— Ветер крепчает,— произнес Элберет, предлагая Данике свой дорожный плащ.
Она взяла его и улеглась в густой траве рядом с эльфом, глядя на бесчисленные звезды и темные очертания облаков, гонимых ветром.
Тихий смех Элберета заставил ее снова сесть. Проследив за взглядом эльфа, она посмотрела на спуск с холма. Прищурившись, Даника смогла различить три силуэта, принадлежавших, по всей вероятности, двум дворфам и эльфу, наскакивающим друг на друга в тени деревьев.
— Это Шейли? — спросила Даника. Элберет кивнул.
— Она очень сдружилась с дворфами за последний месяц, — заметил он. — Шейли признает их мужество и испытывает к ним благодарность за то, что они остались здесь помочь нам в бою.
— А король эльфов не испытывает подобной благодарности? — поинтересовалась Даника.
Элберет ответил улыбкой на ее шутливый укол. Он вспомнил свою первую встречу с дворфами и то, как ему пришлось обменяться с Айвеном парой-тройкой серьезных ударов. Как много воды утекло с тех пор! У Элберета тогда были весьма натянутые отношения с отцом, королем. Лесу, впрочем, и в те времена угрожала опасность.
— Я тоже испытываю благодарность, — мягко ответил он.— Я никогда не забуду, скольким я обязан дворфам... А также тебе.
При этих словах он встретился взглядом с Даникой. Его серебристые глаза, не мигая, ловили взгляд загадочных карих глаз девушки. Их липа приблизились друг к другу на расстояние не больше дюйма. Даника закашлялась и отвернулась.
— Война близится к развязке, — заметила она, разрушая романтичность момента.
Элберет сразу же понял, что последует за этой фразой. Уже несколько дней Даника ходила сама не своя.
— Мы очистили Шилмисту от гоблинов до окончания холодов, — твердо сказал король эльфов. — Я подозреваю, что новую атаку они предпримут весной, когда откроются горные тропы.
— Надеюсь, к тому времени эти сони в Кэррадуне и Библиотеке наконец зашевелятся,— предположила девушка.
— Чем ты сможешь помочь?
Даника промолчала, глядя на травянистый склон, по которому к ним поднимались три силуэта.
— Я никогда не относился к деревьям внимательно, — жаловался Айвен, потирая ушибленный нос.
— А я всегда думала, что такой коротышка, как дворф, легко сможет уклониться от низко висящих веток, — заливисто смеясь, отвечала Шейли.
— Хи-хи-хи, — добавлял Пайкел, на всякий случай отойдя подальше от мощных кулаков Айвена.
— Пришло время нам с дворфами отправляться, — выдавила Даника, ненавидя эти слова, но сознавая необходимость сказать их.
Улыбку Элберета как ветром сдуло. Окинув девушку долгим тяжелым взглядом, он выразительно промолчал.
— Например, мы можем примкнуть к Эйвери и Руфо, которые едут в Библиотеку Назиданий, — продолжила Даника.
— Однако вы можете смело переложить на них все дела в Библиотеке и городе, — вставил Элберет. — И остаться у нас, все трое. Наши ворота открыты. Шилмиста приобретает воистину новую прелесть под белым покрывалом зимы.
— Не сомневаюсь в искренности твоих слов, — ответила Даника, — но боюсь, мне все же пора. Ведь там...
— Кэддерли? — перебил Элберет, улыбаясь, несмотря на то, что скорая разлука с друзьями огорчила его.
Девушка ничего не ответила, не вполне уверенная в своих чувствах. Она посмотрела на склон, где два брата все еще старались залезть наверх к поджидавшей их Шейли. Дворфы уже почти одолели подъем, когда внезапно Айвен пробормотал что-то, задевшее его брата. Пайкел прыгнул на него, и они оба кубарем скатились вниз. Эльфийская дева помахала Данике с Элберетом и легко вбежала к ним на вершину.
Как только она к ним присоединилась, ее улыбка сменилась выражением любопытства. На мгновение Шейли вгляделась в лицо Даники, а затем вынесла определение:
— Ты уходишь.
Даника не отвечал, она с трудом смотрела эльфийской деве в лицо.
— А когда? — спросила Шейли, причем голос ее остался мягким и добрым.
— Скоро. Может быть, уже завтра, — ответила девушка.
Шейли понадобилось некоторое время, чтобы обдумать это известие, горькое и сладкое одновременно. Даника покидает их после победы, когда лес уже можно считать спасенным. Она всегда может вернуться, равно как и эльфы вполне в состоянии навестить ее, лишь слегка остерегаясь орков и гоблинов.
— Я одобряю твой выбор, — сказала наконец Шейли. Даника повернулась к ней, чувствуя в себе новые силы благодаря этой поддержке.— Здесь битва выиграна, по крайней мере, сейчас, — звонко продолжила эльфийская дева, весело бросая слова в чистый вечерний воздух. — У тебя там накопилось много дел. Не говоря уже о продолжении занятий в Библиотеке Назиданий.
— Я надеюсь, Айвен и Пайкел сопроводят меня, — ответила Даника, — им тоже есть чем заняться в Библиотеке.
Шейли кивнула и посмотрела на склон, по которому братья питались взобраться уже в третий раз. Сейчас, при ясном свете мерцающих звезд, девушка наконец разглядела, сколько теплоты и участия к братьям излучают сиреневые глаза эльфийки. Девушка поняла, что Шейли готова оставить свою заботливую опеку. Но не потому, что радуется скорому отбытию воительницы с двумя дворфами, а потому что согласна с решением Даники.
— Если весной сражение возобновится...— попыталась начать Шейли.
— Мы вернемся, — заверила ее Даника.
— Вернемся куда? — не понял Айвен. Он, наконец, вскарабкался наверх и теперь вытряхивал из рыжей бороды листья, набившиеся, пока он два раза скатывался с холма. Справившись с этим нелегким занятием, он начал старательно затыкать бороду за широченный пояс.
— В Шилмисту, — объяснила Шейли, — если вонючие гоблины полезут опять.
— Мы куда-то идем? — переспросил Айвен девушку.
— 0-хо-хо,— сказал Пайкел, начиная все понимать.
— Зима скоро заявится в наши края,— ответила Даника. — Перевалы через Снежные Хлопья станут непроходимы.
— 0-хо-хо, — сказал Пайкел.
— Ты права, — энергично кивнул Айвен после минутного размышления.— Здесь все стало слишком спокойным. Нам нечего делать. Мне и моему брату скоро наскучит это сонное царство. К тому же с нашим уходом эта библиотечная братия уже наверняка подзабыла, что значит нюхнуть хорошего жаркого.
Шейли дала Айвену подзатыльник. Он развернулся и недоверчиво уставился на ее невинно улыбающееся лицо. Даже толстокожий дворф смог распознать боль, притаившуюся в тонких чертах загорелого лица этой эльфийской девы.
— Ты все еще должен мне поединок, — объяснила она.
Дворф смущенно закашлялся, по-детски непосредственно подняв полу рубашки, чтобы промокнуть невесть откуда взявшуюся сырость в глазах и носу. Данику искренне поразила столь внезапная перемена в бесшабашном поведении дворфа.
— Ба! — взревел Айвен. — Какой поединок? Ты бодра и свежа, как этот задира! — Он хлопнул мозолистой рукой по спине Элберета, которому задал хорошую взбучку в похожей потасовке месяцем раньше. — Ты будешь тут плясать, выделывая круги, пока мы оба не свалимся от усталости!
— А ты что думал? Что я спущу тебе оскорбление, которое ты нанес моим верным людям? — наступала Шейли, уперев руки в пояс и угрожающе нависая над коротышкой.
— Ты думаешь, тебе все сойдет с рук? — спросил Айвен, ткнув толстым пальцем в ее пупок. — Луки к бою! — вскрикнул он тут же, сделав вид, что падает, сраженный стрелой. Шейли пыталась передразнить его, но ее голос звучал чересчур мелодично, чтобы сойти за хриплый бас дворфа. Айвен поднялся на ноги и положил руку на плечо брата. — Возвращаем вам чистый лес, — сказал он, протягивая руку Элберету. — Получите и распишитесь.
— Счастливого пути тебе, Айвен Валуноплечий, — ответил эльфийский король. — Спасибо тебе и твоему храброму брату. Знайте, что Шилмиста всегда открыта для вас, если вы снова встанете на эту дорогу.
Братья одинаково улыбнулись.
— Нам не страшен жирный орк! — прорычал Айвен, хлопнув Шейли пониже спины и пустившись наутек, прежде чем та успела дать ему сдачи.
— Мне тоже пора идти, — сказала Элберету Даника. — До рассвета я должна сложить вещи.
Король кивнул, но не смог ничего ответить из-за внезапно подступившего к горлу комка.
Как только девушка ушла, спустившись по траве вслед за дворфами, Шейли присела неподалеку от Элберета, в серебристых глазах которого уже поселилась грусть.
— Ты любишь ее? — спросила эльфийская дева после минутного молчания.
Элберет ненадолго замер, а затем признался:
— Всем сердцем.
— А она любит Кэддерли, — напомнила Шейли.
— Всем ее сердцем, — с горечью согласился Элберет.
Шейли выдавила невеселую усмешку, стараясь развеять грустное настроение друга.
— Никогда бы не поверила, что король эльфов Шилмисты сможет полюбить человека! — сказала она, хлопая Элберета по плечу.
Эльф взглянул на нее серебристыми глазами и печально улыбнулся:
— Я тоже не предполагал, что эльфийскую деву может очаровать рыжебородый дворф.
Шейли ответила взрывом звонкого хохота. Да, она восприняла Айвена и Пайкела как друзей, преданных помощников, но предположить что-то большее было бы просто нелепо. Однако затем эльфийская дева понимающе замолчала, глядя вниз на поросший травой склон. Теперь, когда братья Валуноплечие скрылись из виду, он показался ей совсем опустелым.

ЗАДОЛГО ДО РАССВЕТА

Бойго Рат осторожно постучал в дверь небольшой совещательной комнаты. Он никогда не чувствовал себя в безопасности, имея дело с вселяющими страх Ночными Масками. Целая толпа бандитов сопровождала двух главарей союза, направившихся к Замку Тринити в это утро. К своему удивлению, Бойго увидел гораздо больше опытных убийц, чем, по его мнению, требовало столь простое задание.
Одетые в черное охранники придирчиво осмотрели колдуна, прежде чем позволить ему войти. Эти двое, подметил Бойго, ничем не примечательны — скорее всего, в зловещей банде они новички. Стражники носили одежду, служившую условным знаком в гильдии наемных убийц из Вестгейта (в которой они напоминали обычных крестьян) и черные полумаски с посеребренными краями. Желтые клыки, внезапно обнажившиеся при ухмылке одного стражника, навели колдуна на мысль, что тот более смахивает на орка, нежели на человека. Впрочем, в тайном союзе подобное никого не удивляло. Стоило Бойго подумать об этом, как мурашки тотчас пробежали по его спине, липкой от выступившего холодного пота. Независимо от того, кто эти двое, люди или чудовища, колдун в любом случае чувствовал себя не в своей тарелке. Он знал, что, хотя убийцы не носят на виду оружие, каждый из них обвешан им под одеждой, к тому же обучен воевать голыми руками.
Когда обыск закончился, два стражника впустили молодого колдуна в комнату, затем они отступили к двери, неподвижно застыв по обеим сторонам от входа. Бойго забыл о стражниках тотчас же, как они остались за его спиной, обнаружив внутри уютной комнаты субъектов намного занятнее. Ближе всего к нему сидел тщедушный человек (если это слово к нему подходило), изнеженный и явно больной, заходившийся в приступах хриплого кашля. Человек не имел даже признаков бороды или хотя бы щетины, лицо его казалось по-детски чистым и мягким. Тяжелые веки двигались очень лениво, а губы, слишком пухлые и одутловатые, выглядели карикатурно.
Сидевший напротив являлся его полным антиподом. Мощный, широкоплечий, крепкий человек с густой рыжей бородой и шапкой волос того же цвета, своими руками, казалось, мог с легкостью порвать Бойго на части. Однако, насколько знал колдун обычаи Ночных Масок, рыжий богатырь еще менее подходил для задания, чем его щуплый напарник. На перевязи у рыжего болтался огромный меч, а многочисленные шрамы свидетельствовали о нелегких сражениях. Одеяние здоровяка также не имело ничего общего с тем, что предпочитали убийцы. Его запястья украшали большие блестящие запонки, стягивающие усеянные бриллиантами краги. Белоснежному дорожному плащу послужила основой шкура белого медведя.
— Ты и есть Бойго Рат? — спросил богатырь мягким голосом, удивляя неожиданно высоким тембром и утонченным выговором.
Колдун кивнул и с низким поклоном ответил:
— Приветствую тебя, собрат по Ночным Маскам.
Рыжеволосый окинул его любопытным взглядом.
— Я не слышал, чтобы ты сохранял какие-то связи с гильдией, — сказал он. — Насколько я знаю, вы расстались по обоюдному согласию.
Бойго нервно переступил с ноги на ногу. Три года назад он заплатил внушительную сумму, чтобы покинуть ряды Ночных Масок. И даже этот подкуп приняли лишь потому, что его отец, влиятельный купец в Вестгейте, располагал связями в правительстве города и пользовался у зловещей гильдии уважением. Иначе отступным для Бойго стало бы то же, что и для любого, не отвечавшего требованиям Ночных Масок: он расплатился бы своей жизнью.
— Нечасто приходится видеть человека, настаивающего на том, что когда-то принадлежал к нашему славному братству, — поддразнивал рыжеволосый. В его речи, выдававшей хорошее образование, сквозила язвительная насмешка.
Бойго снова заерзал, и ему пришлось напомнить себе, что он находится дома, в Замке Тринити, и что Абаллистер и Дориген со всеми подручными присматривают за этой встречей.
— Причиной моего ухода стало весьма необычное обстоятельство, — ответил молодой колдун, пытаясь справиться с беспокойством, с усилием закидывая за спину густые темные волосы. — Я подчинился другому призванию, увлекшему меня далеко от Вестгейта. Как видите, мой уход принес нам всем ощутимую пользу. Я достиг уровня власти, которым не располагаете вы, зато братство может хорошо заработать, выполнив мою небольшую просьбу. Вы сами знаете, в чем она состоит.
Рыжий великан ухмыльнулся, не одобряя заносчивости Бойго, и посмотрел на своего хилого спутника, который тоже выглядел разозленным.
— Садись к нам, - пригласил Бойго Рата великан. — Я, Вандер, возглавляю отряд, выполняющий то небольшое задание, о котором ты говоришь. А это мой напарник Призрак, весьма необычная и одаренная личность.
Бойго сел между ними. Он недоверчиво оглядывал своих подозрительных соратников, словно выискивая, к чему бы придраться.
— Что-то не так? — спросил Вандер, с любопытством наблюдая за действиями молодого колдуна.
— Нет-нет,— незамедлительно выпалил Бойго. Он заставил себя успокоиться и признал: — Я просто удивляюсь, что легкое поручение требует столь тщательных приготовлений.
Вандер громко захохотал, но затем резко замолчал, на его лице появилось странное выражение. Глядя на Призрака, великан начал подергиваться всем телом. А затем, к большому удивлению колдуна, Вандер вместе со всей экипировкой начал расти в размерах. Меч, и без того немаленький, принял и вовсе гигантские очертания, белый медведь, послуживший основой для плаща, уже не выглядел карликом, как раньше. Поскольку Вандер сидел, никто не мог сказать точно, насколько большим он стал, но Бойго догадался, что великан дорос теперь не менее чем до десяти футов.
— Так, значит, ты дуплосед? — пораженно спросил он, поняв, кем являлся его собеседник.
Теперь Бойго совсем растерялся. Даже одно присутствие в отряде огромного рыжеволосого здоровяка столь необычной внешности казалось странным для Ночных Масок. Но помощь дуплоседа и вовсе превосходила границы возможного. Злобный взгляд Вандера не смягчался. Его темные глаза подозрительно уставились на Призрака из-под густых бровей. Затем он вернулся в свое прежнее состояние, снова начав умещаться на стуле.
— Простите, — неожиданно сказал он колдуну. — Я и вправду принадлежу к племени лесных великанов, хотя и стараюсь не открывать свой нечеловеческий облик.
— Но тогда почему...— начал Бойго Рат.
— Это неблагоразумно, — быстро перебил Вандер, и тон его низкого голоса показывал, что продолжать он не хочет.
Бойго вовсе не собирался спорить с великаном в восемьсот фунтов весом. Он скрестил руки на коленях и постарался расслабиться.
— Значит, тебя удивляет численность нашего отряда? — спросил Вандер, возвращаясь к заданному вопросу.
— Я не ожидал стольких исполнителей,— снова повторил Бойго.
— Да будет тебе известно, — холодно сказал рыжебородый, — что Ночные Маски не любят случайностей. Слишком часто дела, кажущиеся «простенькими», оборачиваются самыми сложными. А ошибаться мы не имеем права. Вот почему братство так основательно подходит к любому заданию.
При этих словах он по-петушиному склонил голову набок, что показалось Бойго совсем уж не великанским жестом, и выразительно осмотрел мешочек на поясе колдуна. Поняв намек, Бойго отвязал от пояса вожделенное золото и протянул его Вандеру.
— Здесь ровно половина, — объяснил он, — как обговорено с вашим начальником.
— И с вашим тоже,— быстро ответил Вандер, не желая оставлять за Бойго последнее слово, — магом по имени Абаллистер, насколько я знаю.
Бойго Рат молчал, не отрицая этих слов, но и не подтверждая их.
— И ты станешь сопровождать нас как представитель Замка Тринити? — не то спросил, не то согласился Вандер. — Еще одно необычное обстоятельство.
— Об этом также есть договоренность, — решительно отвечал Бойго. При этом он продолжал суетливо перебирать пальцами, что ставило под сомнение уверенность его тона. — Между обеими сторонами, — добавил он осмотрительно, — в том числе потому, что я состоял в свое время в членах гильдии и знаю ваши порядки.
Вандер еле сдержал горячее желание сбить спесь с заносчивого юнца. Великан знал, что Абаллистер дополнительно отстегнул значительную сумму, чтобы Бойго включили в отряд, и что это назначение не имеет ничего общего с прежним положением молодого колдуна в братстве.
— Я стану сопровождать вас в Кэррадуне, — продолжал Бойго, — чтобы потом предоставить моим наставникам подробный отчет.
Вандер широко улыбнулся, отметив явный промах юнца.
— Какую бы роль ты ни сыграл в смерти Кэддерли, это не меняет суммы, причитающейся Ночным Маскам, — неумолимо сказал великан.
Бойго кивнул.
— Я обязан лишь наблюдать, и ничего больше,— согласился он примирительно.— Если, конечно, вы как руководитель не решите иначе. Кстати, могу я поинтересоваться, в чем будет состоять ваша роль? — Бойго сделал паузу. Он чувствовал, что переходит границы, но не мог оставить за Вандером столь очевидное преимущество в общем деле. — Мне кажется несколько необычным, чтобы дуплосед разгуливал по улицам Кэррадуна. И что можно поручить призраку человека?
— Не «призраку человека», а просто Призраку, — огрызнулся Вандер. — Тебе не помешает это запомнить. Моя же роль, — продолжал он, слегка смягчившись, — тебя вообще не касается.
Бойго почувствовал себя немного задетым. Его удивило, что Вандер рассказывает о своем товарище, а не о себе, несмотря на то, что колдун интересовался как раз обязанностями великана.
— Призрак нужен, — продолжал Вандер,— чтобы прокладывать путь, разведывать обстановку, собирать данные и подготавливать цель. В моем распоряжении двадцать смекалистых убийц. Так что нам понадобится надежное укрытие вблизи городских стен — но не внутри, разумеется.
Бойго кивнул, сраженный простой логикой.
— Итак, мы отправляемся утром, — продолжил Вандер. — Ты готов?
— Конечно.
— Тогда совещание закрыто, — жестко заявил Вандер, указывая на дверь.
В тот же миг двое стражников в черном зажали Бойго с обеих сторон и выпроводили из комнаты.
Колдун много раз оглядывался на дверь, пока медленно шел по коридору. Щуплый Призрак и дуплосед? Очень странно и необычно. Но, впрочем, Бойго провел в рядах Ночных Масок лишь чуть больше месяца, прежде чем заявил о своем желании покинуть гильдию. Он не мог не признаться (хотя бы самому себе), что очень мало знает о том, какие методы использует этот опасный союз.
Вскоре Бойго оставил все мысли о Вандере с Призраком, сосредоточившись на другой предстоящей встрече. Согласно требованию Абаллистера колдуну следовало пообщаться с демоном Друзилом, чтобы узнать как можно больше о Кэддерли и его спутниках. Этот демон уже встречался со жрецом пару раз (равно губительных для Замка Тринити) и знал о нем больше, чем кто-либо другой.
Бойго отчаянно хотел получить эти сведения. Его немного тревожило, что гильдия привлекла к этому делу такие силы. Конечно же, он не собирался дать Кэддерли улизнуть — но ему хотелось лично пожинать лавры. Больше, чем кто-либо, Бойго Рат мечтал принять в убийстве непосредственное участие, чтобы тем самым заслужить уважение Абаллистера — и даже, возможно, Дориген.
Он уже устал от насмешек, от прозвища «буерак». Что скажет могущественная Дориген, вернувшаяся из Шилмисты, подрастеряв свою магическую силу, со сломанными и распухшими руками, когда Бойго доставит голову беспокойного Абаллистерова сыночка? В конце концов, именно Кэддерли послужил причиной унижения Дориген.
Колдун осмеливался мечтать, что займет новое, более высокое положение в Замке Тринити, став правой рукой Абаллистера. Пока что руки Дориген заживают слишком медленно и неохотно. Служители в Замке и вовсе сомневаются, что пальцы колдуньи когда-либо обретут прежнюю подвижность. Учитывая, что четкость движений пальцев играет важную роль в наведении чар, кто может ставить на власть колдуньи?
Бойго суетливо потирал руки, входя в комнату, где его поджидал Друзил, в нетерпеливых мечтах колдуна уже распахивающий перед ним двери в лучшую жизнь.
— Как ты смеешь так поступать со мной?! — зарычал дуплосед на своего спутника, как только Бойго скрылся из виду.
Кивком головы великан велел стражникам покинуть комнату. Затем он встал с сиденья и угрожающе придвинулся к Призраку.
— Я не знал, что мое... что твое... что тело приобретет прежние очертания,— запищал щуплый, стараясь поглубже зарыться в атласные подушки кресла. — Я думал, что колдовство удержится дольше, по крайней мере до конца встречи.
Дуплосед схватил тощего напарника за грудки и потряс в воздухе.
— Эх, Вандер, — отчетливо произнес великан, причем черты его лица остались спокойны, — милый добрый Вандер.
При этих словах дуплосед внезапно поморщился и ударил Призрака по лицу, разбив ему нос в лепешку. Мощный кулак оставил след на щеке, второй удар сделал то же самое со второй. Затем со злобной ухмылкой рыжий великан одной рукой схватил щуплого в охапку и так жестоко стиснул его, что кости Призрака затрещали. Трепка продолжалась довольно долго, пока наконец дуплосед не бросил едва живого противника обратно в кресло.
— Если ты еще когда-либо обманешь меня вот так же, — предупредил рыжеволосый великан, — если когда-либо снова унизишь меня на глазах у кого-нибудь наподобие Бойго Рата, я буду мучить тебя, пока ты не запросишь о смерти!
Сидящий в кресле настоящий Вандер свернулся клубочком, потирая сломанную руку и чувствуя себя ужасно уязвимым, загнанным внутрь чуждого тщедушного тела.
— Я хочу свое тело обратно, — внезапно сказал Призрак в оболочке дуплоседа. — Твое такое волосатое и к тому же чешется от грязи!

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Вандер в теле тщедушного приподнялся и кивнул, с нетерпением желая обрести свой первоначальный облик.
— Не сейчас! — рявкнул на него Призрак.— Не раньше, чем заживут мои раны. Когда я пустил тебя в мое тело, оно светилось здоровьем. И я не приму его назад в столь ужасном виде, — сказал он с кислой миной. — Ты очень плохо с ним обращаешься.
Великан, обитающий в чужом теле, опять отступил. Эта игра уже несколько лет сидела у него в печенках, но что мог он поделать? Он не имел сил избежать злых когтей привидения, не мог противиться колдовским чарам. Вандер мечтал лишь о том, как обрести снова свое мощное тело и задать перцу этому щуплому недомерку. Но Вандер знал, что Призрак тут же провернет колдовство с обменом телами, и тогда он почувствует боль своего же собственного кулака. Изгнанный из своего тела великан знал, что Призрак может продолжать избиение иной раз часами, пока бедный дуплосед не сломается и не заплачет в открытую, умоляя хозяина о пощаде.
Потрепанный воин осторожно потрогал свой сломанный нос. Тот быстро восстановился: боли не чувствовалось, кровавые сопли уже перестали течь. Сломанная рука зажила, и Вандер слышал хруст срастающихся костей. Еще несколько минут, думал он, успокаивая себя, и я получу мое тело назад, мое настоящее могучее тело.
— Я вскоре отправляюсь по делам, — сказал ему Призрак и угрожающе указал пальцем на Вандера. — Помни, что ты мой товарищ по духу, — предупредил он. — Я могу вернуться за тобой в любое место в любое время.
Вандер опустил взгляд, не находя сил сопротивляться. Однажды он уже пытался избавиться от этого кошмара и прошел почти весь путь домой через Хребет Мира. Но Призрак, находившийся тогда в тысячах миль от него, нашел бедного воина и насильно обменялся с ним телом. Просто для того, чтобы показать своему слуге, как бессильны попытки побега, Призрак безжалостно завел нескольких других дуплоседов, включая брата Вандера, на малоизведанный перевал к востоку от Мирабара.
Великан навсегда запомнил ужасную минуту, когда Призрак вернул ему тело, держащее в гигантской ладони руку мертвого сына. Вернувшись в Вестгейт, Вандер, казалось, наконец убил Призрака, почти оторвав голову от узких плеч, но неделю спустя тот, улыбаясь, снова пришел в лагерь воина.
С трудом отвлекаясь от воспоминаний, богатырь посмотрел на ненавистного спутника. Призрак нависал над ним в белой перчатке на одной руке и черной на другой, поблескивая старинным зеркалом в золотой раме на золотой же цепи вокруг шеи.
Мучитель хлопнул в ладоши, и Вандер почувствовал, что воспаряет. Его бездомный дух оглядел слабую беспомощную оболочку, лежащую на полу, а затем посмотрел вперед на свой новый надежный приют. Затем пришла вспышка обжигающей боли, означавшей, что Вандер входит обратно в туловище дуплоседа. Его дух весело облетал тело, приноравливаясь к новому месту обитания и пытаясь устроиться в этой раковине поудобнее.
Призрак, как и всегда, быстрей великана пришел в себя после пребывания в мире духов. Теперь он удобно расселся на стуле, пристально наблюдая за дуплоседом, пока Вандер приходил в сознание. Странные перчатки и зеркало вновь оказались на щуплом теле — волшебные приспособления всегда путешествовали вместе с хозяином. Как только стало ясно, что Вандер не нападет, Призрак соединил руки и закрыл глаза. Волшебные предметы тут же исчезли, но Вандер знал по своему горькому и болезненному опыту, что по первому требованию мучителя они вернутся обратно.
— Согласно договору ты отправишься в путь вместе с отрядом и молодым колдуном, — поучал Призрак.
— Ты имеешь в виду Бойго Рата? — спросил Вандер. — Что-то он мне не внушает доверия.
— Ничего страшного, — отвечал Призрак. — В конце концов, я тоже не внушаю тебе доверия. Но знаю, что ты очарован моим неотразимым обаянием.
При этих словах великану захотелось размазать в лепешку ехидную улыбку на лице Призрака, моргающего нависшими веками.
— Колдун станет сопровождать нас, — продолжал наставления Призрак. — Абаллистер от души заплатил, чтобы мы взяли этого выскочку. Хороший кусок золота за столь маленькое неудобство.
— Но зачем ему это надо? — не выдержав, спросил Вандер. Его всегда поражало, как ничтожные людишки умудряются сплести целые сети интриг вокруг, казалось бы, пустякового дела.
— Абаллистеру кажется, — ответил Призрак, — что, послав сопровождающего, он сможет все про нас знать. У мага вообще есть слабость в отношении знаний. Он терпеть не может, чтобы какое-либо событие оказалось для него непредвиденным.
Вандер не стал с ним спорить. Могучий воин лишь однажды видел Абаллистера, в то время как Призрак разговаривал с морщинистым старцем не меньше трех раз. Но дуплосед не сомневался в тех выводах, которые сделал Призрак. Его мучитель отличался умением хорошо понимать характеры людей, буквально влезая к ним в душу, и всегда находил, как воспользоваться этим своим преимуществом.

Молодой жрец моргал от яркого утреннего солнца, осветившего гладь озера Импреск и залившего комнату лучами, ворвавшимися через балконные двери. Завтрак уже ждал Кэддерли на соседнем столе. «Дополнительная порция», — заметил он и улыбнулся. Это маленький подкуп, с помощью которого Бреннан пытается отблагодарить волшебника за продолжительное молчание. Ведь Фредегар совершенно не обрадовался бы, узнав, где совсем недавно провел ночь его сын.
Кэддерли и вправду проголодался. Еда выглядела аппетитно. Но когда молодой человек заметил на столе у окна Книгу Всеобщей Гармонии, он почувствовал более настоятельный и неутолимый голод. Он взял лишь один бисквит и вернулся к столу и книге.
В очередной раз Кэддерли мчался, листая страницы, сквозь сливающиеся слова, быстрее, чем поспевали глаза. Он одолел том в считанные минуты, затем опять открыл его и начал снова отчаянно продираться сквозь слова, желая только, чтобы таинственная Песнь лилась без перерыва. Кэддерли уже не помнил, сколько раз за сегодняшний день он проделал эту работу. Когда пришел Бреннан с обедом, а затем с ужином, он даже не поднял головы от чтения, напряженно вслушиваясь в загадочные звуки.
Дневной свет померк, но Кэддерли все продолжал заниматься. Когда комната стала погружаться во мрак, у него возникла мысль зажечь огонь в лампе — но ему тут же показалось невозможным впустую потерять столько времени. С трудом, отдавая себе отчет в том, что он делает, Кэддерли вспомнил одну из страниц и ее особенную мелодию, прошептал несколько простых слов — и в тот же миг яркий свет залил комнату.
Течение Песни прервалось. Кэддерли сидел, мигая, как сыч, с трудом осознавая, что он наделал. Молодой жрец постарался мысленно вернуться обратно, вспомнить ту самую страницу, воскресить ее образ в своем сознании. Затем вспомнил то заклинание и прочитал его снова с другим намерением, на сей раз, заменив два слова. Свет тут же погас. Потрясенный, Кэддерли спрыгнул со стула и повалился в кровать. Он закрыл глаза ладонью, как будто это могло изгладить из его памяти только что произошедшее.
— Утром надо повидаться с Пертилопой,— прошептал он. — Она все поймет.
Кэддерли сам не верил в то, что говорил, но отказывался признать правду.
— Утром, — снова прошептал он и забылся тяжелым сном. От восхода его, вконец растревоженного, отделяло немало времени, наполненного сновидениями.
Персиваль прыгает в окно комнаты — даже не в окно, а в двери веранды. Кэддерли удивляется, видя его в таком ракурсе: рядом с огромной белкой мощные двери кажутся маленькими оконцами. Но это все-таки Персиваль, подсознательно чувствует Кэддерли. Но почему он такой большой?
Белая белка входит в комнату и подбирается ближе. Кэддерли протягивает руку, чтобы погладить зверька, но Персиваль отступает, а затем бежит прочь. Его тяжелые лапы оставляют отпечатки на упавшем на пол поясе жреца. Кэддерли хочет уже возмутиться, но тут один из следов превращается в отверстие, и оттуда бьет бесконечный поток орехов. Сотни орехов! Тысячи! Гигантская белка с нетерпением запихивает их в свою бездонную пасть, и вскоре пол становится чистым снова.
— Куда ты идешь? — слышит Кэддерли собственный голос, в то время как белка направляется восвояси.
Двери каким-то образом уже успели закрыться, но Персиваль бежит прямо сквозь них, срывая с петель. Затем белка прыгает через перила балкона и скрывается в темноте.
Кэддерли садится в кровати — но это не его кровать, да и комната тоже чужая. Судя по всему, он лежит в гостинице, в общей комнате для постояльцев. Уже очень поздно, понимает он, и очень тихо. Кэддерли ощущает чье-то присутствие. Он чувствует рядом кого-то, похожего на привидение. Собрав все свое мужество, он оборачивается.
И тут же кричит: из его глотки вырывается возглас, вызванный глубоким отчаянием. Рядом лежит жрец-наставник Эйвери, учитель Кэддерли, его приемный отец, распростертый на одном из маленьких круглых столов. Его грудная клетка вскрыта. Кэддерли сразу понимает, что человек этот мертв и его сердце вырвано.
Проснувшись, Кэддерли приподнялся в постели — теперь уже в своей собственной. Его комната оставалась тихой, если не считать обычного стука балконных дверей, хлопающих на ночном ветру. Светила полная луна. Ее серебристый луч танцевал на полу, отбрасывая причудливые тени через оконное стекло.
Испуг оказался настолько сильным, что сонливость как рукой сняло. Кэддерли попытался снова вспомнить страницу в томе, стараясь воспроизвести то волшебство, то заклинание, которое помогает залить комнату светом. Он чувствовал, что истощен и встревожен, к тому же он не ел весь прошедший день, а возможно, и весь предыдущий. Образ страницы не приходил, так что испуганный жрец лежал неподвижно, в полутьме. Только мягкий лунный свет, ничего больше. До рассвета еще далеко.

СНОВА ДОМОЙ

Мощный гул голосов указывал путь Данике и братьям Валуноплечим, пока они шли по залам южного крыла второго этажа Библиотеки Назиданий. То, что источник этой суматохи — наставник Эйвери, трое друзей поняли намного раньше, чем приблизились к его кабинету. По слухам, встретившим их по прибытии, они знали, что главная мишень гневных выкриков мастера — послушник Кьеркан Руфо.
— Хорошо, что вы вернулись! — донесся голос откуда-то со стороны. Прямо по направлению к вновь прибывшим шла, тепло улыбаясь, директриса Пертилопа. Она по-прежнему носила черные перчатки и ниспадающее до пят одеяние с длинными рукавами. Стоячий воротник плотно обхватывал ее длинную шею, не оставляя открытым ни дюйма кожи. С волосами с проседью, стянутыми в тугой пучок, ее лицо казалось почти отдельным от тела, парящим в пустоте.
— Я уже испугалась, что, ваши сердца остались в Шилмисте, которая, впрочем, того заслуживает, — искренне сказала своим неизменно спокойным голосом директриса безо всякой тени осуждения.
— Вы просто сонные летучие мыши! — взревел Айвен, энергично тряся головой. — Это место больше подходит для робкого эльфа, чем для такого рубаки, как я!
Пайкел пнул его в голень, и братья еще долго обменивались затрещинами и тумаками.
— В Шилмисте мы неплохо провели время, — признала Даника. — Особенно когда разделали под орех этих уродов. Теперь все произошедшее кажется сном, смутными тенями, промелькнувшими в эльфийском лесу.
Пертилопа кивнула, и теплая улыбка вновь осветила ее лицо.
— Вы идете повидать Эйвери? — не то спросила, не то подтвердила она.
— Это наш долг, — ответила Даника. — Хотя, кажется, наставник сегодня не в духе.
— Руфо испортит день кому угодно, попомните мое слово, — вставил Айвен.
Вновь Пертилопа кивнула, выдавив какую-то неестественную улыбку.
— Поступки Кьеркана Руфо в лесу, — объяснила она,— непросто забыть. Юному послушнику придется потрудиться, чтобы искупить вину. И доказать на деле, что он хочет вновь завоевать расположение учителей, особенно наставника Эйвери.
— Да уж куда ему! — фыркнул Айвен.
— 0-хо-хо, - добавил Пайкел.
— Я слышала, что Руфо уже понес наказание, — кисло продолжила Пертилопа, выразительно глянув на кулак Даники.
Девушка машинально убрала виноватые руки за спину. Она не могла отрицать, что однажды сильно ударила Руфо, заставив вернуться в лес, когда он пожаловался на недостатки ее друзей. Даника хорошо помнила, с каким удовольствием проучила этого хвастливого дурака. Сейчас она поняла, что ее поступок не остался тайной, и теперь, если его сочтут слишком опрометчивым, он может повлечь за собой неприятные последствия. Пертилопа почувствовала неловкость девушки и быстро перевела разговор на другую тему.
— Когда вы закончите говорить с наставником Эйвери, — сказала она, обращаясь к Данике, — зайди ко мне. Нам есть что обсудить.
Даника знала, что Пертилопа намекает на Кэддерли. Ей хотелось задать директрисе целую сотню вопросов. Но она, тем не менее, лишь кивнула и промолчала, преисполненная сознанием своего долга, решив, что ее желания пока подождут. Чувствительная Пертилопа понимающе улыбнулась, кивнув.
- Вопросы потом, - затем заговорщически подмигнула и пошла дальше.
Девушка проводила ее взглядом. Каждый шаг наставницы вызывал в душе Даники неотступные мысли о молодом жреце. Лишь нетерпеливое постукивание каблука Айвена заставило ее спуститься с небес на землю. Она неохотно повернулась к дворфам.
— Ну что, братья, — спросила Даника, — вы уже готовы к встрече с Эйвери?
— Не волнуйся,— заверил ее Айвен и озорно рассмеялся. Схватив девушку за руку, он потащил ее к расположенному неподалеку кабинету жреца-наставника. — Если этот толстяк выйдет из берегов, говоря с тобой, я проучу его, обделив за обеденным столом. У здешнего повара тоже есть своя доля власти!
С этими словами Даника не могла спорить. Но они мало ее успокоили: приблизившись к дверям кабинета, она прочувствовала всю степень гнева разъяренного Эйвери.
— Прощение? — ревел жрец-наставник.— Ты всегда просишь прощения, и ничего не меняется! Почему ты отказываешься взять ответственность на себя?
— Я вовсе не... — услышали они блеяние Руфо, но Эйвери тут же оборвал его.
— Еще как! — вскричал учитель. — Ты выдал их этому гнусному демону, и не один раз!
Затем наступила пауза, после которой голос Эйвери зазвучал снова, на сей раз уже чуть поспокойнее.
— Я должен признать, — заговорил он, — что впоследствии ты поступил вполне достойно. Но это не извиняет тебя. Даже не воображай ни на минуту, что ты получил прощение. Теперь возвращайся к своим делам. И знай, что любые колебания, даже малейшие, дорого тебе обойдутся.
Дверь распахнулась, и измученный Руфо застыл на пороге, явно обескураженный встречей с Даникой и дворфами.
— Ты удивлен? — с недоброй ухмылкой спросил Айвен.
Верзила, слегка пригнувшись, запустил пальцы в слипшиеся черные волосы. Его карие глазки бегали, словно в поисках выхода. Не зная, как поступить, Руфо протиснулся между Даникой и Пайкелом и в смятении припустил прочь.
— Это твой день, не правда ли? — спросил Айвен вдогонку, наслаждаясь мучением труса.
— Долго же вы добирались ко мне, — донесся сердитый зов из комнаты, заставив товарищей снова вспомнить про Эйвери.
— 0-хо-хо, — пробурчал Пайкел, но Айвен только фыркнул и смело прошел прямо к дубовому столу.
Даника и Пайкел вошли менее уверенно. Запас ярости Эйвери, казалось, себя исчерпал. Грузный мужчина вытащил из кармана носовой платок и промокнул им круглое лицо, от гнева покрывшееся пятнами.
— Я уж не верил, что вы вернетесь, — сказал он, с трудом успокаивая сбившееся дыхание. Его взгляд метнулся со старшего дворфа на младшего.— Я даже предложил декану Тобикусу подыскать новых поваров.
— Не волнуйтесь, — заверил его Айвен, поклонившись с таким усердием, что его борода разметалась по полу.— Мастера вашей светлости возвратились.
Пайкел вытянулся по струнке, преданно глядя на жреца, но сердитый взгляд наставника показывал, что Эйвери не одобряет самодовольное поведение шумного дворфа.
— Мне, конечно, нужен полный отчет о вашем времяпрепровождении в Шилмисте. Письменный отчет, — сказал наставник, разбрасывая какие-то бумаги по большому столу.
— Я не умею писать,— сообщил Айвен.— Но я могу приготовить вам тушеное ухо гоблина. Оно хорошо подбадривало меня в пути по лесу.
Даже Даника не могла сдержать улыбку при этих словах.
— В таком случае госпожа Мопассант вам поможет, — сказал Эйвери, тщательно выговаривая каждое слово. Таким образом, он обычно выказывал неодобрение.
— Когда вам нужно его предоставить? — спросила Даника, надеясь вызвать весь огонь на себя. Ее мысли уже убежали в город, к Кэддерли, и она начала подозревать, что, возможно, ей стоило продолжить путь через горы и направиться прямо к нему.
— Вам следует через три дня встретиться с деканом Тобикусом,— велел Эйвери. — До этого отчет надо закончить.
— Но это невозможно, — возразила Даника. — Я готова встретиться с Тобикусом сегодня. В крайнем случае — завтра утром! Но...
— Через три дня,— повторил Эйвери.— Мой приказ не повод для обсуждения, госпожа Мопассант.
Он снова назвал ее по фамилии, и девушка знала, что таким образом наставник подчеркивает, как он сердит. Она почувствовала себя в ловушке.
— Но я не являюсь вашей подчиненной,— напомнила воительница дородному наставнику. Я вам ничем не обязана.
Эйвери вновь оборвал ее.
— Вы сделаете то, что я приказал, — жестко заявил он. — Не думайте, что ваши выходки в Шилмисте забыты или прощены.
Даника отступила на шаг. Айвен, разозленный и смущенный одновременно, подскочил на носках и сердито воззрился на жреца.
— Ох-ох,— только и смог пробормотать ошеломленный Пайкел.
— Как я приказал! — повторил Эйвери, стуча тяжелым кулаком по столу. — Все вы вели себя как герои — и в Шилмисте, и еще раньше, когда коварные замыслы злобного некроманта едва не погубили Библиотеку. Но это не оправдывает ваших поступков, госпожа Мопассант.
«Каких таких поступков?» — хотела воскликнуть Даника, но не смогла молвить ни слова из-за душившего ее гнева.
— Вы избили Руфо, — наконец объяснил Эйвери, — служителя Денира, клирика Библиотеки Назиданий. Без уважительной причины, то есть без нападения с его стороны.
— Он заслужил это, — сказал Айвен. Наставник изобразил подобие улыбки.
— Почему-то я в этом не сомневаюсь, — согласился он, став на мгновение самим собой,— Но никто не отменял правил, относящихся к подобному поведению.
Он прямо посмотрел в карие глаза Даники.
— Ты хоть понимаешь, деточка, что, если я дам ход жалобам Руфо, тебя навек лишат доступа в Библиотеку? Подумай об этом, — сказал Эйвери, дав девушке и ее спутникам время осознать эти слова.— Здесь находятся все книги, необходимые вам, все известные работы великого мастера Пенпага Д'Ана. Я знаю, как вы дорожите своим учением.
— Тогда почему вы угрожаете нам таким образом? — огрызнулась Даника. Она сбросила со лба прядь непослушных волос и скрестила на груди руки. — Если я неправа, отдубасив Руфо, судите меня, как положено. Но если он снова... Если после стольких испытаний и битв мне придется выслушивать его бесконечное хныканье и новые оскорбления в адрес меня и моих друзей... Я не поручусь, что снова не задам ему трепку.
— Ага, — с готовностью подтвердил Пайкел.
— Он того заслужил, — снова сказал Айвен. Эйвери замахал руками, успокаивая друзей.
— Хорошо, — согласился он, — я уверяю вас, что не собираюсь давать ход этим жалобам. Донос Руфо не уйдет дальше этого кабинета. Но в обмен я прошу вас сделать те несколько вещей, о которых я сказал раньше. Подготовьте отчет и встретьтесь с Тобикусом через три дня, как он того желает. Даю вам слово не упоминать больше жалобы Кьеркана — ни при вас, ни при ком-либо еще.
Даника задумчиво откинула с лица непослушную прядь волос. Эйвери знал, что это знак согласия.
- У Кэддерли, согласно донесениям, все в порядке, — приветливо продолжил наставник. Девушка вздрогнула. Услышанное имя пробудило в ней страхи и болезненные раздумья. — Он остановился в «Чешуе дракона», вполне приличной гостинице,— сообщил Эйвери.— Фредегар, хозяин заведения, наш друг, и он присматривает за Кэддерли, несмотря на то, что мальчик почти не вылезает из комнаты.
Явное расположение дородного жреца-настоятеля к Кэддерли напомнило Данике, что Эйвери вовсе не враг — ни ей, ни ее любви. Она также поняла, что ярость наставника во многом вызвана той же тревогой, что терзала ее саму. Обычно Кэддерли время от времени навещал Библиотеку хотя бы для того, чтобы восстановить свои силы. Однако на этот раз молодой человек не появлялся довольно давно — и мог не сделать этого вообще.
— Сегодня утром я отбываю в город, — объявил Эйвери. — Накопилось много вопросов, которые лишь я смогу обсудить с местными властями. Учитывая угрозу войны, висящую в воздухе, и вообще... Впрочем, не беспокойтесь об этом. Вы трое вполне заслужили, по крайней мере, несколько дней отдыха.
Девушка поняла намек, содержавшийся в словах наставника. Конечно, Библиотека и вправду имела необходимость сношений с городской знатью. Но Данике казалось странным, что в качестве представителя выбран именно Эйвери, в чьи обязанности входят куда более значительные деда (он осуществлял общее руководство и наставлял молодых послушников). Девушка знала, что Эйвери буквально настоял на том, чтобы в город послали именно его. И вовсе не потому, что он так опасался угрозы, нависшей над местностью. Дела в Кэррадуне служили ему удобным предлогом, чтобы проведать Кэддерли, которого он лелеял и оберегал как родного сына.
Юная воительница вместе с дворфами распрощалась с наставником. Братья воинственно держались по бокам от Даники, пока она выходила из комнаты.
— Не волнуйся, — сказал ей Айвен. — Нам с братом тоже вскоре понадобится сходить в город, чтобы сделать запас еды на зиму. Можешь считать, что встреча с Кэддерли у тебя в кармане. Мы все уладим, все возьмем на себя. Кэррадун не так уж и далеко, но сейчас тебе лучше не ходить туда в одиночку.
Пайкел кивнул, признавая правоту брата. Затем они разошлись: дворфы направились вниз по лестнице в кухню, а Даника — к себе в комнату. Девушка поняла, что братья-дворфы тоже скучают по Кэддерли. Она снова откинула с лица прядь светлых волос, как будто этот символический жест позволял ей оставить все треволнения позади. Но подобно тому, как неподатливый локон неизбежно возвращался, закрывая лицо, так и опасения Даники все равно не покидали ее надолго.
Она отчаянно хотела увидеть Кэддерли, обнять и расцеловать его — и в то же время боялась встречи. Если молодой жрец вновь отвергнет ее, как он поступил в Шилмисте, жизнь девушки и ее стремление к знаниям могут потерять какой-либо смысл.
- Я многого не видела, — призналась Даника, усевшись на краешек утопающей в подушках кровати директрисы Пертилопы. — Я смотрела на то, как приближается битва. Я знала, что Кэддерли и Элберет находятся в опасности, пока бросают вызов деревьям.
— Но ты уверена, что Кэддерли тоже сыграл роль в этом волшебстве? — с нажимом произнесла Пертилопа, повторяя свой вопрос, вероятно, уже в пятый раз. Она сидела рядом с Даникой, одетая в наглухо закрытое платье. — Это делал не только эльфийский король?
Даника кивнула.
— Я слышала заклинания Кэддерли, — попыталась объяснить она. — Там чувствовалось нечто большее, какая-то безотчетная власть...
Она запнулась, подыскивая слова, но они не приходили на ум. Девушке никак не удавалось объяснить даже самой себе, что же на самом деле произошло в Шилмисте, когда Кэддерли и Элберет разбудили величественные дубы. Ведь миражи, как известно, описанию не поддаются.
— Кэддерли говорил мне, что тоже в этом участвует, — наконец взволнованно заговорила Даника. — Однако эти заклинания подразумевали не просто повторение древних слов. Он говорил о почерпнутой энергии, о загадочной Силе, позволившей ему войти в мир деревьев до того, как они очнулись и снова стали людьми.
Пертилопа тихо кивала, слушая эти слова. Она не сомневалась в честности Даники, равно как и в таинственной многообещающей власти, которой обладал Кэддерли.
— А как насчет раны эльфийского мага? — спросила она.
— По словам Элберета, — ответила Даника, — копье вошло в тело Тинтагеля на глубину не менее фута. Его одежда была вся в крови — я видела это своими глазами, — и Элберет в первые несколько мгновений думал, что магу не выжить. Но когда я снова его увидела, буквально спустя полчаса после ранения, он казался вполне здоровым и снова насылал заклятия на наших врагов.
— Ты могла видеть исцеляющую магию еще в Библиотеке, — сказала Пертилопа, стараясь остудить ее воодушевление. — Помнишь, например, когда отец Огхман сломал руку в драке с тобой?
— Но это не идет ни в какое сравнение с той раной, от которой Кэддерли исцелил Тинтагеля, — заверила ее Даника. — По словам Элберета, он придерживал живот мага, в то время как кожа вокруг его пальцев зарубцевалась сама собой.
Пертилопа снова кивнула и погрузилась в молчание, не видя смысла возвращаться к этому снова. Отчет Даники внушал доверие, и Пертилопа подсознательно чувствовала, что девушка не врет. Карие глаза директрисы ненадолго уставились в темноту, а потом снова обратились на Данику.
Молодая воительница сидела тихо и неподвижно, погрузившись в раздумья. Пертилопа увидела, как за плечами Даники возникла тень: силуэт хрупкой девушки, дрожащей и нервно озирающейся. Необычайный жар исходил от тела Даники, а ее дыхание, ровное для случайного наблюдателя, свидетельствовало о волнении, заметном для знающего и испытующего взгляда жрицы.
Даника исполнена страсти, смешанной со страхом, поняла директриса. Одна только мысль о Кэддерли вселяла смятение в душу девушки. Пертилопа отогнала навязчивое видение и прервала Песнь, что звучала в закоулках ее сознания, успокаивающе положив руку на плечо Даники.
— Спасибо, что пришла посидеть со мной, — искренне промолвила она. — Ты очень помогла мне. И Кэддерли тоже, можешь в этом не сомневаться.
Даника смутилась. Пертилопа негодовала, что должна лишь с помощью загадок общаться с человеком, столь очевидно связанным с Кэддерли, но она чувствовала, что Даника не поймет, под чьей властью находится молодой волшебник. Эта же Сила долгие годы покровительствовала самой Пертилопе — но в ней самой до сих пор не поселилась уверенность, что она связывается с ней осознанно.
Кровать скрипнула — Даника встала.
— Мне нужно идти, — объяснила она, оглянувшись на маленькую дверь. — Если хотите, я могу вернуться потом.
— Не нужно, — сказала волшебница, одаривая ее теплой улыбкой. — Пока ты не почувствуешь, что стоит кое-что обсудить, — добавила она тут же.
Пертилопа вновь пристально посмотрела на девушку, услышав, как Песнь возобновилась, и позволяет ей выйти на необъяснимый сверхчувственный уровень восприятия.
Дрожащая тень Даники теперь казалась умиротвореннее, дыхание юной воительницы успокоилось. Впрочем, ничуть не уменьшился ее жар — сила предвкушаемой страсти этой уже не девочки, а молодой женщины. Даже когда Даника скрылась, дверная ручка сохраняла тепло ее прикосновения.
Пертилопа начала произносить одно из самых длинных заклятий. Она сняла перчатки, скрывавшие ее руки до локтей, и постаралась вспомнить свои собственные заклинания, родившиеся еще тогда, когда ее призвал Денир. Точнее пленил, как она всю жизнь думала.
Волшебница улыбнулась этой горькой мысли.
— Ну нет, не пленил, — громко сказала она, поднимая взгляд к потолку, словно обращаясь к находившейся там высшей силе. Она заставила Песнь в сознании звучать громче. Вселенская гармония наполняла ее всякий раз, когда она листала страницы Книги, теперь врученной Кэддерли. Пертилопа отдалась Песни и следовала за ее звуками, достигая единства с самым дорогим ей божеством. — Итак, Ты избрал Кэддерли? — прошептала она.
Ответа не последовало, впрочем, она его и не ожидала.
— С другой стороны, пока он не может осознать все эти видения в эльфийском лесу,— продолжала Пертилопа, озвучивая свои выводы, чтобы разделаться с подозрением. — Я жалею его и до сих пор ему завидую, так как он молод и полон сил. У него их больше, чем когда-либо было у меня. Сколь могущественным он станет?
Вновь, несмотря на продолжающуюся музыку, Пертилопа не получила никакого ответа. Вот почему волшебница чувствовала себя словно попавшей в плен: ей никогда не даруются разгадки. Она всегда должна искать их сама. И она знала, что нечто подобное предстоит Кэддерли.

ВОР-ПОПРОШАЙКА

Кэддерли намеренно избегал встречаться взглядом со стражником, проходя через короткий туннель под крепостной стеной, ведущий за пределы озерного города. Всю дорогу к западным воротам молодой жрец наблюдал людей разного возраста и положения, и множество призрачных образов, витавших на плечах и вокруг них, буквально ошеломило его. Вновь в его мыслях витала Песнь Денира, как будто он подсознательно вызвал ее, — и по-прежнему единственным различимым словом оставалось «аврора». Кэддерли не мог понять, что все это значит; он боялся, что новое озарение сведет его с ума.
Кэррадун — город старый. Когда Кэддерли познакомился с ним, город уже успел накопить усталость от жизни. В дождливое время улицы покрывались грязью, и желтая глина чавкала под ногами. Тротуары заросли, присутственное здание посреди площади покосилось и вросло в землю.
Осень выдалась более жаркая, чем обычно. Псы с темной шерстью страдали: тень нетронутых дубов, росших на площади, не помогала спастись от жары. Тощие волы с выпирающими костями тащили повозки, яростно отгоняя хвостами оводов. Воротники рубашек загрязнялись уже к полудню. Горожанки несколько раз в день купались, но это не помогало: после обеда они напоминали пирожные с толстой глазурью из помады и пыли.
Волшебнику стало легче, когда он оставил шум города позади и пошел по дороге, обсаженной по обеим сторонам деревьями. Ничто не привлекало его внимания, кроме свиста птиц над головой и прыжков белок, занятых заготовкой припасов на зиму.
— Может, для этих существ я злодей? Вот оно как! — резко воскликнул он, напугав ближайшую белку, которая застыла на месте, пытаясь слиться с серым стволом дерева. Неожиданно громкий голос Кэддерли заставил попрыгунчика взобраться повыше, где тот словно примерз к месту, не шевеля даже пушистым хвостом. — Да, так и есть! — вскричал Кэддерли грызунам в притворном гневе. — Как жалки эти бедные одинокие души, так тщательно скрываемые многими из нас. Но они стали пленниками не по своей воле. Они имеют облик, что открывается мне, — и это пугает их, уводя туда, где они могут больше не бояться взгляда другого разумного существа.
При этих словах Кэддерли приблизился к корню дерева, чтобы получше рассмотреть зверька.
— Я не вижу никаких теней, поднимающихся от ваших плеч, господин Серый Хвост,— сказал он. — У вас нет тайных желаний, никаких страстей, кроме как съесть очередной орех.
— До тех пор, пока не появится белочка!— послышался возглас с тропы.
Кэддерли подскочил на месте. Он оглянулся и увидел высокого грязного человека, одетого в засаленные обноски с чужого плеча и ботинки с оторванными носами.
- Госпожа Белочка заставит его забыть об орехах,— продолжал человек с обветренным лицом, с легкостью поднимаясь вверх по тропе.

Предыдущая страница 3 Следующая страница


Ночные Маски 4

Кэддерли бессознательно выставил перед собой свой дорожный посох с набалдашником в виде бараньей головы. На дорогах, ведущих к городу, часто встречались мошенники, особенно в это время, когда приближалась зима.
— Но затем... — продолжал человек, задумчиво прижимая палец к губам. Кэддерли заметил, что он носит перчатки с обрезанными пальцами, да еще и разные: одну черную, другую из коричневой кожи, — ...даже в присутствии белочки у этого господина все равно не возникнет тайных желаний. Все равно простодушный зверек станет искать то, что нужно его сердцу. Не важно, будь то зов брюха или зов его чресел. Я на его месте выбрал бы последнее, — сказал оборванец, сладострастно подмигивая.
Кэддерли слегка покраснел и почти рассмеялся вслух, хотя по-прежнему не мог объяснить себе, какие чувства у него вызывает бродяги с хорошо подвешенным языком. Около этого грязнули он все еще чувствовал себя не в своей тарелке. Жрец подошел поближе, стараясь распознать тени на плечах незнакомца. Но удивление прогнало напев, звучащий в его сознании, и на плечах прохожего не виделось ничего, кроме заношенных сальных концов старого шерстяного шарфа.
— Хорошо так разгуливать днем, болтая о жизни зверей, — продолжал человек, не слыша никакого ответа со стороны Кэддерли. — Жаль, что мне сейчас предстоит проникнуть в чрево шумного Кэррадуна, в царство запахов гораздо менее приятных, чем здесь. Туда, где высокие здания заслоняют вид на озеро, так легко открывающийся с этой живописнейшей из дорог.
— Таким, как ты, непросто пройти мимо стражников, — заметил Кэддерли, зная, как тщательно городская охрана несет свою службу, особенно с учетом доносящихся раскатов войны.
Бродяга открыл маленький мешочек на веревочном поясе и извлек на свет сверкающую монетку.
— Это взятка? — спросил Кэддерли.
— Плата за вход, — поправил его попрошайка. — Как говорится в старой пословице, трать золото — ну, или серебро, в моем случае — только на золото. Мне придется принять это на веру, хотя я и знаю наверняка, что внутри городских стен меня все же ждет кое-какое золотишко.
Тем временем Кэддерли рассмотрел незнакомца поближе. Тот не имел опознавательных знаков какого-либо сословия, равно как признаков того, что умеет откуда-либо добывать деньги.
— Ты мошенник, — решительно определил волшебник.
— Ни в коем случае, — отрезал человек.
— Попрошайка? — спросил Кэддерли. Слово вылетело с той же очевидной уверенностью.
Широкоплечий мужчина схватился за грудь и отступил на несколько шагов назад, как будто жрец выпустил стрелу в его сердце.
Теперь Кэддерли заметил кое-какие тени. За внешней насмешливостью и игривостью этого человека волшебник разглядел болезненно уязвленное самолюбие. Кроме того, он увидел на одном его плече тени — женщину, держащую на руках маленькую девочку, и мальчика постарше на другом плече. Образы мгновенно пропали, и Кэддерли впервые обратил внимание на то, что на запястье этого человека из-под кромки коричневой перчатки виднеется незаживающая синевато-зеленая язва.
Приступ тошноты почти сбил с ног молодого жреца, он обострил свои чувства и ощутил явственный запах болезни. Тут же Кэддерли понял, как этот образованный тонкий человек докатился до столь низкого состояния. Перед ним стоял прокаженный.
— П-прошу прощения, — пробормотал Кэддерли. — Я не знал...
— А разве только ты? — прорычал незнакомец. — Я не жду вашей жалости, юный служитель Денира, но я с радостью приму скудное вспомоществование.
Молодой жрец крепко ухватил дорожный посох, ошибочно восприняв замечание как угрозу.
— Ты знаешь, о чем я говорю, — сказал попрошайка. — О монетах, которые ты неизбежно бросишь мне вслед, чтобы загладить свою вину.
Кэддерли поморщился в ответ на горькое замечание, но не мог устоять от жалости к этому неглупому, но столь опустившемуся человеку. Хотя эмблема Денира находилась прямо посреди тульи его широкополой шляпы, волшебника удивило, что попрошайка распознал его орден. Странный человек бесстрастно изучал Кэддерли, в то время как жреца охватила целая буря чувств.
— Свинство, — насмешливо сказал прокаженный, к удивлению Кэддерли. — Как ужасно, что человеку вроде меня пришлось докатиться до уличного попрошайки!
Кэддерли, переживая, кусал губы.
— Чтобы валяться в грязи среди жалких уродов, — продолжал человек, выбрасывая вперед одну руку, а другую все еще прижимая к «раненой» груди. Он тихо застыл в таком положении и повернул смущенное лицо к Кэддерли. — Жалкие отродья? — сказал он. — Что ты знаешь о них, надменный Священник! Ты, который так образован! Это благо твоего ордена, разве не так? Образованные люди! — повторил попрошайка с какой-то неприязнью. — То, что извиняет таких, как ты. То, что отделяет вас от других, приподнимает над ними... — При этих словах он с опаской посмотрел на Кэддерли и все же беспощадно закончил: — То, что ослепляет тебя.
— Я не заслуживаю таких слов! — воскликнул Кэддерли.
Человек простер руки над головой и исторг насмешливый, вызывающий выкрик.
— Не заслуживаешь? — переспросил он.— Что же, скажи мне, пожалуйста, о мудрый юный священник, ты пытаешься заслужить тут, прохаживаясь под стенами Кэррадуна?
Кэддерли подумал, что вот-вот взорвется. Он почувствовал, как внутри него вскипает обида, накапливаясь для ответного выплеска. Он вспомнил, что, когда пробуждал деревья Шилмисты для исцеления Тинтагеля, его зияющую рану заживила очень похожая сила. Страница из Книги Всеобщей Гармонии вспыхнула в голове Кэддерли так ясно, будто он держал Книгу перед собою, и он понял причину своего гнева. Он увидел язвы на руке человека, его ноздри заполнил запах болезни, которая так искалечила ни в чем не повинную душу нищего.
— Р1е1а р1еа, аопппиз, — начал Кэддерли читать заклинание, оказывается, ясно запечатлевшееся у него в памяти.
— Нет! — закричал человек, делая выпад. Кэддерли прервал заклинание и отразил руками удар. Противник оказался неожиданно ловким и прытким, хотя отнюдь не светился здоровьем. Он проворно схватил Кэддерли за одежду и как следует встряхнул волшебника, однако жрец увидел брешь в защите и смог ткнуть его своим посохом. Впрочем, он знал, что испуганный попрошайка не представлял никакой опасности. Юношу не удивило, что прохожий тут же выпустил его, заставив отойти еще на шаг в сторону.
— Я могу исцелить тебя! — проворчал Кэддерли.
— Да ты что? — усмехнулся мужчина.— А можешь ли ты исцелить тех несчастных? — вопросил он, показав пальцем на отдаленный город. — Исцелить их всех? Разве не могут все хвори мира отступить перед юным слугой Денира? Ну, так призови к себе хворых и исцели их! — вскричал попрошайка, вертясь и вопя на все четыре стороны. — Выстрой их перед этим... — он потерял слово, и его покрытые грязью губы тихо зашевелились, — этим посланцем Небес! — наконец сказал он.
Ближайшая белка устремилась очертя голову по веткам, нависавшим над тропинкой.
— Я не заслуживаю этого, — снова повторил Кэддерли, на сей раз спокойно.
Его тон оказал умиротворяющее воздействие, так что человек опустил руки, а его плечи заметно ссутулились.
— Да, не заслуживаешь, — согласился больной, — но прими это, я молю тебя. Ведь в мире, полном незаслуженных страданий, твое переживание выглядит весьма незначительным.
Кэддерли старался сморгнуть влагу, неожиданно застлавшую, серые глаза.
— Кто эти несчастные? — спросил он, наконец.
Нищий на мгновение уставился на него с любопытством, затем его губы сложились в первую искреннюю улыбку.
— Джанина, моя жена, — ответил он.— Тоби, мой сын, и Миления, моя маленькая дочь. Никто из них пока не заразился,— пояснил он, отвечая на безмолвный вопрос волшебника.— Я вижу их редко. Только чтобы принести подаяние, которое собираю с виноватых гордецов Кэррадуна. - Нищий усмехнулся, видя, как покраснел Кэддерли. — Прошу прощения, — сказал он, сладко зевнув.— Я тоже иногда слепну, мешая везунчиков и трудяг в одну кучу.
Молодой жрец кивнул в знак согласия с этой неизбежной и вполне простительной виной.
— Как тебя зовут?
— Безымянный, — ответил нищий не размышляя. — Подходящее имечко для такого, как я. Всего лишь один из множества безымянных, прозябающих в ничтожестве за стеной здоровья и благополучия.
— Ты так жалеешь себя? — спросил Кэддерли.
— Всего лишь жду справедливости, — немедленно сказал Безымянный. Кэддерли не стал спорить.
— Я ведь мог исцелить тебя, — снова сказал юный жрец.
— Другие уже пытались. — Безымянный пожал плечами. — Клирики твоего ордена и эти, из ордена Огма. Я пошел в Библиотеку Назиданий, конечно, тотчас же, как только появились первые симптомы.
Упоминание Библиотеки Назиданий заставило лицо Кэддерли потемнеть.
— Я не такой, как другие, — заявил он даже резче, чем ему хотелось бы. Попрошайка улыбнулся.
— Нет, ты не такой, — согласился он,
— Раз так, ты примешь мою помощь? Безымянный перестал улыбаться.
— Я приму ее... во внимание, — мирно ответил он.
Кэддерли безошибочно заметил отблеск надежды в глубоких карих глазах попрошайки и увидел тень, появившуюся над его плечом. Тень самого мужчины, весело подбрасывающего в воздух маленькую девочку (Милению, догадался волшебник) и ловящего ее. Этот образ быстро скрылся из глаз, растворившись в воздухе.
Кэддерли кивнул, осознавая, как этот человек боится обмануться в надеждах. Учитывая весь риск, но не до конца чувствуя его степень, Кэддерли понимал, что как ни хотел бы, не может влезть в шкуру встреченного бродяги. Юный жрец отвязал кошель с пояса.
— Тогда прими это,— сказал он, с силой бросая его больному.
Безымянный поймал и с любопытством посмотрел на волшебника, но не сделал ни одного движения, чтобы вернуть набитый деньгами кошель. Этот подарок, понял Кэддерли, не содержит никаких туманных обещаний — только осязаемую выгоду, и ничего больше.
- Я всего лишь один из городских гордецов, — объяснил Кэддерли, — виноватый, как ты рассудил.
— И это искупит вину? — прищурившись, спросил попрошайка. Молодой жрец не смог сдержать улыбку.
- Вряд ли, — пожал он плечами, поняв, что, если Безымянный решит, будто золото способно послужить искуплением, он швырнет его обратно. — Вряд ли это истинное возмездие. Я даю тебе золото, поскольку ты, Джанина, Тоби и Миления больше заслуживаете его, чем я. Искупление вины здесь ни при чем. Эту вину я стану носить при себе, пока не обрету новые знания.
Кэддерли по-птичьи склонил голову набок, ловя внезапно пришедшую мысль.
— Можешь считать, — сказал он, — мое золото платой за обучение. Если это поможет тебе избавиться от вины за то, что ты облапошил невинное создание вроде меня.
Попрошайка рассмеялся и громко вскрикнул:
— Вправду, юный священник, ты не такой, как твои собратья, которые приветствовали меня у огромных дверей Библиотеки. Их куда больше заботило то, не провалятся ли они в своем исцелении, не опозорятся ли, чем я и последствия моей болезни.
«Вот почему у них ничего не вышло»,— подумал Кэддерли, но не стал перебивать.
— Прекрасный день! — продолжал Безымянный. — И я прошу тебя наслаждаться им. — Он схватил мешочек и подбросил в воздух. Трясясь всем телом в танце удовольствия, он улыбнулся от громкого звона монет.
— Возможно, и мне это тоже удастся. Пусть вонючие улицы Кэррадуна провалятся сегодня на дно Девятого Ада!
Безымянный резко оборвал свой танец и встал неподвижно, испытующе глядя на волшебника. Он медленно рассмотрел свою правую руку, будто впервые видя, как отвратительна его грязная перчатка без пальцев. Кэддерли понял, что этот поступок — своего рода проверка на искренность, и обрадовался, что пройдет ее так легко. Безо всякой мысли о возможных последствиях он пожал руку бродяги.
— Я часто прохожу здесь,— промолвил он тихо. — Имей в виду мое предложение исцелиться.
Попрошайка, слишком тронутый, чтобы ответить словами, искренне кивнул в ответ. Он повернулся и живо направился прочь. Его хромота стала более заметной — тем более что он и не делал попыток ее скрывать. Кэддерли несколько мгновений наблюдал за ним, затем повернулся и продолжил свой путь прочь от города. Он улыбался, слыша, как перекрикиваются на ветвях белки, но не поднимал голову, чтобы взглянуть на них.
Молодому жрецу казалось, что день стал одновременно темнее и светлее, чем раньше.
Безымянный рассмеялся, глядя, как белка почти потеряла равновесие на маленькой ветке, но, уцепившись за нее лапками, восстановила его в следующую секунду. Попрошайка подумал, что это простое движение может служить знаком только что произошедшего с ним благодаря встрече с любопытным волшебником. Эта мысль подняла настроение прокаженному — возможно, впервые за долгое-долгое время.
Впрочем, он не стал развивать ее, почти не надеясь, что когда-нибудь еще встретит кого-то, подобного этому занимательному юноше. Нет, ему придется и дальше мыкаться так же, как весь последний год, побираясь целый день напролет, чтобы его жена и дети не померли с голоду. Сейчас же у него есть, по крайней мере, временная передышка. Он подкинул мешочек в воздух, осторожно поймал его и улыбнулся опять. День и вправду удался!
Безымянный повернул назад, готовый одарить Джанину и детей долгам визитом, но его улыбка тут же примерзла к лицу.
— Прошу прощения за беспокойство, дорогой друг,— сказал щуплый человек, еле-еле приоткрывая тяжелые набухшие веки, за которыми прятались маленькие колючие глазки.
Безымянный бессознательно убрал с глаз долой мешочек, набитый монетами, и выставил вперед руки.
— Я прокаженный, — проворчал он, используя свое заболевание как угрозу.
Маленький человек улыбнулся и издал дребезжащий смешок, больше похожий на кашель.
— Думаешь, я мошенник? — спросил он, вытянув вперед руки ладонями вверх.
Безымянный удивился его занятным перчаткам: одной белой, а другой черной.
- Как видишь, я безоружен, — заверил маленький человек.
— По крайней мере, на вид, — признал Безымянный.
— Я смотрю, мы оба носим разные перчатки, — подметил Призрак. — Впадаем в детство?
Руки Безымянного скользнули вниз, под полы его плохо сидевшей одежды. Он почувствовал смущение, которому не знал причины. «Впадаем в детство? — подумал он.— Вряд ли». Шикарные перчатки, которые носил щуплый, стоили больше, чем Безымянный заработал за много месяцев, включая сегодняшний щедрый дар жреца.
— Разве мы не ребячимся? — настаивал Призрак, заметив охлаждение собеседника.
— Так ты попрошайка? — осмелился спросить Безымянный. - До Кэррадуна примерно миля вниз по тропе. Я сам шел туда. Вдвоем всегда веселее.
— Но юный священник заставил тебя передумать? — спросил странник. — Расскажи мне про него.
Безымянный пожал плечами и слегка качнул головой, с трудом осознавая, что делает. Призрак увидел его замешательство, и смущение попрошайки многое сказало щуплому.
— Ах да, — кивнул Призрак, по-прежнему не пряча ладони, — ты ведь не знаешь молодого жреца.
— А ты?
— Конечно, — ответил Призрак, указывая на кошелек, который Безымянный старался скрыть. — Каждому из нас следует знать такого щедрого человека, как этот Кэддерли.
— Значит, ты попрошайка? — определил Безымянный, немного расслабившись.
Между нищими и бродягами существовало своего рода братство, неписаное родство.
— Возможно, — заговорщически отвечал Призрак. — За свою жизнь я побывал много кем, но теперь я нищий. — Он изобразил еще одну кривую улыбку. — Или скоро им стану, — поправился он.
Безымянный видел, как щуплый достал какой-то сверток и развернул его.
— Зеркало? — пробормотал попрошайка и тут же замолк: серебряное устройство затащило его внутрь, поймав отражение.
Безымянный почувствовал, как кто-то бесцеремонно вторгается в его мысли. Он старался освободиться, но не мог, удерживаемый странным заклятием, и не видел ничего, кроме своего образа, двигаясь по черному туннелю, как будто его переместили в другое место где-то за пределами этого мира. Безымянный отчаянно оглядывался по сторонам, пытаясь понять, где находится.
Он видел только свой образ. Раздался щелчок, за которым последовало движение, или бродяге так показалось: ведь его тело не пошевелило и пальцем. Затем, как вспышка, его ужалила короткая острая боль. Его дух отделился от тела и беспомощно поплыл навстречу поджидавшей его изнеженной оболочке.
Боль пришла снова. Безымянный заморгал, сопротивляясь тяжести своих новых век. Он снова видел только образ попрошайки, одетый в разного цвета перчатки — черную и белую. Его смущение продолжалось до тех пор, пока он не осознал, что это не отражение в зеркале, а собственное его тело.
— Что ты сделал со мной? - вскричал нищий страннику, забравшемуся в его туловище. Каждое движение давалось с трудом; маленьким ручкам не хватало силы, чтобы выплеснуть ярость.
Призрак соединил пальцы, и разного цвета перчатки исчезли, оставив его новые руки полуоткрытыми в лишенных пальцев перчатках бродяги. Чего-то опасаясь, он все же кинулся к щуплому телу. Оно не раз доказало Призраку свою полезность — жалкая и не представляющая угрозы оболочка, которую мог победить и маленький мальчик. Отработанным жестом он бросился на трепещущее создание и сомкнул руки на цыплячьей шее.
Безымянный отчаянно боролся; никогда еще немощное тело Призрака так не сопротивлялось. Но тонкие руки не имели сил, способных отразить мощную атаку. Вскоре он перестал дергаться, и злодей понял, что душа прокаженного присоединилась к сонмищу других, отправленных им ранее в царство теней.
Щуплый увлеченно завершил обмен телами, считая любопытным и даже забавным, что некто столь явственно жалкий, как этот прокаженный бродяга, пытается оттянуть свой уход из жизни. Впрочем, Призрак не испытывал никакой жалости. Он убивал свое тело, возможно, уже сотни раз, похожим образом поступив и с предыдущей оболочкой, и с той, что он носил еще раньше.
Бродяга рухнул на землю. Призрак немедленно спрятал магическое приспособление и призвал своих покровителей проследить, чтобы дух прокаженного и вправду вышел из убитого тела. После этого злодей быстро снял черную перчатку и надел ее на незанятое щуплое тело. Он закрыл глаза, превозмогая боль: этот простой поступок вселял часть его души обратно в бездыханного мертвеца.
Так он поступал по двум причинам. Тело потом исцелится (для этого у Призрака имелся могучий талисман, спрятанный в ботинке), и, если оставить его пустым, душа попрошайки может вселиться туда опять. С другой стороны, если Призрак позволит оболочке совсем умереть и только потом талисман в ботинке вызовет душу наружу, восстанавливающие силы просто порвут слабое тело на части. С учетом того, сколько раз Призрак устраивал этот обмен, талисман давным-давно мог разорвать щуплую оболочку.
Но этого не случится. Призрак знал, как правильно использовать Геаруфу, приспособление из перчаток и зеркала. Жизнь давным-давно научила его, и он уже третье воплощение подряд осуществлял эти манипуляции, доведенное до совершенства.
Призрак посмотрел в обе стороны на пустую дорогу. Затем оттащил щуплое тело подальше от тропы, запрятав его в кустах. Он чувствовал, что его новая оболочка поражена болезнью. Это стало неприятным открытием, но Призрак знал заранее, что не останется под этой маской слишком долго. Она нужна ему ровно на то время, какое потребуется, чтобы свести счеты с Кэддерли.
Он прыгнул обратно к дороге и осмотрелся, думая, сколько прохожих еще увидит, пока мимо не пройдет молодой волшебник, возвращающийся назад.
После того как обманщик в теле нищего скрылся, дух Безымянного долго стоял перед тщедушным туловищем, беспомощный и смущенный. Если бы Кэддерли, вооруженный своим новым зрением, увидел теперь этот дух, он заметил бы и тени Джанины, Тоби и Милении, рассыпавшиеся во все стороны, подобно тени надежды, которую попрошайка никогда не осмеливался питать.

ЛАБИРИНТ

Кэддерли осторожно приблизился к утоптанной круглой площадке перед башней Белизариуса, не ожидая, что этот маг, даже вооружившись всем своим знанием, сможет открыть ему в подробностях тайны случившихся с ним событий. Вообще-то Кэддерли и не ожидал, что маг удостоит его личной встречи. Несколько раз он оказывал Белизариусу важные услуги по переписыванию кое-каких книг, но не мог по-настоящему назвать кудесника своим другом. Более того, Кэддерли даже не имел уверенности, что Белизариус окажется дома.
Молодой жрец немного расслабился, когда на ничем не примечательной траве появилась, словно возникнув из воздуха, мощенная камнем дорожка с обозначенными на ней следами. Судя по всему, маг находился дома и приветствовал Кэддерли.
Семьдесят пять шагов привели молодого жреца на вершину холма и вывели на булыжную дорожку, окружавшую башню. Ему пришлось дойти едва ли не до середины, так как сегодня Белизариусу почему-то захотелось зазвать его высоко наверх. Проход внутрь никогда не появлялся на том же месте, что и в прошлый раз, так что Кэддерли недоумевал — то ли маг каждый раз создает его заново, то ли разворачивает вокруг башни травяной коврик. А может, просто обманывает своих гостей относительно подлинного местонахождения входа. Молодой волшебник подумал, что последняя возможность — обман — наиболее вероятна: ведь Белизариус чаще всего использовал свои чары именно для создания миражей.
Железная дверь башни с лязгом открылась, стоило юноше приблизиться к ней. Возможно, подумал Кэддерли, она открыта всегда и закрывается только с приближением непрошеных гостей. Он помедлил, пока вступал на порог, так как вскоре раздался звук скрежещущего камня и целый кусок стены при входе поднялся и сдвинулся, закрывая путнику выход назад и открыв затянутую паутиной лестницу, ведущую вниз, во мрак.
Кэддерли задумчиво поскреб заросший подбородок. Его серые глаза вспыхнули любопытством от неожиданного приглашения. Он хорошо помнил те дни, когда приходил на башню вместе со жрецом-наставником Эйвери. Каждый раз изобретательный маг заставлял их пройти новое испытание, снова и снова проверяя их. Кэддерли обрадовался этой неистощимой хитрости — тому, что Белизариус и на сей раз преподносит ему нечто новое, способное отвлечь молодого человека от тревожных вопросов, поднятых попрошайкой.
— Это новая дорога и новый трюк, — возвестил Кэддерли, поздравляя мага, который, без сомнения, его слышал.
Пытливый молодой жрец быстро вытащил факел из настенного крепления и направился вниз. Спустившись на двадцать ступенек по винтовой лестнице, он вышел в низкий коридор, упирающийся в толстую деревянную дверь. Кэддерли долго и тщательно изучал ее, затем медленно положил руку на доски, осязая их толщину. Удовлетворенный их всамделишностью, он открыл дверь и продолжал путь, найдя за ней новую лестницу, ведущую вниз.
Следующий уровень оказался более запутанным. Лестница завершилась развилкой, от которой отходило три каменных коридора, ничем не отличающихся друг от друга. Кэддерли направился в средний, затем передумал и выбрал левый, пройдя через другую дверь, затем миновав еще одну. Вновь он вышел к развилке, на сей раз еще более сложной, где каждый из коридоров делился в свою очередь на множество узких проходов, ведущих вправо и влево Кэддерли почти рассмеялся вслух и тихо поздравил умного мага. Беспомощно пожав плечами, он позволил своему дорожному посоху упасть на пол, затем продолжил путь, указанный бараньей головой, служившей набалдашником. Каждое выбранное направление казалось столь же заманчивым, что и соседнее, пока юный жрец двигался дальше, налево, а затем снова и снова направо и наконец прямо. Три новых двери остались открытыми позади него, еще один проход, ведущий куда-то вниз, опасно разверзся, чуть ли не под ногами.
— Отлично! — воскликнул Кэддерли, когда обошел острый угол и обнаружил себя там же, откуда начал свой путь, — на краю второй лестницы. Его факел уже догорал, но заинтересованный юноша шел все дальше и дальше, сознательно выбирая не те проходы, которыми пользовался прежде.
Факел сгорел окончательно, погрузив Кэддерли в беспросветную темноту. Жрец тихо прикрыл глаза и попытался восстановить в памяти страницу из Книги Всеобщей Гармонии. Он услышал несколько нот из бесконечной Песни Денира и пробормотал подходящее заклинание, указывая на конец потухшего факела. Молодой человек заморгал, защищаясь от вспышки ослепительного волшебного огня. Когда его глаза наконец-то привыкли, он продолжил путь, огибая углы один за другим.
Какой-то скрежет и пыхтение заставили его остановиться. Это не крыса, понял Кэддерли: животное (если это животное), производящее звуки, гораздо больше размерами.
В мыслях Кэддерли появился образ барана. Он вспомнил день, когда еще совсем ребенком проходил с наставником через отару овец на пастбище. Молодой маг не мог сдержать улыбку, когда воскресил образ дородного Эйвери, отдувающегося и пыхтящего после хорошего полета, в который его отправил разъяренный баран.
Пыхтение раздалось снова. Кэддерли хотел вначале зажечь дополнительный магический свет, но тут же раздумал, представив себе передряги, которые навлечет на себя этим поступком. Жрец прокрался за следующий угол, снял широкополую шляпу и осторожно огляделся.
Пыхтящий напоминал человека, но таковым не являлся. Ростом семь футов, широкоплечий, широкогрудый и невероятно сильный. Его голова (а совсем не маска, как понял вдруг Кэддерли) напоминала морду быка. Одетое только в волчью шкуру создание не имело оружия, что, впрочем, не делало его менее опасным для почти безоружного молодого жреца.
Минотавр! Сердце Кэддерли чуть не выпрыгнуло из груди. Вдруг он начал сомневаться, что эта подземная дорога — дело рук Белизариуса. Молодому волшебнику пришло в голову, что нечто пагубное произошло с этим воистину гениальным магом: какая-то злая сила подчинила себе средства защиты башни. Мгновением позже он потерял эту мысль, едва не задохнувшись. Великан с головой быка уперся одной ногой в стену и сделал выпад, поддев Кэддерли на рога и отбросив его далеко в коридор. Жрец рассадил плечо до крови, задев им о камень, а факел выпал из рук, хотя магический свет, конечно же, не стал меньше.
Минотавр издал торжествующий рык и ринулся в новую атаку. Кэддерли поднял свой дорожный посох, пытаясь таким образом защититься, хотя и не думая, что в этом Девятом Аду слабое оружие сможет остановить устрашающего зверя. Минотавр тем более так не думал, несясь прямо навстречу преграде. Кэддерли держал посох изо всех сил, но обвитая кожей палка разлетелась в щепки, встретившись с твердокаменной грудью чудовища.
Минотавр ударил копытом, а затем угрожающе нагнул рогатую голову, прижав Кэддерли к камням. Молодой человек высвободил одну руку и ударил зверя, не причинив ему какого-либо видимого вреда. Зверь надавил посильнее, и волшебник почувствовал, что не может даже вздохнуть. Его мысли о том, сколько еще удастся прожить, внезапно оборвались, когда минотавр открыл огромную пасть, обнажив длинный ряд зубов, и потянулся к беззащитной шее Кэддерли. Тут молодой жрец различил тени, колышущиеся вокруг чудовища. Затем взглянул на пол и увидел, что посох цел.
Кэддерли сунул свободную руку в разверстую пасть и запустил ее в глотку чудовища. Мгновение спустя его рука наткнулась на огромное бьющееся сердце. Создание отступило на шаг, не осмеливаясь предпринять что-либо.
— Я спустился по двум лестницам, которые на самом деле вели наверх, — стойко объявил Кэддерли. — И прошел шесть дверей, две из которых воображаемые. Это привело меня в западное крыло твоей библиотеки. Ты не согласен со мной, старина Белизариус?
Призрачный минотавр исчез, но волшебник странным образом продолжал держать бьющееся сердце. Действие приобрело свои подлинные очертания. Кэддерли догадался, что и вправду находится в западном крыле. Белизариус, смущенный, даже с каким-то испуганным выражением на густобровом бородатом лице, стоял в другом конце комнаты, тяжело опираясь о книжный шкаф. Молодой жрец посмотрел на него, а затем сделал такое движение, будто слегка сжимает что-то, находящееся в ладони.
— О нет! — закричал кудесник. Он отвернулся и закрыл рот ладонью, стараясь не дать содержимому желудка вырваться наружу. — О нет, не надо! Умоляю, не надо!
Кэддерли уничтожил опасный образ у себя на ладони, развеяв его, хотя и не знал точно, каким образом ему удалось только что вызвать его.
- Как ты это сделал? — спросил маг, обливаясь потом и еле переводя дыхание.
— Мое мастерство недавно усилилось. Оно как-то возросло, — попытался объяснить Кэддерли.
— Никогда не слышал, чтобы таким искусством владели простые жрецы, — настаивал Белизариус. — Сотворить такие совершенные видения...
Одних лишь этих слов мага хватило, чтобы образ сердца возник снова, и, пораженный, его хозяин замолк. Кэддерли понял кое-что, судя по всему, все еще не доходившее до Белизариуса.
— Я не создавал этот образ, — объяснил юноша скорее себе, чем кудеснику, - и не собирал магические силы, необходимые для его сотворения.
Кудесник не стал настаивать на дальнейших расспросах, слишком погруженный в только что увиденное. Он тихо пересек комнату по направлению к молодому служителю Денира.
— Я видел мелькнувшие тени, — продолжал Кэддерли. — Я понял, за счет чего это происходит, и разгадал... ваше великое перевоплощение.
— Не мог бы ты объяснить все от начала до конца, как это делает большинство жрецов? — сухо спросил Белизариус.
— Думаю, да, - пожал плечами Кэддерли, отвечая с какой-то кислой улыбкой. — Я полностью расколдовал насланный вами мираж.
В ответ Белизариус снял фетровую шляпу перед молодым жрецом.
— Хотя я в этом не уверен, — признал Кэддерли. — На самом деле я не уверен во многом, что касается моих чар. Вот почему я снова здесь.
Белизариус отвел молодого человека в гостиную, где они оба погрузились в уютные мягкие кресла. Кудесник извлек из воздуха четыре предмета — три кольца и тонкий жезл. Он отложил их в сторону, горя желанием услышать откровения юноши.
Кэддерли понадобилось время, чтобы начать свой долгий рассказ, — столько всего с ним произошло. Все же начав, он долго не мог остановиться, вспоминая все новые и новые подробности. Он поведал Белизариусу о воплощении в деревья Шилмисты, о ранении Тинтагеля и о том, как он наблюдал за перемещениями души старой лошади Тиммерисы. Потом юноша рассказал о не столь давних, но загадочных событиях — о сотворении света и затем тьмы в своей комнате и в лабиринте. Самым сбивающим с толку юный служитель считал образы-тени, которые он видел танцующими на плечах своих собеседников. В то же время он не стал сразу рассказывать про виденные им сны, сомневаясь, что они встраиваются в общую картину. К тому же Кэддерли боялся, что они могут предвещать что-то плохое.
— Те заклинания, о которых ты говоришь, не так уж удивительны для магии клириков, — сказал кудесник, когда явно возбужденный молодой человек окончил свою взволнованную повесть. — Многие из этих чудес могут с успехом воспроизводиться магами. Например, то, что ты делаешь со светом. Что касается теней на плечах... Что ж, во все века священнослужители славились умением распознавать подлинные помыслы своей паствы.
— Аврора! — ответил Кэддерли, произнеся единственное слово, которое он мог различить из чудесного заклинания. — Я не понимаю, какое отношение имеет заря к этому волшебству.
Белизариус поскреб в спутанной бороде.
— Это необычно, — протянул он. — Но разве «заря» — это единственное значение слова? Когда эта удивительная книга впервые появилась на свет? В процессе многократных переписываний слова могли исказиться.
Кэддерли ненадолго задумался, а затем убежденно произнес:

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

— Аврора, аурора, аурум... Аура! — Он посмотрел на кудесника и широко улыбнулся.
— «Аврора» означает ауру, — согласился с ним Белизариус. — По крайней мере, это слово могло употребляться в таком значении, если иметь в виду доброе светлое излучение, испускаемое людьми. Так что ты теперь обладаешь этим заклинанием — светлым, что вполне естественно. Возможно, это объясняет все происходящее с тобой. Другой вопрос, что ты не всегда в силах истолковать увиденное.
Кэддерли кивнул, хотя и не вполне согласился. Он, конечно же, знал (точнее, чувствовал), как истолковывать танцующие летучие тени, это не представляло трудности.
— Я наблюдал потрясающие проявления чар жрецов, - ответил Кэддерли, — но боюсь, что власть, о которой я говорю, от них отличается. Ведь я не учу заклинания перед тем, как их использовать, подобно жрецам в Библиотеке. И вообще никак не подготавливаюсь, так и с этим сердцем, которое я сжимал у вас на глазах. Я даже не ожидал, что вы бросите мне вызов подобным образом. Более того, я не подозревал, что вам известно о моем намерении прийти.
Кэддерли понадобилось много времени, чтобы слегка успокоиться. Во время воцарившейся тишины Белизариус что-то бормотал себе под нос, почесывая густую бороду.
— Вы кое-что знаете! — объявил молодой жрец, и его слова прозвучали как приговор.
— Я кое-что подозреваю, — отвечал Белизариус. — С тех пор, как началось Смутное Время, все чаще стали доходить слухи о людях с потаенным даром вершить чудеса.
— Это душезнатцы? — немедленно спросил Кэддерли.
— Значит, ты тоже слышал о них, — сказал кудесник. Он поднял руки вверх, будто осознав что-то внезапно. — Конечно, ты слышал, — пробормотал он. — Ты слышал обо всем на свете. Вот почему с тобой попросту страшно иметь дело.
Эта ирония вызвала улыбку у Кэддерли, позволив ему снова расслабиться в уютном кожаном кресле. Белизариус казался очень заинтригованным, словно и вправду надеялся, что его догадка верна.
— Возможно, ты душезнатец? — предположил он.
— Я мало знаю о них, — признался жрец. — Если с ними происходит то же, что и со мной, тогда, наверное, да, но это случается без моего ведома и тем более без усилии с моей стороны.
— Твои возможности уже мало отличаются от сил настоящего мага, — объяснил Белизариус. — Если не считать того, что они порождены твоим личным сознанием, а не таинственными силами Вселенной. Я хорошо представляю себе твои умственные способности.
При этих словах Белизариус ухмыльнулся, по-видимому намекая на книгу, которую Кэддерли самостоятельно восстановил для него по памяти.
— Такие возможности являются одним из главных признаков душезнатца.
Кэддерли принял эти слова к сведению и в благодарность кивнул головой.
— Та сила, которой я распоряжался в твоей башне, внешняя, — ответил он. — Разве душезнатцу под силу так взаимодействовать с образами, вызванными заклинанием мага?
Белизариус прижал мозолистым пальцем нижнюю губу. Его испуг знаменовал провал в логике.
— Честно говоря, не знаю, — признался он. После этого оба волшебника, молодой и старый, сидели некоторое время в тишине, переваривая подробности своего разговора.
— Дело обстоит так, — объявил Кэддерли наконец. — Я являюсь вместилищем некой силы и проводником ее воли для выполнения нужных ей действий. Пока это единственное, в чем я уверен.
— Не стану спорить, — отвечал Белизариус. — Но такая власть должна обладать каналом связи, назови это заклинанием, если тебе угодно. Никто не может так просто подключаться к потусторонним силам Вселенной по своей прихоти!
Кэддерли заметил нарастающее нетерпение, сквозящее в голосе мага. Если Белизариус ошибается, тогда вся жизнь мага и его настойчивое вгрызание в гранит колдовской науки покажутся сизифовым трудом и игрой в погремушки.
— Мелодия, — пробормотал Кэддерли, найдя наконец верное решение.
— Какая мелодия?
— Книга Всеобщей Гармонии, — объяснил молодой жрец. — Книга Денира. Когда бы я ни прибег к помощи волшебных сил, даже неосознанно, как в случае с танцующими тенями, я слышу Песнь этой книги в закоулках моего сознания. Она и нашептывает мне все ответы...
— Подожди, не так быстро! Мелодия? Книга Всеобщей Гармонии? Песнь Книги? — Белизариус даже приблизительно не понимал, о чем речь.
— Мелодия, ритм, плавность слов, — пытался объяснить Кэддерли, уже осознавая, что это неосуществимо.
Белизариус пожал плечами, уцепившись за самое простое объяснение.
— Значит, ты нашел свой канал связи, — сказал он.— Но боюсь, я мало что смогу тебе рассказать об этом. Мне кажется, происходящее между тобой и Книгой гораздо лучше сумеет разъяснить кто-нибудь из жрецов-наставников Библиотеки.
— Или мой учитель, — пробормотал жрец. Белизариус пожал плечами.
— Решать тебе, — сказал он. — Все же я могу сказать кое-что. И мне кажется, что я прав, достаточно просто взглянуть на твое осунувшееся лицо.
- Я сегодня не выспался,— торопливо вставил Кэддерли, опасаясь, что маг сообщит ему нечто неприятное.
— Сила, наделяющая такими чарами, — продолжал Белизариус, ничуть не сбитый с толку заявлением Кэддерли, — оставляет отпечаток на том, кто к ней прибегает. Мы, волшебники, стараемся не исчерпать запас отпущенных нам возможностей. Как правило, он не оскудевает, нас ограничивает лишь объем памяти, неспособной вместить все заклинания. Подобным же образом силы, отпущенные жрецам, проистекают из их подвижничества. Они даруются посланцами Небес или самими Небесами, с которыми порой имеют дело верховные священнослужители. И я хочу предупредить тебя, молодой Кэддерли, что на своем веку я наблюдал многих, сошедших с ума от попыток использовать заклинания, предназначенные не им, не для них созданные. Если ты нашел способ переходить через границы привычного и даже за пределы правил для магов, о каком бы виде волшебства ни шла речь, то умоляю тебя сохранить мудрость, чтобы обуздать свои действия, иначе эти чары раздавят тебя.
Тысячи самых разных мыслей зародились в ответ в голове Кэддерли. Возможно, ему следует вернуться в Библиотеку, чтобы обсудить свои особенности... С кем? Может, с директрисой Пертилопой?
— Теперь вернемся к тому, в чем я все-таки разбираюсь, — сказал Белизариус, водрузив на стол кольца и жезл, которые жрец принес ему три недели назад. Вначале он взял в руку испещренное надписями кольцо, украшенное трезубцем, символом Замка Тринити. Раньше оно принадлежало чародейке Дориген. - Это кольцо не содержит никакой видимой магии, — сообщил кудесник, кидая им в Кэддерли.
— Я знаю, — кивнул молодой волшебник, ловя его и убирая в сумку.
Это заявление заставило Белизариуса остановиться и посмотреть на молодого человека с нескрываемым удивлением.
- А вот это кольцо, — медленно и раздельно сказал он, подняв в пальцах золотой ободок с большим драгоценным камнем, — воистину могущественно и волшебно.
— Оно создает стену пламени, — сказал Кэддерли,— когда его обладатель произносит «фэтэ», что по-эльфийски означает «огонь». Я видел это кольцо в действии, — быстро добавил молодой жрец, заметив, как тень легла на лицо Белизариуса.
— Это так, — пробормотал кудесник. — А не доводилось ли тебе слышать о колдуне по имени Аганзар?
Кэддерли замотал головой, и Белизариус улыбнулся:
— Это малоизвестный маг, родившийся лет двести назад.
— И уже мертвый, — добавил Кэддерли.
— Возможно, — покривился Белизариус, но тут же подмигнул юноше. — Там, где замешаны колдуны, ничего нельзя сказать определенно.
— И что, это кольцо принадлежало ему? — спросил Кэддерли.
— Я не вполне в этом уверен, — сказал Белизариус. — Но, так или иначе, это кольцо выковал если не он сам, то один из его ближайших сподвижников. Уж очень своеобразная у него сила. Оно уже лишилось могущества, но тебе все равно может пригодиться.
Он снова бросил кольцом в Кэддерли и поднял жезл. Юный служитель подозревал, что маг неспроста оставил этот предмет напоследок.
— Этот предмет особенный...— начал было кудесник, но Кэддерли остановил его, воздев руку.
Если вначале жезл казался ничем не примечательной тонкой тростью черного дерева длиною не больше фута, то теперь, сосредоточившись, молодой жрец почувствовал, как в его сознании льется отдаленная Песнь. Он ясно увидел всю мощь, заключенную в этой вещи.
— Свет, — сказал он. — Власть этого жезла напрямую связана с управлением силой света.
Белизариус снова насупился и посмотрел на жезл, будто пытаясь удостовериться, что на его блестящей поверхности и вправду нет никаких рун.
— Ты видел его в действии? — с надеждой спросил кудесник, уже устав оттого, что его постоянно повергают в недоумение.
— Нет, — отсутствующе сказал Кэддерли, оставаясь погруженным в раздумья. В своем сознании он видел огни, создающие различные образы и танцующие вокруг. — Думин иллю, — пробормотал он. Привидевшийся свет стал постоянным и столь же ярким, как тот, что он создавал у себя в комнате и затем в лабиринте. — Иллю. — Слово, улавливающее свет, соскочило с его дрожащих губ. Свет стал ярче, его лучи достигали теперь того места, где Кэддерли сощурился от вспышки ослепительно яркого света, образовавшегося в сознании. — Мэс иллю, — сказал он, что в буквальном переводе значило «большой свет». Образ взорвался, достигнув предела яркости. Огненно-зеленое солнце заполнило сознание Кэддерли золотыми лучами. Он вскрикнул и зажмурился, почти завопив от страха. — Иллю-мае бэлле! — При этих словах он упал со стула. Затем поднялся и посмотрел на кудесника, который продолжал сидеть неподвижно, держа ничем не примечательный жезл в вытянутой руке.
— Что происходит? — резко спросил Белизариус.
— Я видел силы, по меньшей мере, четыре, — ответил Кэддерли, — в своем сознании.
— И ты повторял заклинания, - добавил потрясенный кудесник, — причем в точности.
— Но как? — спросил жрец, действительно сбитый с толку.
— Сходи к священнику, — сердито буркнул Белизариус. — Почему я должен тратить время на вещи, о которых ты и так уже знаешь?
— Я не знал, — настаивал Кэддерли.
— Сходи к священнику, — повторил Белизариус, кидая жезл Кэддерли.
Молодой жрец поймал предмет и посмотрел на пол перед стулом кудесника.
— У нас осталось еще кольцо, — заметил он, откидываясь на стуле при этих словах.
Белизариус взял кольцо — золотой обруч, инкрустированный алмазными вставками, — и протянул его Кэддерли.
— Расскажи о нем, — настоял кудесник. Вновь Кэддерли услышал, как вдали раздается Песнь, но ради того, чтобы пощадить уязвленное самолюбие мага, он сознательно не стал к ней прислушиваться.
— Оно не волшебное, — соврал Кэддерли, протягивая руку за кольцом.
— Ха! — Маг торжествующе щелкнул пальцами, оставляя кольцо у себя. — Это самый могущественный предмет из всех! — Он поднес его поближе к глазам, сверкнувшим от восхищения. — Настоящее кольцо для магов, — объяснил он, — созданное специально для повышения их власти. Тебе оно уже ни к чему.
Тревожная мысль мелькнула в голове Кэддерли. Что такое замышляет эта змея Белизариус? Волшебник сосредоточился не на кольце, а на самом кудеснике и увидел образ-тень Белизариуса, приютившуюся на плече мага. Тень протягивала скрюченные пальцы и довольно потирала руки, поглядывая на кольцо. Но Кэддерли понял, что жадность мага относилась только к магическому предмету. Движения тени сказали Кэддерли, что Белизариус, несомненно, не лжет ему, и он тихо обругал себя за то, что думал иначе.
— Оставь его себе, — предложил Кэддерли, махнув рукой.
Белизариус почти что вскочил со стула. Его улыбка, казалось, достигла кончиков ушей.
— Спасибо, — сказал он, неожиданно для себя дав петуха.— Как я могу отблагодарить тебя? Кэддерли махнул рукой.
— Я вынужден настаивать, — непререкаемым тоном продолжал Белизариус. — Это слишком щедрый подарок с твоей стороны.
— Я не готов к обладанию им, — сказал Кэддерли.
Белизариус согласно кивнул, не оставляя надежды сделать что-нибудь приятное молодому волшебнику, так или иначе отблагодарив его.
— Твой дорожный посох! — воскликнул он наконец. Кэддерли непонимающе поднял свою палку. — Ты используешь его как оружие?
— Это «оружие» само использует меня, — ответил молодой жрец. — Мне приходится его спасать и защищать.
Нахлынувшие воспоминания о рукопашном бое странным образом неизбежно воскресили в сознании Кэддерли образ Даники.
— Хотя ты, наверно, хочешь обратного? — продолжал Белизариус, не замечая тени отчаяния, которая на мгновение накрыла лицо молодого человека. — Не отказывайся от этого посоха, он тебе еще пригодится. Ты усомнился в его полезности в недавнем бою с минотавром, когда уже свыкся с мыслью, что твое оружие сломано.
Кэддерли не стал спорить.
— Оставь его у меня, — предложил Белизариус, — на несколько дней. И я обещаю, что ты больше не назовешь его бесполезным.
— Значит, ты вдобавок ко всему можешь и ставить наговоры?
— У нас, колдунов, много скрытых талантов, о которых не подозревают жрецы, — ответил маг с преувеличенным выражением превосходства.
— Особенно те из них, что не могут разобраться в своих собственных дарованиях, — добавил Кэддерли, и это простое признание заставило хвастовство колдуна улетучиться.
Белизариус кивнул, изобразив подобие улыбки. Затем он отпустил молодого жреца, напоследок призвав его к сдержанности.
Кэддерли слегка удивило, что Безымянный по-прежнему рыщет по тропе между башней чародея и Кэррадуном. Он думал, что попрошайка уже давно ушел восвояси, чтобы провести остаток дня с женой и детьми. Ведь впервые за долгое время у него появилась возможность хоть ненадолго вырваться из бедности. Молодой жрец удивился еще сильнее, когда бродяга посмотрел на него и начал чересчур выразительно подмигивать, подняв мешочек с монетами и позвякивая золотом с похотливой улыбкой на грязном лице.
Что-то в этом жесте покоробило Кэддерли как совершенно не соответствующее характеру Безымянного: то ли явная жадность, то ли явная благодарность. И то и другое казалось равно неожиданным для гордого невезучего человека, которого волшебник недавно повстречал на тропинке.
Затем жрец увидал тени. Он не мог различить их так же хорошо, как ранее Джанину с ее детьми. Теперь жалкие ворчащие создания с постоянно меняющимися очертаниями вызывали у молодого человека ясное ощущение совершившегося злодейства. Призрачный коготь вылетел из-за плеча попрошайки и прорезал воздух в направлении Кэддерли.
И тут молодой жрец испугался. Волосы его стали дыбом, а сердце учащенно забилось. Приторно-сладкий запах достиг его ноздрей, ему показалось, что он слышит жужжание мух. Кэддерли энергично потряс головой, чувствуя, что сходит с ума. Казалось, что все его чувства вдруг обострились, стали подобны звериным, и внезапное вторжение множества ощущений почти ошеломило служителя Денира. Затем он заставил себя успокоиться и взглянуть на безобидного попрошайку. И вдруг пожалел о дорожном посохе, который остался в башне, служившей убежищем колдуну.
— Хороший денек! — сказал бродяга, казавшийся веселым, хотя Кэддерли чувствовал, что это не так. В его сознание откуда-то пришло слово фэтэ.
Он опустил взгляд на кольцо и увидел, что бессознательно направляет его в попрошайку.
— Куда ты так торопишься? — спросил нищий. Слова его звучали невинно, почти что обиженно.
Кэддерли увидел, как черные тени прижались к плечам человека, увидел разрезы и раны в запекшейся крови. Он быстро кивнул, закутался в накидку и поспешил в город. До него снова донеслись приторно-сладкий запах и жужжание мух. Окажись он здесь один и не столь усталым, он обязательно остановился бы и разобрался, в чем дело. Но вместо этого он только суетливо оглядывался на кусты, растущие по сторонам дороги.
Присмотревшись, Кэддерли мог бы обнаружить тело, почти разложившееся после нескольких часов пребывания под все еще жарким солнцем. А найди он силы осознать то, что нашептывала ему магическая Песнь, он увидел бы дух Безымянного, беспомощно и безнадежно вопрошающего, когда его пустят на Небеса.

НЕНУЖНЫЕ ЗЛОДЕЯНИЯ

Волшебник заметил подмену! Призрак упрекал себя и пытался понять причину неожиданного провала. Он никогда по-настоящему не верил, что ему без труда удастся покончить с Кэддерли, — судя по всем донесениям, молодой жрец представлял собой смертельно опасного противника. Но, увидев, как Кэддерли спускается по тропинке, в полном одиночестве, без друзей и помощников, Призрак на мгновение задумался, нельзя ли выполнить задание легко и быстро, раз его мастерство работает безотказно.
Попрошайка заслужил доверие Кэддерли.
Призрак хорошо это понял, наблюдая их разговор. Теперь, оказавшись в обличье бродяги, злодей думал, что ему удастся подобраться поближе к волшебнику и легко победить его. Но молодой жрец заподозрил обман!
Призрак снова и снова проигрывал в уме эту короткую встречу, стараясь понять, в каком месте он совершил промах. Но ничего не приходило в голову, совершенно ничего настолько ужасающего, чтобы заставить сильного физически Кэддерли пуститься дальше чуть ли не бегом. Затем сердце убийцы сжалось от неприятной мысли. Если Кэддерли и вправду столь грозен, как показывают отчеты и как теперь начал подозревать сам Призрак, тогда ему может хватить сил и на то, чтобы справиться с магией Геаруфу. Лишь дважды в жизни злодея случались провалы — в обоих случаях могучие волшебники мысленно пресекли попытки Призрака завладеть их телами.
— Других возможностей нет, — громко сказал убийца, вспомнив, сколь много сейчас у него помощников, а также о том, что оба волшебника уже давно в могиле.
В одном из этих случаев Призрак победил кудесника, напав на того с совершенно неожиданной стороны — из тела его жены. Каким сладким оказалось это убийство! В другом случае злодей послужил Ночным Маскам лазутчиком: он подкрался близко к врагу и снабдил своих таким сногсшибательным количеством данных, что убийство волшебника, несмотря на всю его мощь, оказалось для гильдии одним из самых легких свершений.
— Так или иначе, молодой Кэддерли, — прошептал безжалостный негодяй, — я закончу свою картину, и ты умрешь еще до того, как выпадет первый снег.
Со злобной ухмылкой Призрак в теле попрошайки вернулся в кусты и принял свое подлинное обличье. Тем временем магическое кольцо уже почти завершило исцеляющую работу над щуплым телом: раны зарубцевались, мухи улетели прочь.
— А у тебя нет такого колечка? — спросил злодей у бесплотного духа, который, скорее всего, беспомощно бродил где-то рядом.
Призрак вновь обратился к Геаруфу, взял белую перчатку и зеркало, сняв черную перчатку с мертвой руки бродяги. Он мысленно сосредоточился, установив связь с магическим приспособлением.
Знакомое убийце лицо открыло глаза как раз в то мгновение, когда пустая оболочка бродяги с глухим стуком свалилась на землю. Призраку понадобилось некоторое время, чтобы поуютнее расположиться в привычном теле, а затем медленно приподняться, опираясь на локти.
— Так у тебя нет такого колечка? — посмеялся он над телом попрошайки. — Тогда ты останешься мертвым, жалкий дурак. Хотя тот, кто когда-либо найдет твое тело, никогда не сможет понять, отчего же ты умер.
Эта мысль заставила Призрака улыбнуться. Во времена, когда он только начал пользоваться Геаруфу (больше ста лет тому назад), ему приходилось всякий раз добивать каждую жертву. Затем он укрепился в своих силах и изменил тактику, в самонадеянной заносчивости полагая, что таинственность, сопровождающая кончину по всем признакам здорового тела, послужит ему своеобразной визитной карточкой.
Призрак отослал Геаруфу обратно и отряхнул грязь с одежды. Он направился вниз по тропе к видневшимся в отдалении воротам Кэррадуна, где в гостинице «Чешуя дракона» его уже ждала комната.

Дуплосед еще издалека заметил, что дела в усадьбе, расположенной в окрестностях города, обстоят на первый взгляд как обычно. Несколько куриц кудахтали и рылись в пыли, отыскивая тут и там зерна, три лошади, привязанные перед хлевом, не выказывали никаких признаков испуга. Да и сам дом выглядел вполне безопасно: ни одного выбитого окна или хотя бы признака взлома на какой-нибудь из дверей.
Вандер знал, как все обстоит на самом деле. Это всегда происходит именно так, совершаясь в полной тайне. Воин-великан считал такое поведение скорее трусостью, чем мастерством.
— Мы вообще-то могли бы остаться в лесу, — пробормотал могучий предводитель отряда, закутывая мощные плечи плащом, отделанным белым мехом.
Разбойники по сторонам дуплоседа, одетые в черное с серебром, удивленно переглянулись.
— Отряд подчинился вашему приказу, — начал было один из них, но Вандер жестом руки заставил его замолчать.
«Не моему приказу», — подумал дуплосед, вспоминая, как Призрак, оказавшись в его внушительном теле, послал весь отряд на вылазку. Все это время великану оставалось лишь сидеть и беспомощно наблюдать за происходящим изнутри щуплого тела хозяина.
— Мы должны войти внутри—предложил бандит после короткого, но напряженного молчания. — Во дворе нас могут увидеть с дороги.
— Дневной свет раздражает тебя? — спросил дуплосед.
— Он может разоблачить нас, — настойчиво ответил боец.
Вандер наградил его хмурым угрожающим взглядом, но все же проследовал с двумя Масками внутрь. Крыльцо оказалось вполне просторным, так что великану не пришлось уменьшаться в размерах, чему он весьма обрадовался. Ему не доставляло удовольствия загонять себя в скорлупу человека — тем более сейчас, когда его окружают вероломные палачи. Вандеру нравилась внушительная сила его великанского тела, длинные мускулистые руки которого могли играючи настичь и задушить противника даже в другом конце комнаты.
Возле порога предводитель замешкался,
— Дом в безопасности, — заверил дуплоседа один из находившихся внутри бандитов, неправильно поняв его промедление. — В живых осталась лишь старшая дочь. Ее удерживают в спальне.
Тон, с которым произносились эти слова, глубоко возмутил великана, и он резко ворвался внутрь.
— Где она? — грозно спросил он, намеренно отводя глаза от окровавленных тел мужчины и женщины, лежавших в углу маленькой кухни.
Один из убийц, ничуть не смущенный печальным зрелищем, сидел за столом, спокойно доедая их завтрак. Он показал на дверь в задней стене. Подгоняемый нарастающим гневом, Вандер в два прыжка пересек кухню и мгновенно ворвался внутрь. Он чуть не споткнулся о маленькое окровавленное тельце, лежащее у порога, и это заставило его ускорить поиски.
К комнате примыкала небольшая спальня, дверь которой открылась со скрипом. Оттуда донеслись всхлипывания, сказавшие Вандеру, что происходит, еще до того, как дуплосед вбежал внутрь. На постели лежала полураздетая девушка; ее запястья и лодыжки уже крепко привязали к стойкам кровати, а в рот предусмотрительно засунули кляп. С каждой стороны от нее лежал негодяй, которые похотливо дразнили ее, наслаждаясь испуганными телодвижениями.
Вандеру пришлось нагнуться, чтобы не удариться о притолоку, но это не остановило его. Он расшвырял в стороны троих, мешавших ему пройти, а затем приблизился к краю кровати. Один из лежащих убийц поднял на него взгляд и мерзко ухмыльнулся, неправильно оценив его порыв. Мерзавец жестом предложил командиру присоединиться к потехе.
Огромные руки Вандера подняли двух бойцов за грудки и расшвыряли их, заставив тяжело сползти по противоположным стенам. Дуплосед быстро накинул одеяло на полураздетую девушку и повернулся к Маскам. Трое стоящих у входа озадаченно переглянулись. Тот, кто неудачно врезался в стену, теперь оседал безжизненной тушей вдоль косяка. Другой уже встал на ноги и теперь сжимал в руке короткий кинжал.
Вандер не смог сдержать усмешку. Карты на стол, так, что ли? Его радость унесла тяжелая мысль. Он может убить всех этих пятерых и, возможно, еще дюжины других, что находятся внутри дома и вокруг него. Но что делать с Призраком? Дуплоседу приходилось все время помнить о нем.
— Эй вы, трое! — скомандовал он стоящим у входа. — Ваш товарищ поднял оружие на командира.
Маски немедленно поняли намек. Еще лучше его понял тот, что стоял с коротким кинжалом, — если, конечно, испуганное лицо выражало его настоящие мысли. Ночные Маски представляли собой злобную и порочную гильдию, но внутри союза существовали строжайшие правила послушания и чудовищные способы наказаний, устрашавшие даже самого отчаянного негодяя. Трое у стены обнажили клинки и встретились холодными взглядами с обреченным.
Человек с кинжалом замешкался, пытаясь отбросить оружие. Он дернулся раз, потом другой, на лице его появилось озадаченное выражение. Его соратник, распростертый на полу, был в сознании и теперь всячески старался вновь завоевать расположение командира. В руке он сжимал последний из трех кинжалов, который и метнул через всю комнату, стараясь поразить загнанного в угол товарища.
Горя желанием выказать уважение и покорность могущественному вождю. Маски быстро подбежали к умирающему. Палица вышибла короткий кинжал из дрожащих рук, и четверо верных бойцов насели на покалеченного, пиная и кромсая его, пока тот не превратился в кровавое месиво, размазанное по полу.
— Положите его к другим мертвецам,— велел Вандер и обернулся к кровати. — И найдите подходящее место для содержания этой девушки.
— Она — свидетель и должна быть убита, — ответил убийца. — Так велит наш обычай.
— Только по моему приказу. — Вандер снова нахмурился, и в его голосе зазвучала железная непреклонность, означавшая гибель для всякого, кто осмелится ему перечить. — Делать, что я сказал!
Тот самый убийца, который только что спорил с командиром, немедленно подбежал к кровати, пытаясь незаметно припрятать оружие, но не осмеливаясь поднять взгляд серо-стальных глаз. Вандер схватил его одной рукой за горло и с легкостью вздернул в воздух.
— Я не сказал еще, что ее можно трогать! — прорычал дуплосед убийце в лицо. Он увидел, как его рука скользнула в вырез рубашки, и добавил: — Давай-давай, доставай свой маленький нож.
Оставшиеся Маски выглядели растерянно.
— Ее следует убить, — осмелился настаивать один из них в поддержку оказавшегося под угрозой товарища.
Человек в клешне великана высвободился достаточно, чтобы дерзко оглянуться на командира. Вандер швырнул его так, что тот пробил своим телом ближайшую стену и снова оказался на кухне. Несколько убийц, находившихся там, уставились через разлом в комнату, не веря своим глазам.
— Только по вашему приказу, — покорно сказали трое головорезов.
— Я буду жить в хлеву, — сообщил им всем Вандер. — Он больше подходит мне по размеру, и к тому же там мне не придется сталкиваться с вашей строптивостью. Я предупреждаю вас еще раз, — он зловеще нахмурился, — если с девушкой хоть что-то случится...
Вандер не стал продолжать, предпочитая закончить угрозу, указав глазами на корчащегося в стонах убийцу, зажатого сломанными досками на полпути между спальней и кухней.

Фредегар Торопыга, бородатый и толстощекий владелец «Чешуи дракона», озадаченно качал головой, не в силах поверить, что требуется по меньшей мере еще одна отдельная комната. В гостинице, имевшей лишь восемь подобных комнат, гораздо более дешевый каминный зал остался почти пустым, в то время как все отдельные комнаты вдруг оказались заняты. Даже одно это весьма удивляло, но еще больше поражал Фредегара состав его постояльцев.
Пять комнат, по обыкновению, заняли приезжие купцы. За шестую до конца года проплатил Кэддерли, а седьмую забронировала Библиотека Назиданий для жреца-наставника, вот-вот собиравшегося прибыть. Самым неожиданным стало то, что сегодня уже сняли и последнюю комнату,— это сделал чужестранец, выглядящий столь же странно, как и этот грязноволосый парень.
— А общая комната не подойдет? — суетясь, спросил хозяин.— Даже на несколько ночей? Это с другой стороны дома. Оттуда не такой хороший вид, но вполне тихо.

Предыдущая страница 5 Следующая страница


Ночные Маски 6

Молодой человек отрицательно замотал головой, и его сальные темные волосы перекинулись на одну сторону, открывая выбритую половину головы.
— Я хорошо заплачу,— предложил Бойго Рат, подкрепляя свои слова тихим позвякиванием мешочка.
Фредегар продолжал тянуть кота за хвост, пытаясь найти выход из положения. Он не хотел давать молодому человеку от ворот поворот (скорее ради своего доброго имени, нежели из-за боязни упустить прибыль), но в то же время не знал, как его оставить. Каминный зал этой ночью заполнился в основном местными — теперь так происходило каждую ночь с тех пор, как раскаты войны стали доноситься до города. Фредегар попытался высмотреть в толпе, не собирается ли уехать кто-либо из купцов, снимавших отдельные комнаты.
— У меня пустует только одно помещение, — объяснил он, — но и это ненадолго. Оно может понадобиться уже этой ночью.
— Но я готов занять его прямо сейчас, — заспорил Бойго. — Разве мое золото хуже, чем у других?
— У вас отличное золото, — заверил его Фредегар, стараясь снять напряжение. — Но эту пустую комнату зарезервировали еще неделю назад клирики Библиотеки Назиданий. Я обещал оставить ее за ними. Если вы местный, то должны знать: в наших краях не полагается, чтобы такой честный деловой человек, как я, подводил столь почтенных ученых.
Бойго навострил уши при упоминании Библиотеки и словах о том, что клирики тоже находятся на пути в город.
— Жрец-наставник Эйвери и Кьеркан Руфо скоро прибудут, — продолжал словоохотливый Фредегар. — Я не видел старого доброго Эйвери уже почти год. Я полагаю, что они с Кьерканом прибудут в город для встречи с молодым Кэддерли, другим моим гостем, тоже служителем Библиотеки. А может, еще и для подготовки к войне, о которой все крутом говорят.
Бойго запоминал каждое слово, стараясь, впрочем, делать вид, что разглагольствования Фредегара его ничуть не волнуют. Новости, касающиеся Руфо, казались даже слишком хорошими, чтобы выглядеть правдой. Марионетка сама идет в руки. И это, подумал колдун, может помочь убить Кэддерли.
Фредегар, как всегда, начал болтать языком, упоминая множество несущественных подробностей и повторяя свежие слухи и сплетни.
Бойго старался улыбаться и хмуриться в нужных местах, делая вид, что слушает. Но мысли его витали исключительно вокруг свежих данных, которые он только что получил.
— Я нашел! — внезапно объявил Фредегар так громко, что несколько важных персон за ближайшими столиками каминного зала прекратили разговор и обратили взоры к хозяину. — Малькольм! — крикнул хозяин гостиницы в другой конец комнаты.
Пожилой господин — купец, судя по его богатой и причудливой одежде,— посмотрел на него, не вставая из-за стола.
— Полцены, если вы, господин купец, переедете в комнату моего сына, — предложил Фредегар.
Пожилой торговец улыбнулся и, повернувшись, завершил разговор со своими товарищами по столу. Затем он неспешно встал и подошел к стойке.
— Это моя последняя ночь в городе, — объяснил он. — Свободная ночь. Утром я отбываю в Риатавин. — Он перешел на заговорщический шепот, обращаясь одновременно к Фредегару и девице за стойкой. — Можно ведь обстряпать неплохое дельце?
— Так вы согласны перейти к Бреннану? — В надежде спросил хозяин.
В ответ купец указал взглядом на молодую женщину, вполне привлекательную и глядящую на него с нескрываемым интересом.
- Думаю, что мне и так будет с кем провести эту ночь, последнюю в городе, — объяснил он, подмигивая снова, на сей раз еще более сально. — Ведь уже с завтрашнего дня мне придется снова проводить время с женой.
Фредегар, покраснев, присоединился к общему смеху.
— Я могу один раз переночевать в общем зале, — перебил Бойго, которого совсем не развеселили эти соленые шутки, — если вы обещаете мне комнату этого человека к завтрашнему полудню. — При этих словах колдун сложил губы в кривую улыбку, подумав, что лучше подыграть скабрезным намекам, видимо принятым среди старых приятелей. — Этой ночью я сплю бесплатно? — застенчиво спросил он.
Фредегар, никогда не ущемлявший своих постояльцев, особенно в таких случаях, как сейчас, когда гостиница бывала переполнена, с готовностью согласился.
— Добро пожаловать, молодой человек, — сказал хозяин, заполняя гостевую книгу.— Когда к вам должны прийти? — спросил он у Малькольма.
— Всех, кто мне нужен, я встречу сам, - ответил распутный купец, возвращаясь на свое место.
Бойго с улыбкой взял свой напиток и обернулся к постояльцам, выставив вперед тощий локоть. Каминный зал гудел шумными разговорами и взрывами хохота. Это была уютная и теплая гостиница, ее дружелюбие еще не разрушили, а возможно, даже скрепили пока далекие раскаты войны. Хорошее прикрытие, подумал колдун, наблюдая за суматохой, и почти рассмеялся вслух, представив себе, что события ближайших нескольких дней могут слегка приглушить это веселье.
— Как здорово, что ты вернулся! — вскоре услышал он слова Фредегара.
Бонго прищурился и намеренно отошел вглубь зала, в то время как молодой человек, хорошо сложенный и высокий, подходил ближе к хозяину. Он носил голубую широкополую шляпу с красной тесьмой. В центре ее находилась фарфоровая брошь с изображенным на ней символом Денира. Опознать этого человека не стоило большого труда. Правда, описание Кэддерли, данное Дориген, не включало бороду, но колдун видел, что она появилась недавно. К тому же взлохмаченные, песочного цвета волосы и серые глаза совпадали с приметами полностью.
— Жрец-наставник Эйвери и Кьеркан Руфо уже в пути, — поведал молодому жрецу Фредегар. — Возможно, они прибудут этой ночью.
Бойго заметил, как юноша сжался от этой новости, хотя и попытался скрыть свое волнение.
— Они знают, что я здесь? — спросил он. Фредегар вконец растерялся, видя, что причинил постояльцу столь явное беспокойство.
— Что случилось, Кэддерли? — спросил он лукаво. — Разве ты что-нибудь натворил?
Молодой жрец улыбнулся, ничего не ответив, и направился вверх по лестнице. Озадаченный только что полученным известием, юноша не заметил необычного человека, проходя с ним совсем рядом. Зато Бойго Рат, конечно же, заметил Кэддерли. Он уставился вслед волшебнику, предвкушая осуществление темных замыслов Замка Тринити.

ЧЕРНЫЕ ДЕЛА

Он стоит в освещенной комнате — возможно, в гостиной башни Белизариуса, сжимая в руке бьющееся сердце. Поверженный минотавр лежит у его ног, и все ближайшие друзья, Даника и братья-дворфы, стоят тут же, смеясь дико, безудержно.
Кэддерли тоже присоединяется к веселью, но тут же понимает, что друзья его совсем не смеются. Совсем наоборот, они рыдают, огромные слезы текут по их щекам и застывают неподвижными каплями на полу. Он не понимает, в чем дело.
Происходящее кажется лишенным смысла. Кэддерли чувствует, что вся эта сцена выходит за рамки разумного. Он ощущает, как теплая кровь бежит по его руке, пропитывая накидку. Но ведь в случае с волшебником-минотавром и призрачным лабиринтом никакая кровь не текла! Медленно и опасливо молодой жрец опускает взгляд.
Минотавр уже вовсе не минотавр. Но он и не исчезает, как подобает наваждению, вопреки ожиданиям Кэддерли. Это Эйвери — Кэддерли знает, что это наставник, хотя и не может видеть лица человека, лежащего на спине, широко раскинув по столу руки. Его грудная клетка безжалостно вскрыта.
Кэддерли держит в руках бьющееся сердце Эйвери. Он пытается вскрикнуть и не может. Затем он слышит, как врывается нарастающий шум. Он по-прежнему беззвучно кричит.

Юноша приподнялся и сел в кровати. Шум появился снова, более настойчиво, сопровождаемый голосом, который не мог оставить Кэддерли равнодушным. Наконец он отважился открыть глаза и вздохнул с облегчением, поняв, что находится в своей комнате и что все увиденное — лишь новый ужасный сон.
— Кэддерли, ты здесь?
Волшебник понял, что это ему не снится: требовательный по-отечески голос нельзя было спутать ни с чьим другим. Он снова закрыл глаза, стараясь притвориться, что либо его, либо Эйвери здесь нет. Но стук в дверь не прекращался.
— Кэддерли, да открой же!
«Интересно, который сейчас час?» — подумал волшебник. Луна стояла еще высоко, хотя и прошла зенит: ее прямые лучи не проникали в восточное окно комнаты. Кэддерли, все еще не совсем проснувшись, с трудом вылез из кровати, одернул ночную рубашку и подошел к запертой двери.
— Кэддерли!
Он лязгнул затвором и уставился на жреца-наставника Эйвери. Из-за его широкого плеча, как всегда, выглядывал Кьеркан Руфо.
- Уже поздно, — пробурчал Кэддерли, запутавшись в своих чувствах и ощущая металлический привкус во рту.
Он не мог спокойно смотреть на Эйвери, не в силах отделаться от горького образа из сновидения, ясно стоявшего перед его взором. Глядя на этого человека, он отчетливо чувствовал, как стекает по руке капля за каплей теплая кровь. Неосознанно он попытался вытереть руку подолом ночной рубашки.
— Вот оно как, — ответил Эйвери, чем-то смущенный. — Но я думал, ты рад узнать, что мы с Кьерканом прибыли в город. Мы остановились в этой гостинице, через четыре двери от тебя — за лестницей.
Грузный наставник указал туда взглядом, и в выражении его лица ясно читалось приглашение в гости. Кэддерли лишь кивнул и снова поежился, когда еще одна капля воображаемой крови пробежала вниз по руке. Эйвери тут же заметил странное выражение лица ученика.
— Случилось что-то плохое? — спросил он с сочувствием.
— Ничего, — кратко ответил Кэддерли. Он тут же смягчился, догадываясь, что его ледяное спокойствие может вызвать дальнейшие расспросы. — Я просто спал. Вы меня разбудили...
— Прошу прощения, — сказал Эйвери, изо всех сил стараясь скрыть волнение, — но ведь сейчас ты уже проснулся?
При этих словах наставник шагнул вперед, будто вознамерившись войти в комнату. Кэ-дерли в ответ сделал такое движение, словно намеревался захлопнуть дверь.
— Вообще-то я собираюсь заснуть опять,— холодно промолвил он.
Эйвери отступил назад и впервые со времени появления в гостинице окинул Кэддерли чуть менее сочувственным взглядом своих добрых глаз, окаймленных густыми ресницами.
— Ты все еще упрямишься? — сухо спросил Эйвери. — Ты встал на опасную дорогу, мой юный ученик. Твое отсутствие в Библиотеке может получить огласку. Декан Тобикус пока что готов позволить тебе восстановить все пропущенные лекции и семинары.
— Хотя я не просил его об этом.
— Если ты станешь продолжать в этом духе, — предупредил Эйвери, причем в его голосе послышалось раздражение резкими словами Кэддерли, — то с орденом тебе придется проститься. Я не уверен, что даже добряк Тобикус закроет глаза на все твои отступления от правил Денира.
— А что вы знаете о Денире? — спросил Кэддерли. В это мгновение ему снова привиделся Эйвери, безжизненно лежащий на столе. Но жрец отбросил страшную мысль прочь, вновь почувствовав, как сильно любит этого человека, ставшего ему приемным отцом. — И почему вы обо мне печетесь? Разве не вы назвали меня Посланцем Небес? — ехидно спросил Кэддерли, намекая на орден изобретательных священников, которые творили чудеса бессознательно, не вдумываясь в то, какие силы руководят их поступками.
Тирада жреца истощила терпение наставника. Кэддерли посмотрел на учителя, которого он только что жестоко ранил своей дерзостью. Эйвери не смог ответить на последнее утверждение и казался готовым скорее расплакаться, чем взорваться от гнева. Кьеркан Руфо позади него прямо-таки расцвел, не веря своим ушам.
— Простите меня, — пробормотал Кэддерли. Эйвери поднял мягкую, густо поросшую волосами руку, чтобы остановить его. — Я устал, только и всего, — попытался объяснить волшебник. — Мне только что снились ужасные сны.
На лице Эйвери мелькнуло понимание, и жрец почувствовал, что его извинение принято. По крайней мере, это вскоре случится.
— Мы от тебя четырьмя дверями дальше, — устало повторил наставник. Теперь вдруг стало отчетливо видно, какой он большой и неуклюжий. — Если ты решишь, что настало время поговорить, заходи и чувствуй себя как дома.
Кэддерли кивнул, хотя и знал, что не придет к ним, и закрыл дверь в ту же секунду, как Эйвери отвернулся. Жрец тяжело осел на пол, прислонившись спиной к двери и поражаясь, насколько тонок барьер между явью и видениями потустороннего мира. Он посмотрел на свой стол у окна и открытый том возле него. Когда он в последний раз закрывал Книгу?
Волшебник не мог даже собраться с силами, чтоб подойти к столу, он еле дополз до своей постели и свернулся клубком, надеясь, что страшные сны этой ночи больше не вернутся к нему.

Бойго Рат прочитал заклинание, позволяющее разбирать все слова на расстоянии, и со скрипом отворил дверь общей комнаты. Она находилась в юго-западном крыле второго этажа гостиницы. Почти прямо напротив нее, через каминный зал, в полумраке коридора вырисовывалась комната Кэддерли с только что захлопнувшейся дверью. Эйвери и Руфо завернули за угол, направляясь к своей комнате, расположенной прямо напротив широкой лестницы. В каминном зале сейчас стояла тишина, так что Бойго Рат мог слышать весь их разговор даже без заклинания.
— Его суровость ничуть не смягчилась с тех пор, как он ушел из Библиотеки, — отметил Руфо обвиняющим тоном.
— Он выглядит измотанным, — ответил Эйвери со значением. — Бедное создание. Возможно, прибытие Даники поднимет ему настроение.
Затем они вошли в комнату, и Бойго пришлось прибегнуть к своей вездесущей магии, чтобы услышать конец беседы.
— Кто такая Даника? — послышался спокойный бесстрастный вопрос из-за спины Бойго.
Молодой колдун поежился, а затем, подавляя свой страх, осторожно обернулся. Там стоял Призрак — в почти что пустой общей комнате. Тщедушный человечек не носил оружия и не делал в сторону Бойго никаких угрожающих жестов, но, тем не менее, колдун почувствовал приближающуюся угрозу. Как удалось Призраку с такой легкостью подобраться к нему вплотную? Ведь тут есть лишь дверь из комнаты, так же лишенной балкона, как и дорогие отдельные номера.
— Как ты проник сюда? — спросил Бойго, с трудом сохраняя спокойствие в голосе.
— Я прятался здесь с самого начала, — ответил Призрак. Он повернулся, указав на кучу одеял. — Вот там я и сидел, ожидая твоего возвращения из каминного зала.
— Тебе следовало меня предупредить. Неприятный, продирающий до костей смешок Призрака показал, что это создание смеется над Бойго, и грубо подчеркнул, как нелепо прозвучали последние слова колдуна.
— Так кто же такая Даника? - снова спросил тщедушный злодей, на сей раз более настойчиво.
— Госпожа Даника Мопассант, — ответил Бойго, — из Вестгейта. Ты о ней слышал? Призрак покачал головой.
— Она самый близкий друг Кэддерли, — продолжал Бойго, — прелестная, слабая, согласно всем описаниям, женщина, но довольно опасная. — При этих словах он нахмурился, а тон голоса стал суровым. — Это нехорошие новости, соратник, — объяснил он. — Госпожа Мопассант всегда представляла собой опасность для Замка Тринити, не только в недавнем сражении. Если она появится здесь, тогда я советую тебе лишь одно: быстрее заканчивать с Кэддерли и сматывать удочки.
Призрак кивнул, принимая предупреждение к сведению.
— Откуда она придет? — спросил он. — Из Библиотеки?
— Похоже на то, — ответил Бойго. Он отбросил свои спутанные темные волосы на одну сторону и хитро улыбнулся. — Что думаешь?
Пристальный взгляд убийцы сдул веселье колдуна.
— Тебя это не касается, — заскрежетал он с внезапным гневом, толкнув колдуна к двери. — Если ты думаешь совладать с Кэддерли сам, без моей помощи...
Он позволил намеку повиснуть в воздухе.
— Ну, давай просто скажем, что последствия провала окажутся для тебя воистину ужасны, — закончил Призрак и направился прочь. Впрочем, он немедленно обернулся, пришпиливая Бойго взглядом к той куче одеял, которая только что скрывала его самого.
— Оглядывайся, когда ходишь, молодой колдуй, — холодно предостерег его Призрак.
Затем он подавил леденящий душу смешок и пошел к себе в северное крыло. Его жилье располагалось на полпути между комнатой Кэддерли и той, что занимали Эйвери и Руфо.
— Она идет из Библиотеки, с гор, — промурлыкал Призрак, закрывая за собой дверь. — Ну что ж, посмотрим, сможет ли госпожа Мопассант спокойно пройти весь свой путь до города.
Мерзавец сел на постель и обратился к Геаруфу. Используя свою власть, он мысленно перенесся за город, к Вандеру в крестьянском доме. Призрак почувствовал внушительную силу дуплоседа и понял по ее мощи, что великан разозлен как положением дел на ферме, так и явлением хозяина.
— Впусти ж меня, друг, — поддразнил злодей, уверенный, что дуплосед не сможет противостоять вмешательству, даже если очень постарается.
Великан — избранная жертва Призрака, его особенная мишень: только с его помощью Призрак мог смело вступать в любые противоборства. Он почувствовал острую жгучую боль, когда дух покинул тело, — и вскоре уже парил, летя по ветру, несомый прямо к оболочке дуплоседа. Когда он вошел в тело великана, то знал, что Вандер уже находится внутри тщедушного тела в одной из комнат «Чешуи дракона».
Наружу не выходить, — мысленно приказал Призрак, пользуясь продолжающейся мысленной связью. — Не открывай никому, особенно этому глупому колдуну Бойго Рату!
Призрак отослал Геаруфу обратно и осмотрелся. К большому его удивлению, он очутился в хлеву, окруженный фыркающими коровами и лошадьми. Новый хозяин тела дуплоседа удивленно тряхнул головой и направился к большой двери. Двор усадьбы казался тихим при свете угасающего месяца, дом заволокла темнота. Ни в одном окне не горело даже свечи. Призрак пересек двор, идя к крыльцу, и услышал ерзанье над головой.
— Это я, командир, — сказал он невидимым дозорным. — Собирайте остальных и приходите в хлев всем отрядом. Пришло время посвятить вас в наш план.
Спустя несколько минут вся банда из девятнадцати оставшихся Ночных Масок собралась вокруг главаря. Призрак заметил, что не хватает одного бойца, но ничего не сказал. Он понимал, что Вандер наверняка знает, в чем дело, и что он только смутит их, спросив о судьбе отсутствующего, пока находится в оболочке великана. Он расстелил на земле перед собой походную карту.
— До меня дошли сведения, что некая женщина направляется в Кэррадун из Библиотеки Назиданий,— сказал он, показывая, где расположен горный хребет. — Через горы идут всего несколько дорог, и каждая из них выводит примерно в эти края. Эту женщину не так трудно найти.
— Скольких бойцов мы пошлем? — спросил один из разбойников.
Призрак помедлил, переваривая как злые отголоски в тоне человека, так и сам прозвучавший вопрос. Видимо, решил он, отсутствующий боец нашел несчастливый конец в беспощадных объятиях Вандера.
— Пятерых,— наконец сказал предводитель.— Женщину следует убить, а также всех тех, кто путешествует с ней.
— Тогда придется увеличить отряд. Замести следы станет труднее,— возразил тот же разбойник.
— Если так, прикончите только женщину и возвращайтесь,— уступил Призрак, и его дуплоседский голос эхом прокатился по стенам хлева.
— Кто эти пятеро? — спросил другой боец.
— Выберите их сами,— ответил главаре, но не нападайте на эту женщину необдуманно. Судя по донесениям, она воистину опасна. Другая пятерка должна отправиться в город, — продолжал он. — Все сведения правильны. Кэддерли остановился в «Чешуе дракона», вот здесь, — сказал он, раскатывая карту, чтобы показать озерный конец Кэррадуна и дорогу, идущую вдоль всего берега к Озерной улице. — Вам следует залечь в засаде возле гостиницы, где вы поступите в мое... нет, в распоряжение Призрака. Но следите внимательно за тем, чтобы оказаться за пределами досягаемости и не возбудить подозрений.
— И еще одна пятерка должна поддерживать связь с теми, кто остается в усадьбе? — спросил все тот же разбойник.
— Ну да, как у нас полагается, — спокойно ответил Призрак.
— Но тогда здесь, в доме, останется только четверо, не считая вас, командир,— напомнил бандит. Призрак даже не понял, в чем трудность.
— Если мы должны поддерживать охрану девушки...
— Девушки? — переспросил Призрак, не сумев скрыть изумления.
Несколько бандитов удивленно переглянулись.
— Той, из-за которой погиб Мишалак, — пренебрежительно напомнил боец.
Мнимый дуплосед почувствовал нарастающее напряжение и немедленно нахмурился, решив, что лучшая защита — это нападение.
— Я не ставлю под вопрос ваше решение оставить ее в живых, — быстро объяснил боец. — Равно как не спорю, что Мишалак заслужил смерть, подняв оружие на вас, нашего командира. Но если только четверо из нас остаются охранять усадьбу, девушка становится угрозой.
Наконец-то озадаченный самозванец понял, в чем дело. Доброе сердце Вандера накануне доставило всем хлопот. Вообще-то дуплосед всегда придавал значение ничтожным вещам, стремясь выделиться и только роняя свое достоинство. Призрак помедлил, обдумывая, каким образом лучше всего наказать великана, а затем широко улыбнулся, когда жестокая, по обыкновению, идея пришла ему в голову.
— Ты прав, — сказал он Маске. — Пришло время покончить с этой угрозой.
Человек охотно кивнул, и улыбка Призрака стала шире. Злодей представил себе, как разъярится Вандер и каким беспомощным и бессильным он покажется сам себе. Гордый дуплосед ненавидел это больше всего на свете.
— Покончите с этой угрозой сегодня ночью, — велел Призрак. — Но вначале тебе и твоим друзьям следует с ней позабавиться. — Бандиты, сидящие в кругу, заулыбались. — Несущим службу надо порою расслабиться.
Эти слова отряд встретил одобрительным смехом.
— И этой же ночью отправляйтесь в горы, — продолжал Призрак. — Я не знаю, в скольких днях пути от Кэррадуна находится госпожа Мопассант. Она не должна войти в город.
— Мопассант? — переспросил один из отряда, седовласый бандит старшего возраста.
— Ты слышал это имя?
— Примерно лет десять назад мы напали на один дом, владелец которого носил такую же фамилию, — признал человек. — Каретник и его жена. И нам щедро заплатили за это задание, я должен признаться.
— Это необычное имя. Судя по донесениям, она из Вестгейта,— сказал командир.— Тут, вероятно, есть какая-то связь.
— Хорошо, — сказал человек, достав короткий кинжал и проведя лезвием по костлявой щеке. — Мне нравится это семейное дело.
Девятнадцать Ночных Масок обрадовались, увидев, что их непредсказуемый командир-дуплосед присоединился к веселью. Раскаты его громового хохота перекрывали их смех. Бойцы чувствовали сильное возбуждение: приближалось время убийства, а включение «госпожи Мопассант» в список жертв напоминало нанесение глазури на поверхность и без того бесподобного пирога.

МАСТЕРА

— Который час? — спросил Айвен, выкатываясь из-под одеял и мощно зевая.
— Уже далеко не первый с рассвета, — сухо ответила Даника, тихо ругая себя за то, что так глупо согласилась дежурить последней.
— Тебе следовало меня разбудить, — пожаловался Айвен.
Он попытался встать, затем передумал и рухнул как куль, обратно в свою постель.
— Я пыталась, — проворчала Даника, хотя дворф уже не слушал ее, — целых шесть раз. И больше не собираюсь.
На этот раз терпение девушки лопнуло. Она взяла два маленьких ковшика, наполненных ледяной водой из ближайшего горного родника. Затем осторожно подобралась к дворфам. Их отдельные вначале постели, как и всегда, успели за ночь превратиться в одну большую берлогу. Даника навела кое-какой порядок и стащила одеяла с голов, обнажив волосатые шеи.
Пайкел создавал ей наибольшие затруднения. С недавних пор он стал носить бороду заправленной за уши и перепутанной с волосами (которые красил в зеленый цвет леса), спускавшимися до середины спины. Вежливая Даника взъерошила ему бороду, сдвинув в сторону, что вызвало у храпящего дворфа бессознательное «хи-хи», и подняла один из ковшей.
Чудовищный рев, тут же огласивший лагерь, заставил лесных обитателей на милю вокруг сбиться с ног в поисках укрытия. Даже толстый черный медведь, вышедший погреться на утреннем солнышке, отбежал от берлоги и взобрался на толстый дуб, испуганно нюхая воздух. Братья вертелись, как волчки, осыпая друг друга ударами и подкидывая одеяла в воздух.
— Мое оружие! — вскричал одуревший Айвен.
— Ой-ой-ой! — искренне согласился Пайкел, не в силах найти свою деревянную палицу.
Айвен пришел в себя первым, заметив, что Даника стоит возле дерева, скрестив руки на груди, и улыбается до ушей. Дворф прекратил рыскать вокруг и посмотрел на нее, будто желая пристрелить взглядом. Вместо этого, впрочем, ему следовало бы обратить внимание на брата. Пайкел треснул его, разразившись бранью, и оба влетели в кусты ежевики. К тому времени, как они наконец-то помирились и вернулись к покинутому ночлегу, их бороды топорщились во все стороны, а густая поросль, покрывающая все тело дворфов, была полна колючек.
— Это она все устроила! — закричал Айвен, указывая на Данику.
— Мне нужно добраться до Кэррадуна не позднее завтрашнего дня, — столь же громко ответила девушка. — Когда я обрадовалась тому, что вы меня сопровождаете, то не знала, что вам потребуется соснуть чуть ли не после каждой трапезы! Я всегда думала, что дворфы выносливы и трудолюбивы.
— У-У-У — простонал Пайкел, сам устыдившийся своей непобедимой лени.
— Мы здесь ни при чем, — защищаясь, пробормотал Айвен. — Это все земля. Я не виноват, что она такая уютная и не дает сонному дворфу встать рано утром.
— Вы проспали все на свете, — проворчала Даника. — Придется вам обойтись без завтрака.
— Придется тебе обойтись без нас! — взревел Айвен, и девушка стала подозревать, причем вполне обоснованно, что перешла все границы. Одно дело поливать спящих дворфов ледяной водой, и совсем другое — пытаться лишить их еды. Это очень опасное занятие.
— Ну хорошо, завтракаем, только быстро, — согласилась она, — тогда мы все успеем.
Шестнадцать форелей, по четыре кружки эля на каждого, полмешка бисквитов и по три огромных чашки ягод на едока — этого братьям-дворфам хватило, чтоб заморить червячка, собрать свои пожитки и спуститься вслед за Даникой по горной тропе. Когда они вышли на открытое место, озеро Импреск стало вполне различимым, а затем вдали показался и Кэррадун.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Несмотря на то, что Даника очень спешила, трем друзьям пришлось принять все меры предосторожности. Горы Снежные Хлопья слыли опасным местом даже у своих южных подножий, над которыми простерла руку Библиотека Назиданий. Спутники предполагали, что тропы небезопасны: с севера доносилось дыхание войны, а на западе, в Шилмисте, еще продолжались битвы. Но действительность превзошла все их ожидания.
Даника вела братьев за собой, пригибаясь низко, чтоб осмотреть каждый кустик, каждую примятую травинку. Айвен и Пайкел неуклюже переваливались далеко позади нее: Айвен в своем шлеме, украшенном рогами оленя, а Пайкел в кухонном котле с зазубренными краями — более надежного шлема не подвернулось. Хотя Даника и продолжала присматриваться к дороге, она немного волновалась за дворфов и все время подгоняла их, заставляя идти быстрее.
Внезапно она притормозила, так что братья при всей своей скорости легко нагнали ее.
— Ой-ой, — пробормотал Пайкел, видя удивленное выражение лица девушки.
— Что ты нашла? — тихо спросил Айвен, загораживая брата спиной.
Даника неуверенно покачала головой.
— Кто-то прошел здесь! — объявила она.
— Руфо и Эйвери? — предположил Айвен.
— Нет, совсем недавно, — сказала Даника, снова выпрямившись и окинув ближайший куст долгим пристальным взглядом.
— Прошел или ушел? - уточнил Айвен. Девушка помотала головой, не в силах ответить. Она чувствовала, что догадка верна, но ее беспокоил странный вид этих следов — четкие отпечатки ботинок словно пытались замести веточками. Если кто-то пересек перевал раньше этого утра, тогда его следы стерлись бы сами. Айвен посмотрел вниз на ничем не примечательную землю и, смущенно почесывая рыжую бороду, извлек на свет еще одну колючку.
— Не вижу никаких следов, — фыркнул он. Даника показала на вмятину в земле, едва различимую, а затем на борозды, заставившие ее подумать, что следы кто-то заметал. Айвен недоверчиво хмыкнул.
— И только-то? — громко спросил он, уже не боясь повысить голос.
Даника даже не попыталась цыкнуть на него, оставаясь уверенной в своей догадке. Она могла лишь надеяться, что здесь, возможно, проходил кто-то из странников или некий эльфийский родственник Элберета. Если не странник и не эльф, тогда (Даника чувствовала наверняка) следы принадлежат кому-то, желающему замаскироваться.
В диких горах это вряд ли могло предвещать путникам что-то хорошее. В нескольких сотнях ярдов вниз от тропы Даника нашла новые знаки. На этот раз даже Айвен смог распознать отчетливый отпечаток ботинка в мягкой земле, половину которого явно кто-то замел. Дворф встал, подбоченившись, и осмотрелся, уставившись на изгиб низкой ветви, нависшей над тропкой.
— Я видел кое-какие камни недалеко от тропы. Лишь в дюжине ярдов позади нас, — начал дворф.
— 0-хо-хо, — пробормотал Пайкел, догадываясь, что пришло в голову его брату.
— Остается найти крепкие деревья, нависшие над проходом, — продолжил Айвен, не слыша испуганного вздоха своего родича. При этих словах он посмотрел на Данику, которая, казалось, ничего не понимала. - И тогда можно устроить ловушку, — разглагольствовал дворф.— Затащить камень на одно из этих деревьев...
Пайкел хлопнул его по затылку.
— Кажется, мы это уже проходили, — сказала Даника, обратив внимание на кислое выражение лица Пайкела.
Зеленобородый дворф тяжко вздохнул, и Айвен уставился на него, но Пайкел оставил этот взгляд без ответа. Они и вправду пытались раньше устроить ловушку. И теперь всякий раз, когда рыжебородый брат упрямо, разве что с совсем небольшой оговоркой, настаивал, что предприятие достигло успеха (они тогда сразили камнем орка), Пайкел столь же непреклонно утверждал, что незначительное убийство не стоило неимоверных усилий затащить камень на дерево.
Зная, что в этот раз свидетелей целых двое, Айвен быстро переменил тему разговора и пошел дальше без новых упоминаний о ловушке и без обиды на братца — подумаешь, какой-то шлепок. Но затем, без каких-либо объяснений, Пайкел поднес дубинку к его лицу. Стоящей в стороне Данике казалось очевидным, что он лишь в шутку помашет ею перед Айвеном, но палица вместо этого ударила дворфа в большущий нос. Она отбросила его на несколько шагов назад, и поток теплой крови полился по заросшему бородой лицу.
— Ты чего? — пробормотал Айвен, с трудом веря тому, что произошло.
Он достал обоюдоострый топор, взревел и шагнул навстречу неистово верещащему брату.
Пайкел не смог объяснить свой поступок ни Айвену, ни Данике, но успел вовремя взмахнуть палицей, указывая на тяжелый болт, наполовину врезавшийся в твердое дерево. Теперь настал черед Айвена помочь брату. Всматриваясь в густые заросли сбоку от Пайкела, откуда, как подсказал ему воинский опыт, вылетел болт, он увидел нацеленный на родича арбалет.
В то же мгновение кто-то высокий спрыгнул с ветки, мягко приземлившись перед Даникой. Постукивание указательного пальца заставило Пайкела обернуться.
— 0-хо-хо, — проскрипел зеленобородый дворф, поняв, что ответного удара не избежать.
Айвен шмякнул его как раз перед тем, как арбалет выстрелил. Дворф упал на землю, и болт, не причинив ему вреда, пролетел мимо. Айвен не успокоился. Перекатившись, он подхватил Пайкела, и тот понял прием, поддавшись и делая кувырок через товарища. Как вертящийся валун, два дворфа ворвались в кусты, полные сил, чтобы встретиться лицом к лицу с засевшими там двумя чужаками.

Незнакомец обнажил меч и высоко поднял его, даже не подозревая, что девушка, захваченная происходящим с дворфами, сумеет избежать нападения. Последовавшие события заставили его весьма удивиться. Даника вдруг присела, резко согнувшись, описала ногой красивую дугу и поразила врага прямо в грудную клетку. Он отлетел на несколько футов назад, тяжело ударившись о ствол дерева, но смог подобрать выпавший из рук меч. Более того, не забывая о защите, он, шаг за шагом, двинулся навстречу опасной девице.
Даника почти перешла на бег, приближаясь к разбойнику, но внезапно опустилась на колени и склонила голову, когда еще кто-то появился из-за дерева и нацелил в нее на высоте плеч небольшой арбалет. Болт тяжело врезался в дерево, выбив тучу щепок. Девушка подогнула ногу под себя и сделала выпад другой в попытке сломать колено второму противнику. Он успел упасть, избежав удара, а затем перешел в атаку, сделав несколько яростных выпадов.
Молодая воительница быстро поняла, что попала в беду. Перед ней стояли не просто разбойники, хотя внешне они выглядели вполне обычно. Она сумела спрыгнуть с тропинки, и другой меч скользнул в дюйме от ее головы. Затем она поднялась и снова припала к земле в нескольких футах от этих двоих, осторожно соразмеряя свои движения с их нетерпеливой атакой, стараясь увидеть их слабое место, хотя это казалось почти невозможным.

Айвен сражался мужественно, продолжая наносить удары, пока мощный рев не навел его на мысль, что во рту он держит икру ноги совсем не врага, а Пайкела. Дворф старался продраться сквозь недружелюбные ветки, заросли и кусты, стеснявшие каждое движение как его, так и брата, чей израненный нос был утыкан колючками.
Затем братья почти одновременно поднялись, Айвен держал оружие на изготовку. Он пытался обрубить мешавшую ему толстую ветку, но лезвие задело за другую — тонкую и упругую. Неудачный удар не дал ему расширить поле видимости. Теперь он не мог приблизиться к противнику для серьезного неожиданного удара.
Пайкел струхнул и подался в сторону, видя, как его родич прорубает путь навстречу. Казалось, он вот-вот ударит его своим неистовым топором. И вновь, совсем случайно, Айвен спас своему брату жизнь, заставив его отпрянуть, в то время как еще один болт из арбалета пронзил место, где он только что стоял. Он со свистом разрезал воздух между дворфами и глубоко вонзился в плечо человека, встретившего Айвена лицом к лицу.
Оба брата помедлили, чтобы взглянуть на арбалетчика, который быстро перезаряжал оружие.
Пайкел бросился назад к своему противнику, который уже покинул ветвистый низкий кустарник. Айвен развернулся к врагу, стоявшему к нему ближе всех остальных. Человек этот скрылся из виду, и дворф заподозрил (судя по трясущимся до сих пор кустам), что тот упал на землю. Не желая спорить с судьбой, дворф пригнулся и, хрустя ветками, пополз назад за пределы ежевичных кустов, чтобы найти тропинку, ведущую к хозяину арбалета.

Человек с мечом, по меньшей мере, получил ранение. Удар Даники явно причинил ему вред, поскольку он начал прихрамывать. Девушка уже пришла к заключению, что этот разбойник в драке стоит двоих. Его тронутые сединой волосы свидетельствовали о том, что у него хватало времени набраться опыта, а отточенные движения и отменная координация наводили на мысль, что он всю свою жизнь совершенствовался в боевых искусствах. Без меча, конечно, его еще можно было бы сразить, но вооруженный он представлял собой смертельную угрозу.
Удар меча заставил девушку припасть к земле. Почувствовав прикосновение к плечу, она кувырнулась, откатываясь назад и вскакивая на ноги, как раз вовремя, чтобы предотвратить следующий опасный выпад. Использование кувырка дало Данике преимущество. Сгруппировавшись и откатившись в сторону, воительница смогла достать из голенища один из своих кинжалов с хрустальным лезвием. Человек с мечом опять начал приближаться, на сей раз более осторожно.
Даника выставила правую ногу вперед и, используя ее как опору, повернулась вокруг своей оси, описав левой ногой круг в воздухе. Она знала, что такого рода выпады не приведут ни к чему, разве что заставят нападающего в ярости обнажить оружие. Девушка знала также, что оставляет себя уязвимой для еще одного противника. Сделав выпад правой ногой, она в конце этого движения упала на землю, услышав, как болт пролетает всего в нескольких дюймах над ее головой.
Приподнявшись на руке, Даника сумела просунуть другую руку под себя и обнажить кинжал. Болт закончил свой полет в животе второго напавшего, и он опрокинулся, от изумления вытаращив глаза и открыв рот во внезапном крике. Тогда седовласый воин с мечом засмеялся и поздравил Данику с этим коварным движением, после чего неумолимо придвинулся ближе.

У напавшего на Пайкела тоже имелась дубинка, но он столкнулся с двумя серьезными трудностями. Во-первых, размерами палица дворфа намного превосходила его оружие, во-вторых, он просто не мог ударить кряжистого, жилистого дворфа столь сильно, чтобы причинить ему значительное увечье. Быстро размахивая дубинкой, он дважды стукнул Пайкела по плечу и один раз по кухонному котлу, вызвав громкий звон. Дворф почти не заметил этого, ответив на три удара одним. Его дубинка из тяжелого дерева нашла просвет в обороне противника и заставила того вылететь из кустов и врезаться в дерево. Наверное, лицо этого врага не смогло бы изобразить больший ужас, даже если бы его неожиданно пнула в лицо задняя нога подкованной лошади. Пайкел между тем ринулся вдогонку, и хотя служивший шлемом котел сполз ему на глаза, его палица отшвырнула врага к стволу дерева. Ударившись, тот покатился дальше, и разъяренный дворф последовал за ним, вконец сокрушив ни в чем не повинное дерево и перепрыгнув через пенек.
— У-У-у! - прорычал дворф, когда ему пришлось притормозить перед поваленным стволом.
Затем раздался громкий лязг: упорный противник вытащил двуручный меч и обрушил его на шлем Пайкела.

Айвен понял, что ему все равно не удастся настичь арбалетчика раньше, чем тот зарядит оружие. Поэтому он вытянул топор над головой, раскрутил и бросил.
— Сдохни, собака! — вскричал дворф. Противник в страхе заслонился своим арбалетом. Это спасло его, чего нельзя было сказать об оружии. Вертящийся топор вырвал арбалет из его рук, сцепившись с ним воедино, после чего все сооружение пролетело еще с десяток футов, наконец врезавшись в дерево. Арбалет от удара распался на две неравные части, а топор глубоко погрузился в ствол.
Айвен замешкался, видя, как враг снова встает на ноги, обнажая длинную тонкую саблю. Казалось, убийца ничуть не взволнован полетом оружия, произошедшим у него на глазах. Наоборот, он улыбался, видя, что приближающийся дворф безоружен.
— Кажется, я погорячился, — тихо проговорил Айвен, и его порыв ярости начал слегка остывать.

Даника наносила все новые удары, но ее атаки без каких-либо последствий были отбиты гибким и стройным воином. Противник неожиданно отразил удар прямым выпадом, и девушка лишь в последнее мгновение успела выбросить вперед руку, чтобы отвести меч от своего лица. Ее ответный удар вызвал лязгающий звук, но противник быстро принял исходное положение, так что выпад не причинил ему серьезного вреда.
Рев отвлек ее внимание. В стороне стоял раненный в живот человек, и его дрожащая рука сжимала окровавленный кинжал Даники. Лицо врага выражало предсмертную муку, но одновременно и нескрываемый гнев. У девушки родилось подозрение, что вскоре он снова ринется в драку. Но независимо от того, насколько бесплодны окажутся его усилия, она чувствовала, что не сможет противостоять сразу двум нападающим.
Промедление дорого обошлось ей: седовласый противник подошел угрожающе близко. Данника отклонилась от удара, дабы смягчить его силу, и быстро перенесла центр тяжести на другую ногу, снова перейдя в нападение. Тогда убийца поступил так: он прыгнул и произвел серию защитных движений, предвосхищая новый удар кинжалом. Даника сделала несколько выпадов, с каждым движением расширяя зону поражения. Но всякий раз ее возможная жертва становилась в такую стойку, что ее удар не проходил. Одним словом, мужчина оказался достойным противником.
Даника осторожно выпрямилась, совершила атакующий выпад, а затем остановилась. Убийца легко скользнул в сторону, и его лицо выразило удивление тому, что эта смекалистая девица так легко отпустила его. Мгновение спустя он кое-что понял: его напарник вновь заревел во всю глотку. Дрожащая рука этого разбойника освободилась от золотой головы тигра, украшавшей кинжал в его животе, и беспомощно схватилась за серебряного дракона, торчащего из грудной клетки. Он беспомощно откинулся на дерево и сполз на землю.
— Только ты и я, — сказал седовласый убийца и подчеркнул эти слова яростным натиском и ослепляющей, сводящей с ума серией выпадов и бросков.

Пайкел печально оглядел дерево, на которое только что упал, промедление и тягостные сомнения стоили ему еще одного оглушающего удара по шлему. Но дворф, разделяющий взгляды друидов, не почувствовал ничего, кроме гнева, заполнившего его целиком. Среди тех, кто знал его хорошо, дворф слыл довольно терпеливым, способным разъяриться лишь в крайнем случае. Но теперь в его сознании произошел перелом: он убил дерево.
Дворф убил дерево!
— Уа-а-ау! — раздался рык, вырвавшийся из дрожащих губ. — Уэ-э-эо!
Он развернулся, встретившись лицом к лицу с противником, который отступил на шаг, пораженный столь внезапным приливом ярости у этого дворфа, казавшегося вначале легкой добычей.
— Уы-ы-ыэ! — Взревев, дворф переступил через дерево, устремившись в погоню за противником, от которого только что оборонялся.
Дубинка врага вновь и вновь ударяла его по сжимавшим оружие пальцам, но разгневанный дворф уже не чувствовал боли.
Пайкел настиг противника в три прыжка, схватил его обеими руками и поднял в воздух. Крепко стоя на ногах, дворф держал врага на весу, оглядываясь по сторонам и словно раздумывая, как поступить с ним. Тут дубинка противника вновь обрушилась на шлем из кухонного котла, и Пайкел решил, что с него уже хватит. Он швырнул неприятеля прямо на острые щепки, торчащие из сломанного дерева.

Айвен пытался развязать заплечный мешок и запутался в ремне, когда к нему приблизился враг. Дворф отразил удар, позволив вражескому мечу проделать в мешке огромную дыру, из которой с легкостью вытащил нечто тщательно упакованное в квадратный кусок холстины с длиной стороны примерно шесть дюймов. Человек с мечом отпрянул, с любопытством глядя на противника.
Дворф размотал сверток и извлек его содержимое. Эту игрушку он смастерил для Кэддерли еще в то время, когда жрец героически сражался со злобным Барджином. Черная несокрушимая каемка дисков, усыпанная стальной дробью, завораживающе контрастировала с кристаллом хрусталя в центре. Человек с мечом замешкался, пытаясь понять, для какой цели могут служить эти двойные диски, соединенные посредине маленьким стерженьком.
Айвен с трудом протиснул свой заскорузлый палец в петельку на конце бечевы, обматывавшей междисковую перемычку. Он много раз наблюдал, как Кэддерли пользуется этим устройством, и восхищался тем, как ловко волшебник посылает диски в полет, насколько позволяет веревка, а затем легким движением руки заставляет их, крутясь, возвращаться в его ладонь.
— Ты видел такое раньше? — спросил Айвен озадаченного врага.
Тот атаковал в ответ, и дворф направил диски в него. Человек подставил меч, чтобы отразить удар, а затем недоверчиво воззрился на лезвие, разглядывая внушительную зазубрину, которую оставили несокрушимые диски. У Айвена, впрочем, не оставалось времени сравнивать твердость того и другого оружия. Его удар, как всегда, оказался точен и тверд, но, в отличие от Кэддерли, он понятия не имел, как вернуть диски обратно. Теперь они повисли на конце бечевки, продолжая вращаться в воздухе.
— Уо-о-оа! — прорычал Пайкел, и это заставило человека с мечом обернуться.
Он подставил дворфу подножку и быстро отпрянул, в то время как тот тяжело поднимался с земли, яростно оглядываясь вокруг и думая, в какую сторону продолжать нападение. Увидев наконец-то врага, дворф не раздумывая пошел на него, раздавая направо и налево смертоносные удары своей мощной палицей. Противнику с мечом пришлось попотеть, но все же он вывернулся, избежав ранения. Айвен потряс брата за плечо.
— Оставь его мне, — попросил грубоватый дворф.
Враг с мечом улыбнулся, наблюдая столь явную глупость: ведь вдвоем эти братья могли бы прикончить его в два счета. Но его улыбку вскоре как сдуло ветром, когда Айвен внезапно вновь раскрутил свои диски. На этот раз, что удивительно, маленькое оружие отвязалось от пальца дворфа, вообще не встретив препятствий, невзирая на попытки врага защититься.
Человек отклонил назад голову, но это его не спасло. Диски продолжали бешено вращаться, подлетев вплотную к его лицу, и теперь распиливали его с бешеной скоростью. Раньше, чем разбойник что-либо сообразил, растерлись в пыль его зубы, затем вскрылись щеки, расширив рот от уха до уха, и, наконец, лопнуло нёбо под верхней челюстью.
— Ты ведь не думал, что дворф может совершить такой бросок? — спросил Айвен.
Человек стоял, казалось, не веря своим глазам. Его меч выпал из рук на землю.
— У-У-У, — пробормотал Пайкел, видя, как голова врага безжизненно свесилась на сторону.
Только затем они поняли, что диски, брошенные мощной рукой дворфа, перепилили противнику позвоночник. Айвен своим громким «у-у-у» вторил неумолимой ярости брата.

Пинок и выпад, удар кулаком и ногой. Даника и разбойник прыгали, зеркально повторяя движения друг друга, нападая и отражая атаки с нарастающей скоростью. Это продолжалось какое-то время, не давая преимущества ни одной из сторон. В подобном соревновании, где шансы оказались примерно равны, все зависело уже не от ловкости или умения, а лишь от выносливости сторон.
— Вы, госпожа Мапасамт, неплохо сражаетесь, — проговорил седовласый воин, тяжело переводя дух. — Я, впрочем, ничего другого и не ожидал.
Даника вряд ли могла что-то ответить. Может, человек просто дразнит ее, коверкая ее имя? Как мог он его узнать? Множество мыслей промелькнуло у нее в сознании, когда она заподозрила, что это не просто брошенное наобум оскорбление. «В безопасности ли Кэддерли? — подумала вдруг она. — И как дела у Руфо и Эйвери, которые, вероятно, совсем недавно шли по этой дороге?»
Решив воспользоваться ее замешательством, убийца двинулся вперед. Даника быстро припала к земле и размахнулась ногой, стараясь ударить врага по коленке. Затем она отпрыгнула в сторону, встретив противника лицом к лицу.
Маневр стоил ей серьезного удара в плечо, но затем она добилась чего хотела — хорошего удара в глотку врага. На мгновение он остановился, вынужденный перевести дыхание. Даника схватила одной рукой его горло, а другой затылок, вцепившись в волосы. Противник дернулся всем телом в попытке удержать Данику, дабы не позволить ей свернуть ему шею. Они сохраняли это положение еще некоторое время: девушке просто не хватало сил, чтобы завершить смертельный маневр.
Чувствуя свое превосходство, убийца гнусно ухмыльнулся. Тогда, не ослабляя хватки, Даника оттолкнулась от земли и взметнулась над его плечом, решив, что ее вес может восполнить недостаток силы. Они кувыркались и вертелись, причем девушка сжимала колени, дабы весь ее вес приходился на одну точку. Противник мудро припал к земле, но Даника снова кувырнулась под него и в сторону, и теперь ее правая рука крепко держала врага за шею.
Он судорожно ловил ртом воздух, вырывался и вцеплялся ей в кисти, а затем протянул руку к ее лицу, стараясь нащупать глаза. Даника почувствовала нечто твердое под своим боком и быстро передвинулась, так что голова врага оказалась в пределах ее досягаемости. Быстро и безжалостно воительница зажала мертвой хваткой волосы убийцы на затылке и начала бить его лбом о камень. Он не мог уже продохнуть, весь мир для него заволокло свинцовым туманом.
— Да он же мертвый! — вскричал Айвен, и до девушки лишь тогда дошло, что дворф повторяет эти слова вновь и вновь.
Ужаснувшись, Даника ослабила хватку и откатилась от трупа подальше, стараясь перебороть приступы тошноты.
— Этому тоже скоро конец, — мягко сказал ей дворф, показывая на человека, насаженного на дерево. Два кинжала торчали из его окровавленного тела.
— А может, мы исцелим его раны? - Противник, казалось, услышал их и умоляюще взглянул на троих друзей.
— Мы должны, — попыталась объяснить дворфам Даника. — Мне кажется, ему известно мое имя. За этим что-то кроется, и он, — она показала на пойманного деревом, — расскажет нам, что же именно.
Айвен одобрительно кивнул и сделал шаг навстречу противнику, который, казалось, очень обрадовался возможности сохранить свою жизнь. Но где-то в стороне раздался щелчок, и в следующее мгновение пленник дернулся, испустив дух. Пущенный из арбалета болт попал прямо в кинжал с серебряной рукояткой, тот вонзился глубже, и ранение стало смертельным.
Единственный выживший из Ночных Масок, раненный болтом, пробившим его плечо, продирался сквозь кусты на последнем издыхании от изнуряющей боли и кровопотери. Лишь одно занимало все его мысли: то, что он провалил задание. Но, в конце концов, он остановил своего трусливого соратника, предотвратив предательство, не дав рассказать врагу об операции.
Убийца не знал, куда ему бежать. Вандер убьет его, когда узнает, что госпожа Мопассант выжила. Он жалел теперь, что пустил последний болт в возможного предателя, а не попытался вновь сразить девушку. Но затем он успокоил себя мыслью о том, что, даже если бы он попал в Данику и эта рана оказалась смертельной, дворфы смогли бы выпытать все у недобитого пленника, и тогда более важный план — замысел убить Кэддерли — оказался бы под угрозой срыва.
Затем убийца вновь пожалел о своем решении — когда услышал за спиной звуки погони. Даже раненый и ослабленный, он все равно легко ушел бы от коротконогих дворфов. Но когда он обернулся, то увидел молодую воительницу, без усилий перелетающую через кусты и настигающую его с каждым новым уверенным прыжком. Кусты и деревья кончились, открыв каменистую суровую землю, и отчаявшийся человек улыбнулся, когда вспомнил об особенностях этой местности. Он до корней волос остался Ночной Маской, верный братству и гордый этим своим положением. Его долг, каким бы страшным он ни казался, составлял его жизнь — назначение, граничащее с призванием.
Девушка находилась уже всего в нескольких прыжках, он чувствовал это спиной. Верный и гордый, он не стал медлить, забравшись на край стофутового обрыва. Его крик, когда он оттолкнулся и рухнул вниз, означал не испуг, а только победу.

ЧТО ГОВОРЯТ ТЕНИ

На пол и стены хлева легли длинные тени. Серые паутинки заволокли углы, а затем стали и вовсе незаметными, когда заходящее солнце окончательно скрылось за горизонтом. Вандер оперся о деревянную стену. Он радовался тому, что вновь обрел свое привычное тело, но его крайне удручало сознание того, что произошло за несколько часов, пока в его теле жил Призрак. Дочь крестьянина умерла, причем конец ее оказался явно нелегким.
Мысли Вандера обожгли воспоминания о том времени, когда дуплосед отправился к себе на родину, к Хребту Мира, а Призрак настиг и отобрал его тело. В бессильной ярости он уперся головой в стену. Ничто другое не унизило бы гордого воина столь же сильно. Как подсказывал ему опыт, враг требовал полной покорности. Вандер мог принять поражение в честном бою, мог подчиниться законному владыке, но Призрак посягнул на большее — он забрал доблесть великана, его честь и достоинство.
— Они вернулись? — проворчал дуплосед, когда одетый в черное с серебром бандит возник на пороге хлева.
— Поход в горы начался лишь прошлой ночью, — ответил боец, чувствуя опасение и досаду своего командира. — Похоже, что они еще не встретили госпожу Мопассант.
Вандер отвернулся.
— Еще один отряд отправлен в Кэррадун, чтобы залечь в засаде вокруг «Чешуи дракона»,— обнадеживающе продолжал арбалетчик.
Великан окинул его долгим взглядом. Он знал, о чем думает этот человек: по всей видимости, боец выпалил эти данные в надежде, что командир воспримет новости хорошо, избавив его от своей непредсказуемой ярости.
Непредсказуемой! Вандер почти засмеялся, подумав об этом. Он жестом отослал бойца назад, и тот, казалось, обрадовался, послушавшись молчаливого приказания. Дуплосед снова оказался один в сгущающемся сумраке. Его немного ободрила мысль о том, что их жертва наверняка попала в ловушку, а значит, всему предприятию скоро придет конец.
Вандер не успел засмеяться, как новая мысль заставила его воодушевление улетучиться. На смену выполненному заданию не замедлит прийти новое. Это не кончится до тех пор, пока Призрак вдруг не решит, что дуплосед отработал свой срок.
Солнце зашло, оставив Вандера в темноте.

— Ты выказал стремление нам помочь, - сказал Призрак удивленному колдуну,— и я готов предложить тебе такую возможность.
Неподвижные карие глаза Бойго Рата, казалось, сузились еще сильнее, пока он изучал выглядевшего полусонным собеседника. Он только что перетащил свою небольшую поклажу в отдельную комнату, выделенную ему Фредегаром, и обнаружил, что на постели уже сидит и поджидает его таинственный сообщник.
Призрак оценил подозрительность колдуна и его колебания. Бойго и вправду не слишком доверял сообщнику, полагаясь на свои силы. Конечно, колдун тоже хотел смерти Кэддерли, но Призрак знал, что целеустремленный и гордый молодой маг ведет свою игру, не ведомую отряду. Более того: маг, вероятно, думал, что бойцы сделают всю грязную работу, а он просто воспользуется их победой. Злодей в щуплом теле больше, чем кто-либо другой, понимал это холодное расчетливое намерение, однако убийца так же хорошо представлял себе опасные последствия подобных поступков.
— Значит, я должен послужить вам часовым? — спросил недоверчивый Бойго.
Призрак поразмыслил над сказанным и, наконец, кивнул — более точного слова подобрать не удавалось.
— Только для небольшой разведки, — сказал он в ответ. — Настало время узнать чуть больше о комнате Кэддерли и готовности ее хозяина к обороне. Я могу сделать все сам, не сомневайся, но мне не хотелось бы, чтобы две книжные крысы поднялись на этаж, пока я не закончу обследование.
Бойго долго молча смотрел на сообщника.
— Ты прямо-таки полон загадок, — медленно проговорил он. — Можешь подкрасться вплотную к Кэддерли, твердишь, что способен подобраться еще ближе, но молодой жрец все еще жив и здоров. Что заставляет тебя играть в эти игры: осторожность или удовольствие от актерства?
Призрак улыбнулся, мысленно поздравив Бойго с проницательностью.
— И то и другое, — честно ответил он, горя желанием похвастаться своими способностями. — Я художник, а не какой-то базарный мясник. Эту игру, если называть вещи своими именами, придется сыграть моими фигурами и по моим правилам. — Хвастливый злодей осторожно подбирал тон для последней фразы, подпустив в нее ровно столько угрозы, чтобы Бойго не взорвался.
— Еще рано спускаться в каминный зал, — возразил колдун. — Солнце только что закатилось. Большинство завсегдатаев все еще сидят дома, доедая свои обеды и переругиваясь с женами. Да и я пока что как следует не обосновался на новом месте, — добавил он, и в его голосе прозвучала досада.
— Ты считаешь, что это так важно? — резко спросил Призрак.
Бойго не нашел, что ответить.
— Возьми свой обед и спускайся в каминный зал! — отрывисто приказал щуплый мерзавец. — Для постояльцев гостиницы в этом нет ничего особенного.
— Клирики ушли в храм Илматера, — заспорил Бойго.— Не думаю, что они могут вернуться в течение того часа, который, как ты говоришь, нужен на все про все.
— Но это не исключено, — сказал Призрак, и его голос наполнился нарастающим гневом. — Я художник, — добавил он, тщательно выговаривая каждый звук, — и во всем люблю совершенство.
Бойго оставил спор и примирительно кивнул в знак согласия. Пока что загадочный сообщник, судя по всему, не выказывает намерения убить Кэддерли, и у молодого колдуна нет причин подозревать злодея в обмане. Конечно же, если бы тщедушный убийца вознамерился вступить в схватку с жрецом, он мог сделать это уже много раз в течение последних нескольких дней. Ему не пришлось бы сбиваться с намеченного пути и выставлять Бойго на дозор в каминном зале.
Они вместе вышли из комнаты. У порога Призрак попридержал колдуна и прошептал ему:
— Скажи молодому Бреннану, сыну хозяина, что Кэддерли просит сейчас же принести ему обед в комнату.
Бойго недоумевающе поднял бровь.
— Это поможет открыть дверь к жрецу, — солгал злодей, и слова его прозвучали вполне убедительно.
Убийца направился к себе в комнату, оставив Бойго на лестнице одного. Щуплый мерзавец тихо поздравил себя с тем, что так легко взял в оборот колдуна, способного доставить ему множество неприятностей. Он призвал на помощь Геаруфу и спрятался за полуоткрытой дверью.
Через несколько минут трудолюбивый Бреннан вприпрыжку поднялся по лестнице, неся в одной руке обед, а в другой — длинный узкий сверток. Призраку очень понравилась легкость его походки, неукротимая сила и ловкость горячей крови разве что слегка худощавого подростка.
— Эй, парень! — мягко окрикнул Призрак, когда Бреннан вывернул из-за угла, идя от комнаты Эйвери, и прошел мимо двери убийцы.
Юнец остановился и посмотрел на загадочного постояльца, приблизившись вслед за приглашающим жестом руки в белой перчатке.
— Сейчас, разберусь вот с этим, и потом я к вашим услугам, — начал Бреннан, но Призрак, махнув, заставил его замолчать. Причем перчатка на его другой руке, как с любопытством, заметил паренек, оказалась черной.
— Ты мне нужен лишь на секунду, — сказал Призрак, и беспечный малый не заметил значительности в его кривой улыбке.
Всего лишь мгновением позже Бреннан обнаружил, что смотрит на собственное лицо и коридор за своей спиной. Вначале он подумал, что странный человек показывает ему какое-то своеобразное зеркало, но затем его отражение стало двигаться независимо от хозяина. И теперь уже Бреннан, или, по крайней мере, его образ в зеркале, носил разного цвета перчатки!

Предыдущая страница 7 Следующая страница


Ночные Маски 8

— Что это? — пробормотал он, еле сдерживая крик ужаса.
Призрак втолкнул озадаченного пленника в комнату, запер дверь, выпустил из руки сверток, в котором было что-то вроде палки, и поставил поднос с обедом на свой ночной столик.
— Это всего лишь игра, — промурлыкал убийца, стараясь не дать испуганной жертве опомниться и позвать на помощь. — Как тебе нравится твое новое тело?
Взгляд Бреннана рыскал по сторонам в поисках выхода. Однако его испуг сменился затем удивлением. Человек, стоящий перед ним и заключенный в его тело, выглядел не столь угрожающе.
— Я чувствую, что оно слабое, — прямо признался сын хозяина, а затем съежился, подумав, что этими словами оскорбил собеседника.
— Все правильно! — обрадованно сказал Призрак. — Ты еще не понял? В этом вся прелесть игры.
Лицо Бреннана помрачнело от еще большего смущения. Его глаза тут же расширились: Призрак, двигаясь со всей молодой ловкостью, сжал руку в кулак и нанес пленнику мощный удар.
Бедняга попытался защититься, ответить, но слабое тело плохо слушалось его. Кулак преодолел жалкую защиту, ударив Бреннана между глаз, и он беспомощно упал, не в силах сопротивляться сомкнувшимся над ним волнам мрака.
Призрак долго наблюдал свою жертву, стараясь предсказать ее следующее движение. Благоразумнее всего, думал он, прибить парня здесь и сейчас, как и того бродягу на дороге, и надеть на мертвое тело одну перчатку, чтобы не дать душе подлинного хозяина вернуться в свою оболочку.
Но сделать это ему мешал ряд обстоятельств. Жалкий убийца чувствовал себя в новом теле превосходно, наполнившись жизненной силой, юношеские страсти волновали его, подталкивая к таким поступкам, о которых он забыл много десятилетий назад. Призрак вдруг захотел снять ботинок и волшебное кольцо, убить Бреннана в хлипком теле и оставить его мертвецом. Затем он сможет располагать его оболочкой, пока она не износится (что уже почти произошло с хлипким телом убийцы).
Черная и белая перчатки уже вернулись к нему, когда он сомкнул руки на цыплячьей шее. Призрак решил все же, что этого делать не стоит — рано еще. Он отругал себя за то, что почти совершил такой необдуманный шаг. Двигаясь осторожно, убийца тщательно связал свою жертву, опустил на пол и прижал кроватью к стене.
Кольцо уже начало свою работу: глаза Бреннана затрепетали оттого, что к нему вернулось сознание. Призрак ударил еще несколько раз. Подросток застонал от боли, и Призрак подошел ближе, почти коснувшись губами уха искалеченного пленника.
— Веди себя тихо,— злобно прошипел мучитель,— иначе будешь наказан.
Бреннан застонал опять, еще громче.
— Или ты хочешь, чтобы я тебе объяснил, как именно накажу за непослушание? — спросил Призрак, ткнув пленника пальцем в глаз.
Испуганный парень замер, не говоря ни слова.
— Хорошо же, — сказал Призрак. — Давай посмотрим теперь, что ты принес.
Убийца быстро развязал и размотал сверток, обнаружив дорожный посох с набалдашником в форме головы барана, красиво отделанный и удобный в бою. Призрак видел эту прекрасную вещь и раньше: Кэддерли держал ее в руках, когда шел навестить кудесника, живущего за городом, в башне. Только теперь убийца вспомнил, что в обратный путь жрец почему-то пустился без посоха.
— Как удобно! — сказал Призрак, снова повернувшись к Бреннану. — Я собирался рассказать тебе о наказаниях, но вместо этого лучше покажу их на деле.
При этих словах он взял внушительный посох двумя руками, покраснел от внезапного напряжения и огрел беднягу, размахнувшись из-за спины. Обрушив баранью голову на плечо жертвы, он почувствовал, что посох заряжен какой-то магией. Когда он увидел огромный кровоподтек на месте чудовищного удара, улыбка его сделалась еще шире. Призрак никогда раньше не носил оружия, но теперь задумался, не оставить ли этот подарок себе.
Поразмыслив, он решил, что поступит мудрее, если всучит посох его подлинному владельцу. Убийцу терзали сомнения: ведь если жрец ждет возвращения оружия, он станет разыскивать Фредегара или кудесника в башне и все это породит у него множество слишком опасных вопросов. Чего никак нельзя допустить.
«Художник»-убийца покинул комнату несколько минут спустя, неся обед волшебника и вновь завернутый посох. Искалеченный Бреннан лежал в луже крови под кроватью. Призрак жестоко избил его, так что юноша в тщедушном теле мог вот-вот умереть, если бы не настойчиво исцеляющая магия кольца, спрятанного в ботинке. Почти теряя сознание, Бреннан надеялся на скорую смерть. Тысячи маленьких ран терзали все его тело, каждая кость ныла. Злодей, орудуя палкой, обратил особенное внимание на его пах и шейный позвонок.
Пленник пытался повернуть голову, но ему это не удавалось. Старался, несмотря на боль, высвободиться из пут. Все бесполезно: его прочно поймали в ловушку. Он выплюнул новую порцию крови, чтобы не подавиться ее потоком. Изуродованный пленник молился о том, чтобы его мучения кончились даже ценою жизни.
Конечно же, он не знал, что носит магическое кольцо и скоро будет исцелен.

Кэддерли не думал об обеде, не думал вообще ни о чем, кроме завораживающей Песни, застилавшей его сознание, в то время как он перелистывал страницы Книги Всеобщей Гармонии. Книга снова предоставила ему укрытие, унесла прочь образы Эйвери и Руфо. (Они вновь приходили этим утром проведать жреца, и он опять грубо их выставил.) Равным образом Книга защищала его от всех других напастей, вдруг обрушившихся тяжким грузом на плечи.
Оказавшись под защитой сладкой Песни Денира, Кэддерли не чувствовал тягот, но сидел прямо и неподвижно. Он встряхивал руками, когда они затекали и не могли больше листать страницы. Эту привычку он позаимствовал у Да-пики, которая похожим образом вела себя в Библиотеке Назиданий. Хотя эти упражнения не столь уж сложны, но сейчас каждое движение жреца словно наполнялось звучавшей Песнью, и Кэддерли чувствовал какую-то потаенную силу, сопротивляющуюся лишним усилиям.
— Я принес ваш обед! — услышал он возглас Бреннана из-за спины и понял по громкости этого голоса, что, прежде чем он очнулся, юноша, по всей видимости, звал его несколько раз и долго стучался в дверь.
Волшебник, смутившись, закрыл свою огромную Книгу и повернулся навстречу вошедшему. Глаза Бреннана широко раскрылись.
— Прошу прошения, — пробормотал Кэддерли, беспомощно озираясь вокруг в поисках того, чем прикрыться.
Он оставался голым с тех пор, как встал, его мощная грудная клетка и плечи блестели от пота. Выпуклые мускулы грудной клетки, уставшие от медитативных упражнений над томом, ходили от внутренней силы. Бреннан быстро нашелся и даже бросил жрецу полотенце с обеденного подноса, которым тот смог быстренько обвязаться.
— Похоже, что вы съели все, что я вам приносил, — предположил Призрак. — Я никогда не слышал, чтобы чтение заставляло так взмокнуть.
Кэддерли рассмеялся от этой остроты, хотя его немного смутило, что Бреннан позволяет себе подобные замечания. Хозяйский сын много раз раньше видел его за чтением и много раз погруженным, как и сейчас, в медитативные упражнения.
— Что это ты принес? — спросил волшебник, видя длинный узкий сверток.
Призрак стал разворачивать его, все еще не уверенный, что молодой жрец ждет этого подарка.
— Посылку принесли только сегодня,— объяснил он. — Сдается мне, что ее послал какой-то кудесник.
Он окончательно развернул сверток и протянул волшебнику прекрасный дорожный посох.
— Ну да, это же Белизариус, — отсутствующе сказал Кэддерли. Он легко помахал палкой из стороны в сторону, проверяя, где у нее центр тяжести, затем осторожно положил подарок на кровать. — Я уже почти позабыл об этой вещице, — заметил он и с нескрываемой иронией добавил: — Могу только представить себе, какие невероятные заклинания прочитал над ней мой друг-кудесник, чтобы сделать ее мощным оружием.
Призрак только пожал плечами, хотя в глубине души был сильно раздосадован, что вернул жрецу подарок, которого тот не ждал. Кэддерли дружески подмигнул пареньку.
— Даже не знаю, удастся ли мне когда-нибудь использовать все возможности этой палки, — сказал волшебник.
— Никогда нельзя сказать заранее, с кем будешь сражаться, — заметил Призрак, ставя поднос с обедом на маленький стол и раскладывая серебряные приборы.
Волшебник с любопытством наблюдал за ним, сбитый с толку мягким тоном и рассудительностью, необычными для бурной юности.
Бреннан держал в руке столовый нож лишь мгновение, причем его лезвие находилось всего в нескольких дюймах от незащищенной шеи волшебника. Почему-то этот опасный образ вдруг заполнил сознание жреца, все его тело будто пронзили невидимые уколы тревоги. Кэддерли отбросил их прочь так же легко, как стер пот со своей шеи, стараясь успокоиться и объяснить себе всю нелогичность распоясавшегося воображения.
В глубине сознания Кэддерли вновь зазвучала Песнь. Он почти повернулся, чтоб посмотреть, не остался ли том случайно открытым, но нет — он не мог об этом забыть. Над тощими плечами Бреннана начали возникать тени.
Аврора...
Не рассуждая, лишь беспрекословно отдаваясь влечению, правда которого заключалась в его же силе, Кэддерли снова почувствовал невероятную возможность того, что Бреннан вот-вот вонзит в него нож.
Внезапно хозяйский сын положил нож обратно к обеденному подносу, дополнив его тарелкой и маленькой миской. Кэддерли не мог расслабиться. Движения Бреннана казались ему слишком натянутыми, слишком резкими. Юноша словно сознательно старался вести себя так, будто ничего необычного не произошло. Волшебник ничего не сказал, но продолжал обеими руками держать маленькое полотенце обмотанным вокруг шеи, его мышцы оставались напряжены, тело изготовилось к обороне. Молодой служитель Денира не стал сосредоточиваться на необычных действиях Бреннана. Вместо этого он вперил взгляд в плечи парня, в бесформенные рычащие тени, что роились вокруг них, хватая черными лапами пустой воздух.
— Что-то снится тебе в этот утренний час...
Песнь играла в отдаленных закоулках его сознания, тайное делалось явным. Но Кэддерли, все еще новичок, не уверенный в источнике своей власти, не знал, стоит ли ему верить увиденному.
Волшебник, чтобы лучше истолковать тени, мысленно сопоставил их с трусливыми созданиями, которых видел на дороге роящимися вокруг плеч попрошайки. Он чувствовал, что они замышляли зло — и тогда и сейчас, видел, что эти образы вызваны черными мыслями. Учитывая, что Бреннан только что держал острый нож и одним лишь движением мог направить опасное оружие в беззащитную грудь волшебника, жрец не был рад тому, что ему открылось.
— Тебе пора уходить, — сказал он сыну хозяина гостиницы.
Призрак смущенно поднял взгляд, и выражение его лица вновь показалось Кэддерли подозрительным.
— Что-то не так? — невинно спросил молодой господин Торопыга.
— Ступай, — велел волшебник.
Его хмурый взгляд уже не теплел, более того, жрец подпустил в него немного магической силы.
Но, что удивительно, парнишка упрямо остался стоять на месте. Тени на плечах Бреннана рассеялись, и Кэддерли пришлось задуматься, правильно ли он толкует увиденное. Может, эти тени значат что-то еще? Юноша отрывисто поклонился (еще одно неожиданное движение хозяйского сына, который до сих пор казался вполне предсказуемым), а затем осторожно выскользнул из комнаты, прикрыв за собой дверь.
Кэддерли долго стоял, уставясь на дверь и думая, что сходит с ума. Он опять посмотрел на Книгу Всеобщей Гармонии, думая, не является ли она злом, внушающим ложь. Может, одурманивающая Песнь лишь кажется правдивой слуху своей недогадливой жертвы? Сколько священников нашли мертвыми над ее раскрытыми страницами?
В течение нескольких решающих мгновений волшебник старался выровнять дыхание. Эти мгновения оказались важным событием его жизни, хотя он тогда этого и не осознал. Нет, решил служитель Денира, наконец. Ему приходится верить в Книгу, отчаянно хочется верить хотя бы во что-нибудь. Волшебник все еще оставался в нерешительности, вглядываясь то в Книгу, то на дверь, то в свое наконец открытое сердце. Он заметил, что его еда остыла, и решил, что это не важно. Все яства мира не смогли бы сейчас заполнить его внутреннюю пустоту.

Бойго дал Призраку больше того часа, о котором просил злодей: недоверчивый колдун решил во что бы то ни стало остаться в каминном зале и запомнить все, что ему представлялось важным. Разговор между вновь и вновь прибывающими постояльцами часто вольно или невольно переходил на признаки грядущей войны, Но, к удовлетворению Бойго, ни один из споривших не имел представления об опасности, нависшей над их головами. Когда Абаллистер решит выступить (скорее всего, ранней весной), войско Замка Тринити не столкнется с особыми трудностями, застигнув беспечных жителей Кэррадуна врасплох.
Надвинулась ночь: огонь запылал жарче, и языки развязались. Боясь, что Призрак уже окончательно справился с Кэддерли, колдун оставался на месте, болтая и вслушиваясь. Каждый раз, когда дверь в зал открывалась, Бойго Рат поднимал взгляд, с нетерпением ожидая двух священнослужителей. Он думал, что, возможно, они смогут снабдить его более надежными данными, чем одураченные горожане.
Улыбка Бойго стала шире, когда некоторое время спустя в зал вошел Кьеркан Руфо. Проницательный наставник, к счастью, не сопровождал угловатого служителя. Руфо направился прямо к лестнице, но колдун остановил его.
— Ты из Библиотеки Назиданий? — спросил он располагающим тоном. Мелкие черты лица Руфо стали, казалось, еще острее в отсвете пламени, и его темные глаза некоторое время не мигая смотрели на собеседника со странной внешностью. — Может, купить тебе немного эля или, например, доброго вина? — настаивал Бойго, не слыша никакого ответа.
— Почему мне? — с подозрением спросил Руфо.
— Я не местный, — пояснил Бойго без малейшего замешательства. — Здесь, в гостинице, почти все люди беженцы.
Самовлюбленный выскочка много раз заранее проигрывал в сознании эту сцену, продумывая и другие возможные сценарии того, как сделать служителя послушным исполнителем своей воли.
— Который вечер уже сижу здесь и слышу со всех сторон, что на нас надвигается война, — объяснил он.— И толки сходятся на одном: город может спасти лишь Библиотека Назиданий.
Руфо вновь ничего не сказал, но Бойго заметил, что костлявый верзила расправил плечи с какой-то гордостью.
— Я тоже кое-что соображаю, — продолжал Бойго, уверенный, что Руфо уже на пути в ловушку. — Возможно, я могу как-то помочь, чтобы эти надежды оправдались. По крайней мере, готов сделать все от меня зависящее... Позвольте купить вам немного вина, — предложил колдун после короткой паузы, не желая упустить это многообещающее мгновение. — Нам есть что обсудить, не правда ли? Возможно, мудрому священнику по силам привести меня туда, где моя смекалка принесет больше пользы.
Руфо оглянулся на дверь зала, как будто чего-то боясь или ожидая, что тучный Эйвери вот-вот ворвется с попреками. Затем он коротко кивнул и отвел незнакомца к одному из немногих пустых столов, остававшихся в заполненном каминном зале.
Пока Бойго и Руфо потягивали вино, разговор шел вокруг общих тем, и колдун быстро потерял надежду, что сможет как следует накачать собеседника вином. Несчастный малый, который за последний месяц прошел через множество передряг, оставался трезвым и настороженным, не позволяя доливать в свой полупустой стакан.
Тем временем Бреннан, следивший за столиками, несколько раз подошел к ним.
Бойго несколько раз подмечал, что сын хозяина, кажется, наблюдает за ним, но приписал это природному любопытству парня. Видимо, решил колдун, его заинтересовало, какие такие дела может обсуждать чужестранец со служителем Библиотеки, — и выкинул это из головы.
Колдуну понадобилось некоторое время, чтобы перевести разговор на более узкую тему, связанную с Библиотекой Назиданий и положением в ней дородного наставника. Осторожно, крадучись, хитрый маг перевел разговор на еще одного служителя, который также остановился в гостинице. Руфо, и так с самого начала неразговорчивый, теперь и вовсе закрылся, и, казалось, стал что-то подозревать. Но Бойго не отставал.
— Что ты делаешь в городе? — довольно резко спросил колдун.
Руфо, казалось, заметил внезапное изменение в тоне собеседника, ставшего, подозрительно наглым. Он откинулся в кресле и молча посмотрел на Бойго.
— Я должен уйти, — неожиданно объявил верзила, придвинувшись к столу и собираясь встать.
— Никуда ты не пойдешь, Кьеркан Руфо!— рявкнул колдун.
Служитель глянул на него с любопытством, припомнив, что за все время разговора ни разу не назвал собеседнику свое имя. Вздох сожаления сорвался с его тонких губ, когда он вновь откинулся в кресле, почти понимая, что произойдет дальше.
— Откуда вы знаете мое имя? — спросил все же Руфо со всем мужеством, на которое оказался способен.
— Мне сообщил его демон Друзил, — резко ответил Бойго.
Снова послышался еле заметный стон. Руфо хотел спросить что-то еще, но колдун грубо заткнул его:
— Хватит вопросов! Твое дело молчать и слушать меня, — объяснил он.
— Да надоело мне слушаться всех подряд! — взревел Руфо с твердостью, удивившей его самого.
— Дориген думает иначе, — солгал Бойго. - Равно как и Друзил. который провел в твоей комнате обе ночи, что ты живешь в городе. Он поселился в ней, — беззастенчиво врал колдун, — даже раньше, чем вы с наставником. Неужели ты думаешь уйти от нас так легко. Кьеркан Руфо? Разве ты не знаешь, что в итоге мы все равно выиграли битву, несмотря на то маленькое поражение в эльфийском лесу?
Бедолага не находил слов для ответа.
— Итак, — спокойно продолжил Бойго, вновь усаживаясь и откидывая свои сальные волосы на одну сторону, — теперь мы понимаем друг друга.
— Что вам нужно от меня на сей раз? — спросил Руфо с тоской и, на взгляд колдуна, слишком громко.
К тому же пронырливый Бреннан вновь подобрался ближе, оглядывая собеседников с нескрываемым любопытством. Хотя Руфо продолжал выглядеть упрямым и несговорчивым, Бойго не верил в его способность долго сопротивляться. Он знал, что этот человек слаб, пусть даже сейчас ему удастся убежать от колдуна или перехитрить его.
— Пока что ничего, — важно ответил Бойго, не желая перегружать и без того насыщенный разговор. К тому же он пока не знал точно, что замышляют Ночные Маски и Призрак.— Я всегда рядом, — сказал колдун, — и если что, легко смогу найти тебя. Я намерен провернуть в городе кое-какие дела, и тебе, Руфо, уже отведено в них место, не сомневайся.
При этих словах он чокнулся с долговязым служителем и осушил свой стакан. Затем вышел из-за стола и направился прочь, оставляя Руфо в еще одной ловушке, из которой несчастный уже не надеялся выбраться.
— Поосторожнее, господин интриган, — услышал Бойго голос со стороны, сделав лишь шаг по лестнице, ведущей вверх из каминного зала.
Он повернулся и увидел Бреннана, осторожно протиравшего стойку и мечущего недобрые взгляды.
— Ты это мне говоришь? — опешил колдун, стараясь сохранять невозмутимый тон, хотя его очень беспокоило внезапное внимание хозяйского сына.
— Я не говорю, а предупреждаю, — объяснил Призрак в обличье юноши.— И знай, что это предупреждение может оказаться последним. Ты здесь в качестве наблюдателя, на этом настоял сам Абаллистер. Если ты вмешаешься, то можешь оказаться в одной могиле с Кэддерли.
Глаза Бойго стали круглыми от изумления, что вызвало удовлетворенную улыбку на губах Призрака.
— Кто ты? — спросил колдун. — Как?..
— Нас много, — заговорщически прошипел злодей, явственно наслаждаясь тем, какое впечатление его спектакль производит на пораженного мага. — Мы всюду. Тебе, Бойго Рат, говорили, что мы подходим к делам серьезно. И что стараемся предусмотреть все случайности... — На этом Призрак оборвал свою речь и продолжил протирать стойку.
Колдун вскоре понял, чем вызван внезапный обрыв разговора. Мимо них прошли к своим комнатам Кьеркан Руфо и Эйвери, только что вернувшийся в гостиницу. Бойго проследовал за ними на почтительном расстоянии, уже не уверенный — ни в том, что ему есть, что обсудить с Кьерканом, ни вообще в чем-либо.

ГОРЬКИЙ СОБЛАЗН

Заря застала Кэддерли погруженным в раздумья и упражнения: он потягивался, разводя руки в разные стороны и наслаждаясь игрою мышц. Он не выпускал из виду раскрытую Книгу, лежащую на столе, слышал Песнь в своем сознании и двигался в согласии с нею. Пот выступал на его обнаженной груди и тек по щекам и вискам. Все ощущения молодого человека враз обострились, и он старался сосредоточиться на том, чтобы удержать это состояние.
Закончив наконец упражнения, Кэддерли почувствовал себя совершенно измотанным. Он с вожделением посмотрел на кровать, а потом передумал, решив, что и так за последние дни слишком много времени провел в комнате. Начинался день, по всем признакам теплый и безоблачный, за окном лежало озеро Импреск, сверкая тысячами бликов под утренним солнцем.
Волшебник закрыл Книгу Всеобщей Гармонии, но, глядя на манящие воды озера, он все еще слышал настойчивую Песнь. Настала пора использовать знание (а также, как он надеялся, дарованную им силу), полученное из Книги, во внешнем мире. Пришло время узнать, как озарения последних дней могут помочь волшебнику понимать окружающих людей, принимая участие в их тяготах и противоборствах.
Кэддерли побаивался этих откровений. Сможет ли он управлять тенями, которые неизбежно увидит танцующими на плечах многих жителей Кэррадуна? И сумеет ли он правильно истолковать эти знаки? Он снова вернулся мыслями к вчерашним событиям, когда он выгнал юного Бреннана прочь, испуганный явлением рычащих и стонущих теней, открывшихся его взору.
Молодой жрец умылся и вытерся пушистым полотенцем, пытаясь стряхнуть оцепенение. Выбор казался простым: выйти наружу и постараться понять мир в свете своего нового знания или остаться в комнате, влача жизнь книжного червя. Волшебник подумал о Белизариусе, одиноко живущем в башне. Если кудесник помрет там, его тело, возможно, никто не похоронит даже спустя много дней. Кэддерли совсем не хотелось разделить эту горькую участь.

Все еще находясь в теле сына хозяина, Призрак с отсутствующим видом переставлял оплавившиеся свечи в полупустом подсвечнике, стоя на самом верху лестницы, и наблюдал за молодым жрецом, покидающим «Чешую дракона».
Убийца слышал, как Кэддерли сообщил Фредегару, что не вернется допоздна, и такое положение дел его вполне удовлетворило. Ночные Маски расставлены по всему городу в боевой готовности, Призраку нужно увидеться с ними сегодня. Тогда, возможно, волшебник столкнется с очень неприятной неожиданностью, возвращаясь обратно вечером.
Хладнокровный убийца, мастер своего дела, Призрак любил выждать несколько лишних дней, прежде чем организовать нападение. Он предпочитал подобраться поближе к этому загадочному юноше, чтобы вызнать о нем побольше и избежать каких-либо ошибок. Убийца считал последнее особенно важным, ведь два жреца, появившиеся недавно в гостинице, могли создать определенные трудности. Могущественные служители обладали даром воскрешать мертвых. В обычных обстоятельствах Призрак предпочел бы потянуть время и с точностью выяснить, насколько глубоким может стать магическое вмешательство со стороны пришедших (тем более что один из них носил титул наставника). Вряд ли стоило давать Ночным Маскам приказ убить Кэддерли лишь для того, чтобы Эйвери тут же нашел тело жреца и вернул его к жизни.
Бойго Рат вносил в дело новые осложнения. Призрак неоднократно задавался вопросом, какие замыслы может вынашивать этот упрямый выскочка. Колдун говорил с другим, младшим по чину жрецом прошлой ночью, и ничего хорошего это не предвещало.
«Художник» не любил подобных неясностей. Он считал себя непревзойденным мастером и гордился тем, что может считаться совершенным убийцей, предусматривающим все неожиданности. Но пока что в этом предприятии ему виделось много шероховатостей, и злодею приходилось внушать себе, что он сможет уменьшить трудности или заставить их вовсе исчезнуть. В эту мозаику добавилась новая деталь, новый вызов, который с точки зрения Призрака являл собой проверку его осторожности. Убийца чувствовал, что молодые мускулы Бреннана наполнены жизненной силой, слышал могущественный зов юности и вспоминал о тех удовольствиях, которые эти силы могут ему доставить.
Поэтому злодей не хотел прощаться со своим новым телом. Но он знал также, что не сможет продолжать разыгрывать этот спектакль слишком долго. Всего лишь в течение одной встречи Кэддерли заподозрил, что с юношей что-то не так, и Призрак не сомневался, что со временем эти подозрения могут только нарастать. Кроме того, новая оболочка сильно ограничивала убийцу в действиях. Его щуплое тело останется в живых до тех пор, пока Призрак не определится. И если он окончательно решит, что переселяется в тело Бреннана, то окажется уязвимым вплоть до окончания этого перевоплощения, на которое понадобится несколько дней. Сейчас, пока в его слабом теле еще теплилась жизнь, злодей не мог скрыться в теле Вандера с помощью Геаруфу. Для этого ему пришлось бы вначале вернуться в первоначальное слабое тело, а сделать так — значило подарить жизнь Бреннану. Конечно, когда Кэддерли падет мертвым, все значительно упростится. Призрак даже думал нанести удар накануне вечером, когда держал нож всего в нескольких дюймах от беззащитной груди волшебника. Если б задача разрешалась так просто, игра могла кончиться прямо там и тогда же, и сейчас отряд уже делил бы золото. Убийцу заставляло задуматься желание немедленно оставить себе это молодое жизнеспособное тело, расправившись с трепещущей душой паренька прямо у себя в комнате и сняв с ноги щуплого тела магическое кольцо. Всего через несколько дней его дух привыкнет к новой оболочке, и тогда Геаруфу вновь окажея в его власти. А к этому прибавятся красота, здоровье и молодость.
Раздумья лишили медлившего убийцу всех шансов. Прежде чём он сделал что-либо, волшебник уже заподозрил неладное. Опасения, связанные с могуществом Кэддерли, а также с властью двух других жрецов, удержали Призрака от решительного шага.
— Бреннан! — послышался крик Фредегара, оторвавший Призрака от размышлений. — Чего ты ждешь здесь? — рявкнул хозяин, подойдя ближе. — Повесь канделябр на место, да поживее. В каминном зале давно пора убирать. Так что пошевеливайся!
Призрак не стал с этим спорить, вновь убедившись, сколько новых сложностей навлекает на себя, оставаясь в молодом теле. Он даже обрадовался, что не поддался соблазну переселиться, не усложнил себе и без того сложную задачу. Пока Ночные Маски недалеко, ему следует разыскать их и обсудить обстановку.
Часом позже Призрак снова возликовал, на сей раз оттого, что неожиданное задание заставило его задержаться в гостинице. Он увидел, как молодая женщина со светлыми волосами, задорно струящимися по ее плечам, вошла в «Чешую дракона» в поисках Кэддерли и представилась госпожой Даникой Мопассант. Еще одна неожиданная помеха.

- Вот он где! — вскричал Айвен, показывая назад, на вход в «Чешую дракона», и грубо поворачивая голову Пайкела.
— 0-хо-хо! — пропищал Пайкел, как только опознал Кэддерли, думая, как сбросить с себя руки брата и остановить вращение.
Одуревший зеленобородый дворф переминался с ноги на ногу, пытаясь выровнять кухонный котел, служивший ему шлемом.
Айвен направился к Кэддерли, который еще не заметил их, но Даника положила руку ему на плечо. Как только озадаченный дворф оглянулся и встретился глазами с ее умоляющим взглядом, он тут же все понял.
— Ты хочешь отправиться к нему одна? - заключил Айвен.
— Если можно, — попросила Даника. — Хотя я и не знаю, как отнесется Кэддерли к моему появлению. Я только думаю...
— Не надо слов, госпожа, — отрезал Айвен. — Нам с братом пока есть чем заняться. Уже смеркается, так что мы снимем комнаты где-нибудь здесь. — Он показал на вывеску гостиницы через два дома от той, у которой они стояли.— Если понадобимся, тут мы всегда под рукой. Да, кстати, передайте ему подарок от нас с братом.
При этих словах Айвен достал из глубокого мешка сверкающие диски. Он уже протянул их Данике, но затем, смутившись, забрал обратно. Так быстро, как только мог, грубоватый дворф стер с диска кровь первой жертвы оружия. Девушка заметила его действия, но вежливо промолчала. Беспомощно пожав плечами, Айвен наконец вернул диски ей в руки. Даника низко поклонилась и поцеловала все понимающего дворфа в лоб, заставив его покраснеть.
— Хи-хи-хи, — засмеялся Пайкел.
— Не стоит благодарности, — сказал смущенный Айвен.
Он хлопнул смеющегося брата по плечу, и они оба повернулись спиной к гостинице и находившемуся там Кэддерли. Айвен понимал, что если молодой жрец увидит их троих, то, конечно, пригласит к себе всех, что несколько спутает планы Даники.
Девушка стояла одна на запруженной людьми улице, наблюдая за каждым шагом служителя, подходившего к «Чешуе дракона». С другой стороны от нее в вечереющем свете блестели воды озера Импреск. Она почти что доверилась их завораживающему очарованию и оставила свои страхи. Даника не знала, как Кэддерли воспримет ее появление, теряясь в догадках, не стала ли их встреча в Шилмисте прощальной.
Девушка просто не представляла себе, как поступит, если волшебник снова отвергнет ее. Отважной воительнице, прошедшей через разные переделки, победившей многочисленных врагов, ни одно мгновение прошлого не казалось столь трудным. Ей требовалось собрать все свое мужество. Наконец девушка все же решилась и направилась внутрь гостиницы.
Кэддерли шел по лестнице, поднимаясь наверх, когда его любимая вошла в двери здания. Он прижимал к себе одним локтем знакомый ей дорожный посох и смотрел каким-то отсутствующим взглядом, более сосредоточенный на том, что происходит внутри него.
Крадясь как кошка, Даника проворно пересекла комнату и вступила на лестницу. Паренек лет пятнадцати с любопытством взглянул на нее, пока она проходила, она даже ждала, что ее остановят, так как не относилась к числу заплативших гостей. Но мальчишка не стал этого делать, и вскоре девушка шла по лестнице всего на два шага позади Кэддерли, слишком занятого своей Книгой, чтобы замечать окружающее.
Еще мгновение Даника разглядывала его. За эти несколько недель он сбросил пару килограммов, но она знала, что это не от недоедания.
Наоборот, волшебник возмужал и окреп, даже поступь его казалась более уверенной и тяжелой, как у человека, которого непросто сбить с пути.
— Неплохо выглядишь, — промолвила Данйка, слабо отдавая себе отчет в том, что говорит.
Кэддерли резко остановился, подняв ногу для следующего шага. Наконец он медленно вышел из задумчивости, в которую погрузила его Книга, стоящая перед мысленным взором. Девушка услышала, как жрец сдерживает дыхание. Казалось, прошли долгие томительные минуты, прежде чем молодой человек набрался мужества повернуться к ней. Когда он это сделал, Даника поняла по его улыбке, что жрец глубоко смущен. Она ждала, что он ответит, но, по всей видимости, волшебник то ли потерял голос, то ли не находил слов для ответа.
— Я говбрю, ты хорошо выглядишь,— повторила Даника, считая себя невероятии глупой, — Мне, то есть нам, пришлось по делам выбраться в Кэррадун...
Она остановилась, окончательно сбитая с толку взглядом его серых глаз. Раньше она точно так же вглядывалась в эти глаза, но теперь в них читалось кое-что новое: груз горького опыта.
Вновь ей показалось, что прошло много времени. Затем волшебник с невероятно громким стуком выронил свой дорожный посох. Даника с любопытством уставилась на упавшую палку, а когда вновь подняла взгляд, Кэддерли стойл уже совсем рядом, сжимая ее в мощных объятиях. Хотя девушка считала себя строгой и независимой, возможно, одной из лучших воительниц в государстве, она никогда в жизни не чувствовала себя настолько в безопасности и тепле. Слезы счастья поползли по ее прекрасным щекам, и в сердце уже не осталось горести.

Все еще находясь в теле Бреннана, злодей наблюдал за этой парочкой с края лестницы, отсутствующе передвигая щетку взад и вперед. Его неугомонное воображение продолжало свою привычную работу, обдумывая новые замыслы, внося спешные поправки в уже готовый порядок ходов. Теперь, понял Призрак, ему нужно пошевеливаться. Сложности нарастали с ужасающей быстротой. Впрочем, смекалистый мастер убийств не унывал: ему нравились вызовы, бросаемые судьбой. Немало волшебников и героев уже были отправлены им на тот свет. Нынешняя задача не представляла собой непреодолимую трудность.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Даника... Кэддерли не видел ее больше пяти недель, и красота любимой вновь поразила его. Она вошла в комнату, закрыв за собой дверь, грациозно склонила голову набок. Светлые волосы танцевали на плече, а миндалевидные глаза, глубокие и темные, смотрели на него пытливо и понимающе.
Именно он был инициатором их разрыва. Именно он ушел — и от Даники, и от войны, и от Шилмисты. Кэддерли все еще сомневался в истинных причинах появления девушки в городе. Но, так или иначе, волшебник понял, что теперь его очередь говорить и все объяснять.
— Я не ожидал, что ты придешь, — сказал он, придвигаясь к письменному столу и мягким жестом закрывая Книгу Всеобщей Гармонии. Нервная усмешка сорвалась с его сухих губ. — Я думал, что получу приглашение в лес Шилмисты присутствовать свидетелем на свадьбе Элберета с Даникой.
— Я не заслужила такого,— обиженно сказала девушка, причем ее мелодичный голос оставался сухим и ровным.
Кэддерли беспомощно всплеснул руками.
— Зато я заслужил это! — признал он. В ответ Даника достала подарок Айвена и протянула волшебнику.
— Это дар дворфов,— объяснила она, когда Кэддерли взял тяжелые диски. — Они начали изготавливать их давным-давно в качестве подарка тому, кто спас Библиотеку Назиданий.
Кэддерли почувствовал смертоносную мощь оружия, и это одновременно ужаснуло и взволновало его.
— Все время оружие, — пробормотал он и кинул грозные диски на пол возле изголовья кровати, где они пронзили небольшой ворох одежды, прогрызли дерево и остановились лишь в нескольких дюймах от недавно заговоренного посоха. Кэддерли посмотрел на учиненный ими разгром и чуть не рассмеялся вслух, но подумал, что при Данике не подобает себя так вести.
- Ведь ты же любила эльфийского принца? — спросил он.
— Теперь он уже король,— напомнила Даника. Кэддерли обратил внимание на то, что она оставила его вопрос без ответа.
— Ты любила, то есть любишь Элберета,— снова сказал он, уже спокойнее.
— Так же, как ты, — ответила Даника. — Он мой хороший друг, один из самых необычных и уважаемых людей, с которыми мне доводилось сражаться бок о бок. Я могу отдать жизнь за короля Шилмисты — как, впрочем, и ты.
Ее слова не стали для Кэддерли откровением. В конце концов, несмотря на все свои страхи, он знал правду об отношениях между Элберетом и Даникой, знал, что ее любовь к эльфу, настоящая любовь, несопоставима с ее чувством к жрецу. Девушка и эльфийский король связаны общим делом, они воины. Если Кэддерли любил Данику (а он не сомневался в этом), то почему не мог заодно любить Элберета? Но оставался еще один не дающий покоя вопрос, связанный не только с девушкой.
— Да, ты отдала бы за него жизнь, — согласился волшебник со всей искренностью. — Я могу только мечтать о подобном мужестве.
Улыбка Даники вовсе не означала насмешку, но, тем не менее, он воспринял ее как упрек.
— Ведь я убежал оттуда, — напомнил молодой жрец.
— Когда нужда в тебе уже отпала, — ответила Даника. — Ни я, ни эльфы не забываем, что сделал ты в роще Силдрич Триа, как и твои поступки в разгар сражения. Тинтагель обязан тебе своей жизнью. Шилмиста отвоевана обратно людьми Элберета как раз благодаря тебе.
— Но ведь я бежал с поля боя, — заспорил Кэддерли. — Не сомневайся.
Следующий вопрос Даники, проникнутый детской наивностью и искренним беспокойством, сбил молодого человека с толку.
— Почему ты так сделал? — спросила она. При этих словах девушка сбросила дорожный плащ на маленький ночной столик и повернулась, чтобы сесть на кровать. Он отвернулся, глядя в окно, на озеро, еще сверкающее в убывающем свете дня. Кэддерли никогда раньше не задавал себе этот вопрос, не пытался докопаться до причин своего угнетенного состояния.
— Потому что... — сказал он через некоторое время и вновь замолчал, подбирая слова. Он услышал, как кровать скрипнула, и на мгновение испугался, что Даника подходит к нему: он не хотел, чтоб она видела, как болезненно скривилось его лицо. Кровать снова скрипнула, и волшебник понял, что гостья не встает, а лишь усаживается поудобнее. — Слишком много всего обрушилось на меня, — сказал он. - Сражение. Магия. Загадка бесплотного духа Дориген. Страх, что я поступил неправильно, не убив ее. Стоны умирающих, которые до сих пор звучат у меня в памяти. — Кэддерли смог сдержанно усмехнуться.— И то, как ты смотрела на Элберета.
— Но ведь это все призывало тебя остаться среди тех, кто тебя любит, а отнюдь не бежать,— сказала Даника.
— Это сумасшествие все нарастало,— объяснил Кэддерли. — До тех пор, пока злобный чародей не начал вредить Библиотеке. Возможно, всю свою жизнь я чувствовал себя в беде. Испытания не удивили меня. Я должен встретить эти несчастья и преодолеть их,— продолжал он, украдкой глянув на Данику из-за плеча. — Теперь я это знаю...
— И все-таки... — начала Даника, но волшебник, снова повернувшись к озеру, оборвал её жестом вытянутой руки.
— Я не мог прятаться от них за твоей спиной, понимаешь? — спросил он с мольбой в голосе, надеясь, что она простит его.— Оказавшись снова в Библйотейе, где множество вопросов грозило раздавить меня, все, что я мог делать, это искать Данику, мою любовь. Когда я рядом с тобой, смотрю на тебя, все трудности и неразрешимые вопросы исчают бесследно.
Он повернулся, чтобы честно взглянуть ей в глаза, и увидел, как она засветилась от радости.
— Но не ты мое исцеление,— признал Кэддерли и заметил, что свет в ее глазах погас, а черты исказила сильная боль. — Ты не лечишь, — попытался объяснить юноша, забыв о своем намерений тщательно подбирать слова. — Ты ненадолго одурманиваешь меня, даешь временное убежище...
— То есть я для тебя что-то вроде придорожной таверны?
— Никогда! — Слово вырвалось из сердца Кэддерли, разрывающегося от той самой уверенности, которую Даника хотела услышать.— Когда я с тобой, — продолжал волшебник, — ты мой единственный дом. Что я хочу еще? Немного: крышу над головой, хлеба и вина. Когда я с тобой, весь мир и вся моя жизнь кажутся мне прекрасными. Гораздо лучше, чем на самом деле. В Шилмисте я понял, что мир гораздо более жесток, чем мне казалось. Дело в том, что с тобой я могу прятаться от мира. Ты становишься моим, убежищем и укрытием. С тобой я мог бы даже спрятаться от раскатов грядущей битвы. А если завтра война?
— Не важно, война или мир, ты все равно не смог бы спрятаться от себя, — возразила Даника, начав понимать его мысль.
Кэддерли кивнул.
— Тут слишком много несчастий, — объяснил жрец, показывая на свои сердце и голову, — которые останутся со мной, пока я сам не разберусь с ними. Или пока они не разрушат меня.
— И ты не мог выйти на битву с ними, имея такую уютную гавань, — заключила Даника. В ее спокойном тоне не слышалось ожесточенности. Всем сердцем сочувствуя Кэддерли, она мягко спросила: — Тебе удалось с ними разобраться?
Волшебник чуть не рассмеялся в ответ.
— У меня возникло еще больше вопросов, — признал он. — Мир стал только запутаннее с тех пор, как я погрузился в себя. — Он показал на Книгу Всеобщей Гармонии. — Ты вряд ли поверишь тем видениям, которые наслала на меня эта Книга. Хотя я не могу сказать, что она предлагает — прямое руководство или образные намеки.
Тем временем Даника отступила от него, и Кэддерли подумал, что сказал нечто, способное уронить его в глазах девушки. Он долго ждал, что Даника отзовется и разделит с ним его переживания.
— Ты сомневаешься в своей вере? — прямо спросила она.
Служитель отвернулся, снова скользнув взглядом по умиравшему свету на озере, она попала точно в цель, спустя мгновение понял волшебник. Как мог он, священник Денира, ставить под сомнение видения и чары, дарованные ему самой Священной Книгой его покровителя?
— Я не сомневаюсь в принципах, исповедуемых служителями Денира,— подтвердил Кэддерли, но в голосе его прозвучали нотки сомнения.
— Тогда ты сомневаешься в самом покровителе, — недоверчиво возразила Даника. — Ты не уверен в существовании подобных чудес? Но как может тот, кто вырос среди священников и сам наблюдал множество чудес, называть себя не верящим ни во что?
— Я никем себя не называю, — не согласился Кэддерли. — Я просто ни в чем не уверен.
— Но ведь ты сам видел волшебство, дарованное Небесами, — заспорила Даника. — Взять хотя бы... исцеление Тинтагеля.
— Я верю в волшебство, — признал волшебник.— Нельзя отрицать то, что произошло с родным Фаэруном. Да, я чувствую силу, но не могу сказать, откуда она исходит.
— Это беда всех образованных людей, — иронично пробормотала Даника. Кэддерли снова посмотрел на нее через плечо. — Ты не можешь поверить в то, что не поддается проверке опытом. Но разве все осязаемо? Неужели нет места для веры в сознании того, кто способен проникать в глубочайшие тайны мироздания?
На озере разыгрался ветер. На берег набегали барашки, неся на спинах последние отсветы уходящего дня.
— Я просто не знаю,— сказал Кэддерли, глядя на катящиеся волны и стараясь понять, нет ли символического значения в этом убывающем дневном свете.
— Почему ты ушел? - снова спросила Даника, и он понял по ее требовательному тону, что она хочет получить ответ любой ценой, даже если это повредит им обоим.
— Я испугался, — признался он. — Боялся убивать дальше. Боялся, что убьют тебя. Что я не смогу этого вынести.
При этих словах он остановился и громко сглотнул, вынужденный с трудом подбирать слова, описывающие то давнее состояние.
В комнате повисла тишина, Даника не осмеливалась прервать работу его мысли.
— Я боялся умереть.
Вот оно что. Кэддерли только что сознался в собственной трусости. Он обхватил себя руками за плечи, боясь ее жалящего обвинения.
— Конечно боялся,— сказала она вместо этого, и в ее замечании не слышалось никакого укола. — Ты ставишь под вопрос свою веру, спрашиваешь есть ли в этом мире что-то кроме того, что мы видим. Если ты считаешь, что нет, тогда что значит честь? Храбрость зиждется только на этом понятии. Ведь ты бы умер за Элберета, ты уже доказал это. Или если б тебе пришлось отдать за меня жизнь, ты не колеблясь бы это сделал. Я никогда не сомневалась в тебе.
Кэддерли продолжал молча смотреть в окно. Он слышал, как Даника снова заерзала на кровати, но не обратил на это внимания, слишком погруженный в раздумья. Он наблюдав как заходит солнце, и знал, что слова Даники справедливы. Он испугался смерти в Шилмисте, но только потому, что сражение шло вразрез с его принципами, которые, в свою очередь, проистекали из веры.
Он тогда слишком разозлился на Элберета с Даникой, на всех остальных, поскольку переживал за их судьбу и ее. Мог принять их самопожертвование, их желание продолжать бой, который так легко мог привести их к смерти.
— Мне следовало передохнуть,— сказал Кэддерли.
— Я никогда не сомневалась в тебе,— повторила Даника. В ее голосе, чувствовалось что-то мягкое и таинственное, заставившее Кэддерли обернуться.
Она лежала на кровати, удобно растянувшись, и все ее одежды висели в изголовье. Проживи Кэддерли еще тысячу лет, он все равно никогда не забыл бы эту картину. Она положила голову на руку, согнутую в локте, и ее густые светлые пряди спускались вниз по руке и танцевали на одинокой подушке. Еле заметный свет подчеркивал шелковистость ее мягкой кожи, блестя на точеных ногах.
— Все эти недели,— сказала она,— я не сомневалась в тебе.
Кэддерли почувствовал легкую дрожь в ее голосе, но все еще не мог поверить в решимость девушки. Без промедления он расстегнул рубашку и бросился к любимой. Мгновение спустя они оказались вместе. В сознании Кэддерли вновь зазвучала Песнь. Он позволил ей литься, настойчиво звеня сквозь каждую клеточку тела, ведя любое его движение, внушая уверенность, что это действие — самое правильное в его жизни. Сознание Кэддерли заволокло одуряющим роем мыслей и чувств. Он подумал о Данике, носящей его ребенка, и смирился с её неизбежной бренностью.
Больше всего волшебник сейчас думал о Данике, своем сердечном друге, и все сильнее проникался к ней нежностью. Хотя когда-то она послужила ему укрытием, это случилось лишь потому, что он отвел ей такую роль. Теперь Кэддерли признался ей в своей уязвимости, в своих потаенных страхах — и любимая приняла его вместе с ними, приняла всем сердцем, искренне желая помочь ему победить их.
Позже, когда девушка заснула, волшебник вылез из постели и зажег на столе одинокую свечку рядом с Книгой Всеобщей Гармонии. Даже не подумав о том, чтоб одеться, он оглянулся на возлюбленную и почувствовал, как всю его душу наполняет спокойствие. Воодушевленный своей безопасностью, Кэддерли сел на стул и погрузился в чтение, надеясь, что в свете этих ночных откровений Песнь зазвучит как-нибудь по-другому.

За несколько часов до того, как Кэддерли зажег свечку, Призрак скользнул от двери молодого жреца, решив, что прибытие Даники Мопассант лишь в небольшой степени сможет нарушить его планы. Злодей пришел к заключению, что сумеет использовать Данику, или, по крайней мере, ее тело, чтобы усовершенствовать свой замысел и получить больше удовольствия от убийства. Если он переселится в тело возлюбленной Кэддерли, то легко сможет заманить волшебника в такую ловушку, из которой волшебнику точно не выбраться.
Но при всем нетерпении, заставлявшем Призрака потирать руки на всем пути назад к себе в комнату, ему хватало мудрости осознать, как опасно осложнилась обстановка. Все еще зажатый в тисках между стеной и кроватью, бедный избитый Бреннан смотрел на него умоляюще.
— Я освобожу тебя этой ночью, - пообещал Призрак. — Я решил, что не смогу воспользоваться твоим телом. Что очень обидно, поскольку оно превосходно.
Бреннан, отчаявшийся на что-либо надеяться, почти сумел улыбнуться, когда руки Призрака (точнее, бывшие руки Бреннана) сомкнулись на его истерзанном горле. Теперь несчастный одураченный сын хозяина не почувствовал боли, только навалившуюся темноту. Сделав все необходимое, Призрак сел на кровати, освободил от пут щуплое тело и принялся ждать, когда завершится переселение душ. Он жалел, что потерял возможность воспользоваться этой молодой оболочкой, но напомнил себе о необходимости закончить дело и о возросшей опасности. Злодей заверил себя, что найдет другое такое же тело как можно скорее, лишь только покончит с Кэддерли.

МАРИОНЕТКИ

Кьеркан Руфо с явным презрением осматривал магазинные полки. Покупки! Больше дюжины лет он работал в Библиотеке Назиданий, дотошно погружаясь в свои занятия, а теперь вынужден идти за покупками по приказу наставника Эйвери.
Все это путешествие в Кэррадун казалось бедному Руфо сплошным испытанием его смирения. Он знал, что своими поступками в Шилмисте разозлил Эйвери (хотя теперь он уверял себя, что ни в одном из них по-настоящему не виноват), но никогда не поверил бы, что наставник начнет так уничижать его. В течение всех многочисленных встреч со священниками Илматера и нескольких других общин, а также с городскими властями Руфо приказали стоять рядом с учителем, сохраняя молчание. Эти встречи непосредственно касались вопросов обороны вообще и выживания Библиотеки Назиданий в частности, но, тем не менее, Руфо намеренно не давали принимать в них участия. Его вмешательство не просто не одобрялось, но строго-настрого запрещалось наставником!
А теперь он еще и мальчик на побегушках. Руфо много раз останавливался перед полками, представляя себе, что могло произойти, если бы в лесу Шилмисты победила тогда другая сторона. Возможно, думал он, ему посчастливилось бы куда больше, если б сторонники Дориген одержали верх над эльфами, приняв его в свои ряды, согласно обещанию демона. Возможно, мир стал бы для Кьеркана Руфо более гостеприимным, если бы Кэддерли оказался в царстве теней.
Ох уж этот Кэддерли! Даже его имя звучало в сознании Руфо как самое зловещее из проклятий. Этот волшебник уже всем своим поведением предал Библиотеку и сам орден Денира, разве что не плюнув в лицо Эйвери и прочим жрецам своим наглым бегством. Да, именно так, другого слова не подберешь! Кэддерли никогда не соответствовал своему званию, и не только с точки зрения Руфо. Он не участвовал во многих обрядах, не возлагал на себя суровые обеты, которые терпеливо исполняли другие послушники. Но, тем не менее, по крайней мере в глазах Эйвери, Кэддерли стоял гораздо выше Руфо, гораздо выше любого рядового жреца. Большим уважением пользовались только жрецы-наставники.
Руфо сжал мешок муки и потянул к себе с такой силой, что маленькое белое облачко взорвалось, осыпав мукой его лицо.
— Кое-кому, кажется, не очень-то по себе, — послышался рядом грубоватый голос, приводя долговязого служителя в замешательство.
— 0-хо-хо, — согласился голос напротив. Напуганному Руфо не пришлось долго озираться по сторонам, чтобы понять: он окружен братьями Валуноплечими. Это событие тоже совсем не подняло его настроения. Он знал, что дворфы собираются в Кэррадун, но надеялся, что они с Эйвери закончат все свои дела раньше их появления и встретят злобных карликов разве что на обратном пути в Библиотеку.
Руфо повернулся к Айвену и постарался протиснуться мимо дворфа через узкий проход, пока остающийся свободным в переполненном магазине. Рыжебородый мало чем собирался помочь напуганному пленнику, учитывая мощную комплекцию дворфа, Руфо почти не видел пути к отступлению.
— Жалко, что ты так спешишь, — заметил Айвен. — А я-то думал, ты обрадуешься и мне, и моему брату.
— Убирайся с моего пути, гномик, — жестко сказал Руфо.
— Что значит «гномик»? — обиженно переспросил Айвен. — Не гномик, а целый гномище! Не веришь, сейчас убедишься. Кстати, я правильно понял, что слово «гном» ты считаешь оскорбительным?
— Думай, что хочешь, — сухо ответил Руфо, — только убирайся с дороги. Я, в отличие от тебя, прибыл в город по важному делу. Тебе даже объяснять бесполезно, все равно не поймешь.
— Ну да, куда уж мне, — язвительно хмыкнул Айвен, дав мешку нового тумака, отчего лицо Руфо снова покрылось мукой.
Испуганный Жрец задрожал, подавляя гнев, но это только вдохновило Айвена на новые издевки. — Странно, очень странно. Ты так ведешь себя, будто совсем не рад меня видеть. Или не узнал? Я же Айвен Валуноплечий, твой старый дружище!
— Да что ты? — парировал Руфо. — Оказывается, мы уже стали друзьями! С каких это пор? Прости, что запамятовал. Кстати, напомни мне, когда это мы столько успели?
— Ну как же, ведь мы вместе дрались в лесу,— напомнил Айвен. — Ну, скажем так, некоторые из нас дрались. Были, впрочем, и те, кто просто сидели на дереве, если мне память не изменяет.
Руфо фыркнул и стал, толкаясь локтями, пробивать себе дорогу. Пытаясь обогнуть коренастого Айвена, он обронил несколько свертков. Жрец уже почти завершил свой сложный маневр, когда дворф вдруг вытянул волосатую руку, ухватив Руфо так крепко, будто приковал цепью к скале.
— Кстати, Даника тоже в городе, — заметил Айвен, — и просто мечтает о встрече с тобой.
При этих словах пальцы другой его руки сжались в кулак, замаячивший перед носом пленника. Напоминание о безжалостной трепке, которую устроила ему Даника, заставило Руфо покраснеет от гнева. Он снова фыркнул и постарался вырваться из рук дворфа, расталкивая покупателей на своем пути к выходу и роняя товары с полок.
— Сегодня твой день! — крикнул вдогонку рыжебородый. Руфо вздрогнул, уронив мешок муки, и завернул за угол, выбегая на улицу. — Хорошо, что мы его встретили, — заметил Айвен. - Хоть какое развлечение в этом скучном походе.
— Хи-хи-хи, — согласился Пайкел. Внезапно рыжебородый дворф насупился и помрачнел. Он стал приглядываться к человеку, берущему товар с полок рядом с Пайкелом. Манеры и движения незнакомца выглядели свободными и ловкими, взгляд — острым и неподвижным. Он с легкостью взял одной рукой мешок в двадцать фунтов весом. Когда он нагнулся, его накидка приподнялась над талией, открывая кинжал, спрятанный за пояс.
Одно это само по себе не могло вызвать у Айвена тревогу: в Кэррадуне многие тайно носили оружие, да и сами братья не являлись здесь исключением, держа в карманах ножи. Но дворфу подсказывало чутье, что где-то он уже видел этого человека при совершенно других обстоятельствах. Айвен некоторое время наблюдал за незнакомцем, пока тот не заметил это, проворчал что-то и пошел в дальний конец магазина.
— Эй? — спросил Пайкел, видя, что его брат занят решением какой-то сложной задачи.
Айвен ответил не сразу. Он слишком погрузился в воспоминания. Наконец до него дошло: он видел этого человека, или по крайней мере его брата-близнеца, на аллее возле «Чешуи дракона». Тогда тот выглядел не столь прилично, куда больше смахивая на обычного уличного бродягу, которых в городе пруд пруди. Впрочем, даже тогда Айвену бросилась в глаза отточенность движений незнакомца, его выверенные и обдуманные шаги.
Раньше дворф не стал бы долго размышлять об этом, да и сейчас не хотел забивать себе голову, если бы не странное происшествие по дороге в Кэррадун. Даника тогда осталась уверена, что эти люди не просто напали на первого встречного, как разбойники с большой дороги, а устроили засаду, поджидая именно их троих. Айвен не нашел, что на это возразить. В глубине души он сомневался в правоте девушки, но доверял ее опыту и понимал, что не стоит спорить с ней. Осмотр тел мало что прояснил: напавшие не имели никаких четких опознавательных меток, даже зловещего знака — трезубца и чаши, указывающих на известного врага, который друзья искали повсюду.
По всем признакам убитые походили на простых грабителей, случайно перешедших дорогу путникам. Это показалось еще более правдоподобным, когда Айвен со своими спутниками прибыл в Кэррадун, найдя Кэддерли, Эйвери и Руфо целыми и невредимыми в «Чешуе дракона». Но опытный, закаленный в битвах Айвен все равно не собирался ослаблять внимание.
— Нам надо найти Кэддерли с Даникой,— сказал он Пайкелу.
— Ну-у, — заспорил родич, сделав неприличный жест и покраснев от смущения.
Прошлой ночью Даника не вернулась к себе, и дворфам не пришлось долго ломать голову, чтобы понять, где и как (а главное — с кем) она ее провела.
— Ты прав, не стоит их дергать без надобности, — проворчал Айвен. — Надо просто за ними присматривать, только-то и всего.
При этих словах он показал подбородком в дальний конец магазина, где продолжал делать покупки загадочный незнакомец.
— Чем-то он мне напоминает последнего из тех, что напали на нас по дороге.
— Чем? — заартачился Пайкел.
— Впрочем, тот давно мертв, — сказал рыжебородый дворф, видя, как Пайкел буквально выпрыгивает из штанов, чтобы рассмотреть незнакомца. — Но мне сдается, их что-то связывает. И что мы для них не просто первые встречные.
— 0-хо-хо, — огорчился Пайкел. Он обернулся к брату, встревоженно согнувшись под бременем неразрешимой задачи.
— Давай проследим за ними, — успокаивающе предложил Айвен. — Просто понаблюдаем.

Вандер взволнованно ходил по хлеву из угла в угол. Этим утром Призрак мысленно общался с ним при помощи Геаруфу, чтобы поделиться дальнейшими планами. Удар по Кэддерли следует нанести следующей ночью, перед рассветом. Все прочие Маски уже покинули усадьбу, отправленные на соединение с их товарищами в Кэррадуне. Пятерка, посланная в горы, по-прежнему не давала о себе знать. Впрочем, само появление в городе невредимых дворфов и Даники заставляло строить насчет пропавших бойцов самые мрачные предположения.
Хотя даже четырнадцать отлично подготовленных Масок составляли вполне приемлемое число для одного ничем не примечательного убийства. В конце концов, Призрак руководствовался своими соображениями, когда приказал Вандеру, самому влиятельному в отряде, оставаться за городом.
Вообще-то дуплосед, как правило, никогда не вдумывался в подробности указаний и не оспаривал их. Наказания за сопротивление всегда оставляли горький привкус у гордого великана. Единственное, что беспокоило сейчас Вандера, так это причины, заставившие Призрака оставить великана за пределами схватки. В те прошлые разы, когда подлый тщедушный убийца использовал этот метод, все кончалось тем, что в самый разгар заварушки он возвращался в безопасное тело Вандера, а тому, оказавшемуся в самом пекле, приходилось отдуваться за чужие ошибки — да еще сидя в немощном теле. Призрака, разумеется, нисколько не волновало тогда, сохранится ли его щуплое тело после всех передряг, сможет ли он вновь поменяться с великаном или дух дуплоседа навсегда останется бесприютным.
«Сколько еще это будет продолжаться?» — спрашивал себя дуплосед уже в тысячный раз.
Сколько еще ему оставаться игрушкой в руках этого жалкого бесчестного слабака? Меряя шагами хлев, Вандер все больше расстраивался, не видя никакого просвета. Только одно утешало его: мысль о том, что уже завтра утром Кэддерли убьют и эта позорная страница биографии великана наконец-то закроется.

— Куда это ты спешишь? — спросил молодой колдун, когда Руфо с усыпанным мукой лицом вошел в «Чешую дракона» и начал подниматься по лестнице.
Несчастный жрец воззрился на Бойго Рата и насмешливо фыркнул, но не нашел мужества оставить без внимания жест колдуна, приглашающий к разговору.
— Чего вы хотите? — огрызнулся Руфо, злой на весь мир и особенно рассерженный на то, что его, кажется, вновь хотят для чего-то использовать. Всюду, куда бы ни заносили ноги этого запуганного человека, он натыкался на людей, горевших желанием дать ему ценные оказания.
Бойго искренне рассмеялся и забросил свои прямые волосы за спину, сверкнув карими глазами.
— Как прошли встречи на высшем уровне? — спросил колдун.
Руфо опять запыхтел и взмок.
— Спросите об этом Эйвери,— сказал он, с отвращением выговаривая каждое слово. — Куда уж мне, простому посыльному, знать о таких высоких материях!
В подтверждение своих слов Руфо повернулся спиной, показывая заплечный мешок, набитый покупками.
— Мне кажется, ты заслуживаешь лучшего обращения, — сказал колдун так, будто приходился Руфо закадычным другом.
— В том числе и от вас, — сухо отрезал жрец. Бойго кивнул и не стал с ним спорить. Честно говоря, молодой колдун, которого старшие чародеи заклевали кличкой Буерак, хорошо понимал состояние Руфо.
— Так что же? У вас есть ко мне дело, или вам просто не с кем поговорить? Вы думаете, мне тоже нечем заняться?
— Нет-нет, я тебя не держу, — ответил колдун, и жрец, облегченно вздохнув, стал взбираться по лестнице, обливаясь потом под тяжестью уже осточертевшей поклажи.
— Да, кстати о деле, — бросил ему вслед Бойго Рат, наслаждаясь замешательством Руфо, которого от двери наставника отделяла лишь одна ступенька. — Когда ты мне понадобишься, я сообщу. Можешь пока немного расслабиться.
Колдун понимал, что ему следует более приветливо говорить с товарищем по несчастью. Но в то же время он боялся, что панибратство может пагубно отразиться на послушании Руфо, когда тот и вправду зачем-либо ему понадобится.

— Значит, ты сегодня снова встречался с послушником, — сказал колдуну Призрак, когда Бойго Рат вернулся в свой гостиничный номер.
Колдун нисколько не удивился — ни тому, что Призрак как-то сумел проникнуть в его жилище, ни тому, что ему уже все известно о разговоре с Руфо.
— Я ведь уже советовал тебе не соваться не в свое дело, — продолжал злодей.
Лицо Бойго озадаченно вытянулось, и Призрак прикусил язык. Ему следовало бы вспомнить, что он предупреждал колдуна, находясь в теле Бреннана, сына хозяина гостиницы.
— Разве это вы говорили? — спросил Бойго, и его губы сложились в улыбку. — Кстати, что-то Бреннан запропастился, — заговорщически продолжал он,— Его отец уже с ног сбился в поисках.
Призрак сел на кровать и мысленно поздравил наблюдательного колдуна.
— Давай просто скажем, что парнишка отработал свое задание, — предложил злодей, — и стал бесполезным, что довольно опасно.
Хотя двое говорили совсем недолго, в воздухе повисло странное напряжение. Призрак некоторое время испытующе разглядывал Бойго, и молодому колдуну показалось, что тот вынашивает какие-то планы, в которых ему, возможно, нет места.
— Между тем время идет, — заговорил Бойго. — Исчезновение Бреннана — это вопрос, который нельзя надолго оставлять без ответа.
Призрак снова очень одобрительно подумал о способностях молодого колдуна.
— Да, время работает против нас,— признал он.— Но, кажется, лед тронулся и ветер меняется.
— Вы имеете в виду появление Даники и клириков? — спросил Бойго.
— Это не проблема, — отмахнулся Призрак.
— А что еще изменилось?
— Твоя роль,— тут же ответил Призрак. Бойго инстинктивно попятился к двери, опасаясь, что, возможно, тоже отработал свое и стал бесполезен. — Мы договорились, что ты здесь лишь наблюдатель, — объяснил убийца, — и именно так, по расчетам Абаллистера, все до сих пор и обстояло. Но тебе же это всегда не нравилось, правда? Ты ведь ни минуты не собирался тихо сидеть и смотреть, как Ночным Маскам достается вся честь устранения Кэддерли.
Бойго с любопытством наклонил голову, думая, что же хочет сказать убийца этим вполне очевидным признанием.

Предыдущая страница 9 Следующая страница


Ночные Маски 10

— И ты вполне доказал мне. — продолжал Призрак, — как своим умением делать верные выводы, так и способностью вступать в разговор с врагом, что тебе не годится роль простого зрителя.
— Мне кажется, вы не одобряете моего разговора с Руфо, — сказал Бойго, все еще держась на безопасном расстоянии от собеседника.
— Я же тебе объясняю, что ветер переменился, — повторил Призрак. — Нам нужно разобраться со жрецом-наставником Библиотеки, а также, сдается мне, с опасной молодой женщиной. Последнее я намерен взять на себя, но для этого мне придется позаимствовать твою марионетку.
Бойго вернулся к кровати: его любопытство пересилило страх.
— Все просто, — объяснил Призрак. — Всего лишь безвредное задание для Кьеркана Руфо, которое позволит мне подобраться поближе к госпоже Мопассант.
— Вы хотите ее убить?
— Там посмотрим,— ответил Призрак. — Вначале я собираюсь ее использовать. Когда Ночные Маски явятся в гости к Кэддерли, тот, кого он считает своим лучшим другом, неожиданно обернётся врагом.
Бойго расплылся в улыбке, и Призрак тоже ухмыльнулся в ответ. План убийцы казался до смешного простым. В случае чего отдуваться придется Руфо (или, в крайнем случае, Бойго, но об этом забудем). Главные же исполнители окажутся ни причем. Злодей одобрительно улыбнулся, но тут же нахмурился, а тон стал суровым.
— Я предлагаю тебе поучаствовать в нашем деле,— объяснил Призрак.— Хотя в планы Абаллистера это не входило, думаю, узнав о нашем сговоре, он тебя не обидит. Но... Мое вознаграждение остается без изменений.
— Конечно,— начал Бойго, но Призрак не дал ему договорить.
— А если Абаллистер захочет меня обделить,— продолжал он,— тогда восполнять разницу между обещанным и полученным придется тебе.
Бойго охотно кивнул, более чем готовый пожертвовать золотом, когда речь велась о престиже.
Ему вдруг пришло в голову, что это весьма опрометчиво с его стороны — считать мудрого человечка своим конкурентом и чуть ли не противником.
Они проболтали еще около часа, уточняя все детали задуманного, запасные варианты и отходные пути. Честолюбивому колдуну план Призрака казался вполне безопасным: всю грязную работу предполагалось возложить на Руфо. Награда же представлялась ему более чем достойной. Призрак знал, что кому предлагать.

БОЙ ЗА ДУШУ

Кэддерли с Даникой спали в этот день допоздна. Бреннан не появился и не принес завтрак, волшебник этому даже обрадовался. Он подозревал, что сын хозяина, вероятно, подошел к двери, а затем повернул обратно, покраснев от того, что услышал. Улыбнувшись про себя, молодой человек больше об этом не думал.
Влюбленные вскоре после умывания покинули комнату, решив поесть внизу, в каминном зале. Фредегар накрывал им лично — необычный, из ряда вон выходящий случай. Кэддерли, правда, понял это тогда лишь, когда хозяин гостиницы спросил, не видел ли он утром Бреннана.
Но волшебник, слишком поглощенный присутствием Даники, не обратил серьезного внимания на эти слова. Лишь когда они с Даникой прошли мимо него, отправляясь на прогулку, он пообещал хозяину поискать парня. Фредегар благодарно кивнул, но остался явно встревожен.
— Молодо-зелено, — заметил Данике Кэддерли, не слишком обеспокоенный судьбой паренька.
Он предположил, что Бреннан просто увлекся преследованием какой-нибудь девчонки и, возможно, только сейчас поймал добычу. По сравнению с беспорядком, творившимся в душе волшебника, внешний мир казался ему в это утро спокойным и безопасным. Даника снова шла рядом с ним, и молодой жрец даже в мыслях не мог подозревать что-то темное и нехорошее.
Они вместе вышли из гостиницы, пересекли широкую Озерную улицу и спустились на песчаный берег озера Импреск. Ветерок, свежий, но не холодный гнал по воде легкую рябь, и длиннокрылые птицы под невозможными углами бесстрашно сновали над отраженным небом, вылавливая что-то в воде. Обычная утренняя дымка к этому времени уже рассеялась, открывая вид на далекий Остров, связанный с восточным концом Кэррадуна широким, опирающимся на арки мостом из обветренных, проеденных солью камней. Несколько высоких строений белело среди деревьев. Лодки рыбаков и судна горожан, отправившихся отдыхать на воде, сновали вокруг по-деревенски уютного кусочка земли.
— Я чувствую, что когда-нибудь сумею привыкнуть к твоей бороде, — сказала Даника после долгого молчания, с трудом отрывая взгляд от мирной картины. — Ведь ты так долго сохранял лишь небольшую щетину.
— Я люблю тебя, — сказал Кэддерли и широко улыбнулся. — Ты останешься со мной?
— Почему именно я? Ты и вправду этого хочешь? — спросила Даника дразнящим тоном, но в ее вопросе слышался глубоко спрятанный страх.
— Останься со мной, — настойчиво попросил он.
Даника оглянулась на воду и ничего не ответила. Выбор казался столь простым и очевидным, но молодая женщина понимала, что на пути к счастью ее все еще ожидает много препятствий. Она в свое время поступила в Библиотеку Назиданий, чтобы изучать древние манускрипты великого мастера Пенпага Д'Ана, самого просветленного учителя, основавшего давным-давно то философско-религиозное учение, последовательницей которого была. Даника могла продолжать свои занятия только в Библиотеке, эта работа казалась ей очень важной: в ней сосредоточились все ее надежды чего-то добиться в жизни. Разве только в ней? А как же Кэддерли?
Теперь Даника не чувствовала себя в чем-либо уверенной. Она только думала, что если оставит сейчас все занятия, чтобы остаться с возлюбленным, то ей потом придется всю жизнь оглядываться на эти мгновения, лишь предполагая, чего бы она могла достичь, если бы не упустила дарованные ей возможности.
Кроме того, все осложняла война. Последние несколько дней оказались своего рода передышкой для изнуренной боями девушки, даже несмотря на схватку в пути. Но Даника знала, что это затишье временно. Куда более тяжелые битвы ждут ее впереди (если не сейчас, то, по крайней мере, весной), и она уже давно решила, что война — часть ее жизни. Кэддерли, впрочем, сбежал оттуда, и ничто пока не говорило, что он когда-нибудь передумает.
Так что Даника пока не могла ответить на его вопрос. Волшебнику хватило мудрости, чтобы понять ее страх и сомнения, и он оставил девушку в покое. Капля камень точит, решил он. Они станут жить бок о бок, постепенно притираясь друг к другу, и ожидать перемен, что принесет им волнующий озеро ветер.
Некоторое время влюбленные тихо гуляли по берегу. Кэддерли повел Данику в одно из своих любимых мест. Береговая линия тут резко вдавалась в воду маленьким, покрытым деревьями мысиком, его берега возвышались над водой всего лишь на локоть. Одинокая тропинка не больше полушага шириной вела в перелесок, заканчивающийся небольшой опушкой прямо посреди мыса. Хотя они находились всего в какой-нибудь полумиле от шумящего Кэррадуна и на таком же расстоянии от его островного конца, Кэддерли и Данике показалось, что весь остальной мир исчез за кронами скрывающих их деревьев.
Девушка хитро взглянула на Кэддерли, решив, что знает причину, по которой он привел ее сюда. Но у волшебника были другие намерения. Он повел Данику вниз по узкой тропинке, к самому кончику мыса — туда, где набегающие волны образовали небольшой водоем. Молодой жрец показал на большой камень и предложил спутнице присесть. Сам он ходил вокруг пруда, бормоча что-то себе под нос так тихо, что девушка не разбирала слов. Вскоре она поняла, что ее любимый читает что-то наизусть, вероятнее всего, заклинания.
Кэддерли резко остановился. Его тело свободно завертелось на ветру, точно флюгер, а руки стали плавно описывать круги в воздухе. Даника уставилась на священные символы Денира (горящая свеча и око), изображенные на броши посреди тульи голубой широкополой шляпы. Она чувствовала неведомую Силу, исходящую от изображений, испускающих, казалось, все покоряющую светлую мощь. Кэддерли снова всплеснул руками, вытянув их далеко перед собой, а потом развел их в стороны.
Вода отозвалась на его призыв. Середина пруда вздулась, влекомая необъяснимым порывом, затем разверзлась, и на каждый край прудика нахлынули большие волны. Даника подобрала ноги под себя, боясь, что ее обрызгает, но вода странным образом осталась в границах пруда. Когда волны столкнулись, раздался странный шипящий звук, и вся влага испарилась, поднявшись в небо в виде сероватого облачка. Большая часть воды выплеснулась наружу, чтобы исчезнуть, и когда это произошло, лишь несколько маленьких лужиц остались там, где только что находилось озеро. Облачко некоторое время висело в небе, пока порыв ветра не унес его в никуда.
Даника озадаченно заморгала и посмотрела на Кэддерли, стоявшего совсем неподвижно и глядящего на внезапно пересохшую впадину.
— Ты стал могущественным, — заметила она спустя некоторое время. — Даже для того, кто в это не верит.
Кэддерли выразительно взглянул на нее, но не смог рассердиться, встретив ее обезоруживающую улыбку. Несмотря на ответное молчание, Даника, впрочем, поняла, что его терзают сомнения.
— Хотя это, возможно, всего лишь разновидность магии кудесников, как ты опасался,— предположила она,— Но есть вероятность, что эта Сила исходит от Денира. Кажется, ты слишком быстро отверг то, что другие из твоего ордена...
— Моего? — быстро перебил Кэддерли, и в его тоне слышались ирония и недоверие.
— Да, священные символы Денира трепетали от Силы, — ответила Даника. — Я видела это своими глазами.
— Всего лишь канал подключения к Силе, так же как и Книга на моем столе, — сказал Кэддерли более сухо, чем Даника заслуживала. Волшебник, казалось, сам понял это и продолжил смягчившимся тоном: — Когда бы я ни прибегал к волшебству, я обязательно вспоминаю какие-то слова моей Книги.
— А это, между прочим, Книга Денира, — напомнила Даника. Кэддерли кивнул.
— Ты знаешь Белизариуса? — спросил он.
— Кудесника в башне к югу от города?
— Да, — сказал Кэддерли. — У Белизариуса тоже есть книга, свод заклинаний. Если он приложит к ней имя Покровителя, разве она от этого станет священной?
— Это не одно и то же, — с испугом пробормотала Даника.
— Нам это неизвестно, — подвел итог Кэддерли.
Девушка посмотрела на озеро перед собой, на волны, мягко облизывающие небольшие скалы на конце мыса, понимая, что тему разговора нужно сменить. Затем она как-то неуверенно обратила свой взор на пересохшую впадину.
— Сколько времени нужно, чтобы пруд снова заполнился? — спросила она, явно удрученная результатами недавнего опыта. — Придется ждать, пока снова пойдет дождь?
Кэддерли улыбнулся и наклонился пониже, взяв в ладонь несколько капель оставшейся воды. Он поднес руку к груди и снова неслышно что-то пробормотал.
— Так пускай же пойдет дождь! — воскликнул он, наконец, и вытянул перед собой руки, вылив воду обратно в пересохшую лужицу.
Появилось небольшое облачко, паря и переливаясь в воздухе, мгновением позже мощный поток воды низвергся оттуда, заполнив впадину. Прежде чем Даника перестала смеяться, водоем уже принял первоначальный вид, став точно таким же, каким был вначале.
— Ты находишь это смешным? — спросил Кэддерли, прищурив серые глаза и прижав кулаки к груди, являя собой карикатуру на оскорбленную гордость.
— Я нахожу смешным тебя, — ответила Даника, и выражение лица Кэддерли показывало, что он и вправду сильно задет.
— Твое совершенство никуда от тебя не делось, — объяснила Даника. — Оно больше, чем многие люди смогут когда-нибудь себе представить. А ты все еще преисполнен сомнений! Бедный маг, измученный проклятыми вопросами, порожденными собственной образованностью!
Кэддерли посмотрел на водоем, который он волшебным образом опустошил и наполнил снова, и засмеялся от очевидной нелепости происходящего. Девушка взяла его за руку и отвела на опушку посреди мыса. Волшебник собрался уже идти дальше, вниз по другой узкой тропке и обратно к еще более дикому берегу, но спутница, крепко держа его, встала как вкопанная, заставив его обернуться.
Они остались наедине с ветром и солнцем, и весь мир вокруг казался спокойным и умиротворяющим. Даника заговорщически улыбнулась, и ее миндалевидные глаза ясно объяснили Кэддерли, что время возвращаться еще не пришло.

Уже смеркалось, когда Кэддерли и Даника, наконец, вернулись в гостиницу. Далеко внизу Озерной улицы за их перемещением следил Айвен. У дворфа сразу отлегло от сердца: возвращение волшебника с девушкой сказало ему, что его подозрения безосновательны и он ведет себя глупо, как машущая крыльями наседка.
Но можно ли считать простым совпадением, что в конце улицы напротив гостиницы вдруг появился грузный оборванец и уставился на парочку с ничуть не меньшим интересом? Айвен почувствовал, что человек собирается преследовать тех двоих, и начал медленно подниматься по направлению к нему. Дворф не захватил с собой свой большой топор: ему казалось, что не стоит привлекать к себе внимание, разгуливая по городским улицам столь явно вооруженным. Но зато он носил шлем, увенчанный рогами оленя. Айвён решил, что если попрошайка сделает в сторону Кэддерли хотя бы шаг, то получит хорошую трепку.
Волшебник и Даника зашли в гостиницу, и бродяга осторожно прижался к стене. Айвен остановился, смутившись и чувствуя себя одураченным. Он смотрел по сторонам, будто ожидая, что все вокруг начнут со смехом показывать пальцами, но, судя по всему, никто не находил в его нелепых движениях ничего странного.
— Глупый дворф, — пробормотал он. — Из-за чего ты так беспокоишься? Это всего лишь бедняк, ждущий какого-нибудь подаяния.
Оглянувшись назад на аллею, Айвен недоуменно встал и заскреб свою рыжую бороду. Попрошайка куда-то скрылся из виду.

Даника хихикнула, но Кэддерли совсем не смеялся, когда раздался стук в дверь — в совершенно неподходящий момент.
— Иди узнай, в чем там дело, - прошептала Даника.— Это, возможно, сын хозяина, из-за которого ты переживаешь весь день.
- Не хочу никуда идти, — ответил Кэддерли, капризничая, как ребенок.
Это заставило Данику вновь рассмеяться и закутаться по самую шею в простыни. Сопровождая каждое движение тяжкими вздохами, Кэддерли заставил себя встать с постели и подошел к двери, накинув халат.
— Руфо? — удивился он, когда дверь со скрипом отворилась.
Коридор скрывался во тьме: судя по всему, свечи в большом канделябре над лестницей никто не удосужился заменить. Только огонь из каминного зала позволял как-то различать очертания предметов. Тем не менее, Кэддерли ни с чем не мог спутать долговязый силуэт Кьеркана.
— Приветствую тебя, — ответил верзила. — И прошу прощения за беспокойство.
Кэддерли покраснел до корней волос, и его собеседник получил большое удовольствие, видя, как волшебник смутился.
— Что случилось?
— Тебя вызывают в каминный зал, — объяснил Руфо, — и чем скорее, тем лучше.
— Ну уж нет.
Ответ казался простым, и Кэддерли повернулся, чтобы закрыть дверь, но Руфо просунул ногу в проем, не дав ему это сделать.
— Скоро должен прибыть жрец-наставник Эйвери с целой толпой служителей высшего ранга из храма Илматера, — соврал Руфо, прекрасно зная, что Эйвери безмятежно храпит в своей комнате.
Кэддерли оглянулся через плечо на балконную дверь, на черноту ночи, и спросил, который час.
— Уже очень поздно, — признал Руфо.— Жрецы Илматера хотят, чтобы все проходило в глубокой тайне. Им нужны данные о тех из них, что умерли в Библиотеке Назиданий во время той неразберихи.
— Я уже посылал им подробный отчет...
— Но Эйвери настаивает на твоем присутствии, — значительно сказал Руфо. — Он не так уж много требует от тебя. Мне приходится делать гораздо больше. Странно, что ты, дерзкий Кэддерли, не можешь оказать ему маленькую услугу — после всего, что он для тебя сделал!
В тоне посланца звенело благородное негодование. Доводы казались вполне убедительными.
Кэддерли зевнул и согласился, пообещав прийти через десять минут. Хихиканье Даники возобновилось, как только закрылась дверь.
— Я скоро вернусь, — пообещал Кэддерли, натягивая штаны.
— Как хочешь, — ответила Даника. — Я все равно уже засыпаю.
Она томно вытянулась, перекатилась на свою сторону, и Кэддерли, изрыгая проклятия, вышел из комнаты. Вероятно, он еще не совсем проснулся, так как не заметил, что щуплое существо, похожее на человека, тихо стоит возле прикрытой двери и наблюдает за его удаляющейся спиной.
— Кэддерли, это ты? — повторила Даника, но услышала слова так, будто произносил их кто-то другой.
Комнату наполнил запах каких-то необычных цветов. Где-то в глубине души она удивилась, что успела так быстро заснуть. Или не быстро? Сколько времени уже нет Кэддерли? И что значит этот аромат?
— Кэддерли? — снова спросила она.
— Вряд ли.
Эти слова прозвучали как предупреждение. Даника поняла, что ей надо открыть глаза и выяснить, что же в этом Девятом Аду происходит, но не могла этого сделать.
Она почувствовала оцепенение: кажется, рука в перчатке легла на ее лицо и затем раскрыла ей глаза, растянув веки. Девушка пыталась сообразить, почему она такая сонная. Сквозь полудрему она увидела себя в маленьком зеркале и поняла, что это зеркало болтается на чьей-то шее. Но на чьей?
— Кэддерли?
Ответный смешок наполнил душу девушки страхом. Ее глаза широко раскрылись от внезапной тревоги, пробившейся сквозь сон.
Даника увидела Призрака лишь на мгновение — слишком короткое, чтобы начать сопротивляться или хотя бы закричать. Затем она вновь погрузилась в раздумья, в темноту, которая вдруг стала ее сознанием, и ощутила жгучую боль в каждой клетке своего тела. Она не поняла, что происходит, но почувствовала, что ничего хорошего в этом нет. Затем ей показалось, что она движется куда-то, хотя ее тело остается на месте.
Еще одно темное пятно замаячило в отдалении, за серым туннелем, и Даника почувствовала, как что-то заталкивает ее туда, заставляя нырнуть. Первоначальная темнота со своим смертельным витком осталась далеко позади. Мало кто в Фаэруне понял бы, что происходит, но ведь Даника была самой способной из них. Ее душа! Кто-то пытается украсть ее душу!
— Нет! — попробовала закричать девушка, но голос, издаваемый телом, ей уже не подчинялся, и слова вышли наружу неразличимым сипением.
Она собрала всю волю в кулак, рассеивая окутавший ее приторный запах, который, как она теперь поняла, излучал одурманивающий яд. Она обнаружила приближавшуюся темноту и оттолкнулась от нее со всей своей ментальной силой, понимая, что войти туда означает уже не вернуться. Мгновением позже она ощутила рядом присутствие кого-то, также покинувшего свое тело. Всё внутри нее воспротивилось, но существо не отзывалось, держа путь к той самой темноте, которую Даника недавно оставила.

— Ну и где они? — нетерпеливо спросил Кэддерли у Руфо, когда жрецы вдвоем спустились в гостевой зал.
Камин уже догорал, освещая опустевшее помещение,— только они двое сидели в углу за столом.
— Ну же? — повторил Кэддерли, придвинувшись к столу и расположившись напротив долговязого спутника.
— Спокойствие, — ответил Руфо, — Они вот-вот появятся.
Кэддерли откинулся назад и завел одну руку за спинку кресла. По его расчетам, времени уже и так прошло слишком много. Он вновь посмотрел на соседа, заметив, что тот ерзает на месте и явно нервничает. Волшебник решил не обращать внимания на эту странность и связанные с ней подозрения, напомнив себе, что Кьеркан Руфо нервничает всегда.
Молодой жрец закрыл глаза и позволил минутам течь мимо, возвращаясь мыслями к Данике и всем тем удовольствиям, которые принес ему этот день. Он решил больше никогда не покидать ее. Вдруг его глаза округлились.
— Что это? — услышал он громкий вопрос Руфо.
Волшебник внимательно посмотрел на соседа и увидел, что он щурится, услышал, как Руфо закрыл глаза! Огонь затрещал так сильно, что Кэддерли показалось, будто в огне вся стена. Но когда он повернулся к камину, поленья испускали последние языки пламени. На стойке зажужжала муха — судя по звуку, размером с небольшого пони. Обернувшись, он не разглядел в темноте ничего!
Затем молодой служитель вновь закачался на волнах Песни, мягко игравшей в глубинах сознания. Вместо того чтобы пытаться все это истолковать, Кэддерли мудро позволил себе просто чувствовать. Что-то (возможно, опасное) заставило его насторожиться, и он бессознательно обратился к странице из Книги, прочитав обостряющее слух заклинание.
— Что это? — спросил его Руфо, на сей раз более требовательно.
Волшебник не смотрел на него, жестом руки заставляя молчать. Дыхание. Кэддерли услышал невдалеке тяжкие вдохи и выдохи. Он оглянулся, но ничего не увидел. Но что-то или кто-то там есть! Волшебник почувствовал магическую Силу.
— Что ты говоришь? — услышал он вопрос Руфо и лишь затем осознал, что шевелит губами, произнося слова уже с другой страницы Книги Всеобщей Гармонии.
Кэддерли увидел серебристый контур чужака, узнал спутанные пряди волос, свисающие на одну стороны головы невидимого человека. Руфо потряс волшебника за плечо, пытаясь привлечь внимание и спрашивая, что он говорит. Кэддерли начал на него огрызаться, а затем замолчал и сосредоточил внимательный взгляд на плечах спутника.

Даника собралась с мыслями: ей требовалось нанести удар по невидимому врагу, не дав ему проникнуть в ее тело. Она сосредоточила внутренние силы, заставив сознание полностью соединиться с оболочкой, оставшейся позади и испускавшей беспомощное сипение. Девушка чувствовала врага, тоже пытающегося нырнуть в темноту и завладеть ее телом. Тут ее обожгла вспышка озарения. Ночные Маски!
В следующее мгновение она увидела слишком много, чтобы успеть разобраться во впечатлениях. Яснее всего она различала убийства, десятки убийств. Она видела Ночных Масок! Порочный союз, державший в страхе Вестгейт, расправился с ее родителями. Глазами великана она увидела толпу таких же больших существ. Они умирали в его могучих лапах.
Девушка увидела Кэддерли — сначала на пути в Кэррадун, а затем под защитой полуоткрытой двери склонившегося над столом с Книгой Всеобщей Гармонии. К своему ужасу, Даника поняла, что перед ней проплывают чьи-то воспоминания, соединенные с маленькой частичкой сознания чужака, которую тот оставил, устремившись в погоню за ее телом. И что этот человек, кем бы он ни являлся, несколько раз приближался к Кэддерли. Ночные Маски!
Выпусти меня! — мысленно требовала она.
Чужое сознание закричало от бессильного гнева и невероятного поражения. Она не слышала слов, но поняла, что ее сконцентрированные силы смогли вернуть ее в то тело, которое всегда ей принадлежало.
Выпусти меня!
Даника, призвав на помощь гнев, снова отринула враждебную темноту всей своей мысленной мощью, воспитанной долгими годами упражнений. Жжение усилилось, затем стихло, и девушка снова почувствовала тесноту — она вернулась в собственное тело. Вернулся запах, и Даника поняла, что ее нос закрыт какой-то материей. Подчиняясь инстинктам воина, она сжала кулаки и резко развернулась для удара. После этого она упала на пол, так и не поняв до конца, что именно с ней произошло.

Тени, злые бесформенные создания, рычали и стонали, роясь над плечами Кьеркана, и их угроза, направленная на Кэддерли, была очевидна. Руфо вышел из-за стола, чтобы вновь тряхнуть Кэддерли, но молодой жрец отбросил его руку прочь.
— Кэддерли! — вскричал Руфо, но волшебник видел, что его сочувствие — всего лишь маскировка.
Прежде чем Руфо пошевелился, Кэддерли резко отодвинул стол, так что его противоположный конец врезался долговязому послушнику в живот. Кэддерли не знал, как поступить, не понимая, что делает Книга: предупреждает его или вводит в заблуждение.
— Скажи Эйвери, чтобы искал меня утром, — сказал молодой жрец, встал и собрался покинуть комнату. Он почувствовал, что невидимый чужак давно скрылся.
— Наставник тебя не поймет, — услышал он слова Руфо.
Но гораздо отчетливее донесся до него какой-то глухой стук из комнаты, именно его комнаты. Там же Даника!
Кэддерли взлетел по лестнице, перепрыгивая через две ступеньки, но затем стал двигаться медленно, словно во сне, с трудом переступая ногами. В его голове зазвучала Песнь. Он, не отдавая себе отчета, представил картинку из огромной Книги, описывающую, как нужно обращаться с волшебной Силой, чтобы рассеять зловредное помрачение.
Мгновением позже он снова двигался как обычно, вряд ли понимая, что с ним только что произошло. Дверь в комнату молодой жрец нашел закрытой, как ее и оставил, и все казалось таким, как прежде. Он ворвался к себе, ища взглядом Данику. Она учащенно дышала, лежа на полу рядом с кроватью в свертке из одеял. Взяв ее на руки, Кэддерли понял, что она не получила сильных повреждений, Молодой человек осмотрел комнату. Обрывки Песни казались ему сейчас слишком далекими, все выглядело спокойно. Но он продолжал подозревать, что кто-то наведался сюда во время его отсутствия.
— Кэддерли! — прошептала Даника, резко просыпаясь.
Она осмотрелась, смутившись на мгновение, подтянула одеяла и обняла плечи руками — жесты, немало удивившие юношу.
— Ужасный сон, — объяснила она заплетающимся языком.
Кэддерли мягко поцеловал ее в лоб и заверил, что теперь все хорошо. Положив подбородок ей на голову и обхватив ее руками, он улыбнулся, чувствуя себя и ее в безопасности. Даника невредима. Это всего лишь сон.

НАЧАЛОСЬ

Постояльцы половины отдельных комнат плохо спали в ту ночь, взволнованные неизвестностью. Бойго Рат, например, слишком переживал, чтобы думать о сне. Зная о том, что может произойти и что именно он принял непосредственное участие в заваривании всей этой каши, молодой колдун размышлял о трудностях, которые его ожидают наутро. Останется ли Кьеркан Руфо верен обещанию? И если останется, сможет ли нелепый служитель справиться с задачей, возложенной на него? В любую минуту события в «Чешуе дракона» могут принять дурной оборот — если произойдет сбой и наставника из Библиотеки Назиданий не удастся взять тепленьким, обезвредив тщательно и надежно.
Бойго понимал, что Ночным Маскам хватит жестокости свалить всю вину на него в случае, если Кьеркан Руфо провалится. Колдун мерил шагами маленькую комнату, стараясь ступать как можно тише. Он очень хотел увидеться с Призраком или если не от него, то хоть от кого-то из своры убийц узнать, как разворачиваются события. Молодой колдун с трудом подавлял порыв приоткрыть скрипящую дверь, но понимал, что если он вмешается в неподходящий момент, то вполне может разделить горькую участь Кэддерли.

Призрак сидел в своей комнате, уставясь в окно, огорченный и полный досады. Он не мог заснуть с тех пор, как проиграл в эту ночь бестелесный бой с Даникой, провалив попытку переселиться. Он думал, что, завладев ее телом, окажется под рукой, когда ворвется толпа убийц. Теперь ему придется идти к бойцам и менять свой приказ. Даника должна умереть вместе с Кэддерли.
Несмотря на возникшие трудности, злодей оставался уверен, что Кэддерли нужно убить сегодня же. Но даже если молодой жрец станет легкой добычей, само задание становится непростым из-за множества побочных потерь и непредвиденных осложнений. Одного бойца уничтожил Вандер, еще пятеро сгинули без вести у подножия Снежных Хлопьев. А вот молодой Кэддерли по-прежнему жив и здоров. И, как всегда, начеку.
Служитель Денира сидел в своей комнате, полностью одетый, готовый к наступившему дню, и листал страницы Книги Всеобщей Гармонии. Каминный зал минувшей ночью многим удивил его, и молодой жрец искал какой-то ключ, способный объяснить внезапное обострение чувств, в особенности слуха.
Даника, усевшись на пол у кровати, погрузилась в свои мысли, предоставив любимому необходимое ему духовное уединение, и сама наслаждаясь наступившей тишиной. Вся жизнь ее представляла собой путь самоограничения, брошенных судьбе вызовов и последующих испытаний. Стояло раннее утро, и девушка начала обычный обряд пробуждения, настраивая свой внутренний мир, разминая мышцы и очищая сознание в преддверии предстоящих действий.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Даника не нашла ответ на смущавший ее вопрос, что же произошло этой ночью, и, по правде говоря, даже не хотела искать его. Встреча с неизвестным чужим сознанием оставалась для нее похожей на сновидение. Ничего опасного или волнующего не произошло, и это объяснение казалось ей убедительным.

— Солнце еще не вышло из-за горизонта! — сопротивлялся жрец-наставник Эйвери, с трудом приподняв свое рыхлое тело с кровати.
— Так захотел Кэддерли, — напомнил Кьеркан Руфо. — Он настаивал, чтобы все произошло в тайне, подозреваю, ему явно есть что сказать.
Эйвери наконец сумел прочистить глотку от скопившейся за ночь слизи и добился чистого дыхания, не сводя с Кьеркана любопытных глаз.
Руфо изо всех сил старался остаться спокойным под этим испытующим взглядом. Он пытался ровно дышать: слишком многое сейчас зависело от его умения перевоплощаться. А под этой оболочкой спокойствия внутри верзилы бурлил целый вулкан. Он искренне недоумевал, как события смогли принять такой оборот и как он вдруг оказался в самой их гуще. Несколько месяцев назад его использовал злой чародей Барджин, когда вторгся в Библиотеку. Именно Руфо тогда столкнул Кэддерли на потайную лестницу, ведущую в смертельно опасные катакомбы.
Неповоротливый послушник так никогда и не простил себя. Точнее, речь шла даже не о прощении, а о том, чтобы просто объяснить себе происшедшее. Ведь слово «простить» подразумевает, что его мучило бы сознание вины, вызванное предательским поступком, — а таковое до сих пор его не посещало. С каждым новым событием, последовавшим за вторжением Барджина, молодой волшебник становился все большим соперником Руфо, его незаживающей раной. В эльфийском лесу Кэддерли прослыл чуть ли не героем, в то время как Руфо, ни в чем не замешанный (по крайней мере, не считавший себя виноватым), превратился для всех в козла отпущения.
Подслеповатый Эйвери зашаркал по полу и неуклюже напялил одежды. Руфо с радостью выскользнул из-под взгляда наставника.
— Ты тоже пойдешь со мной? — спросил Эйвери.
— Кэддерли против, — солгал Руфо. — Он сказал, что хочет побеседовать с вами наедине в каминном зале до того, как там начнет хлопотать Фредегар.
— До рассвета! — возмущенно пробормотал наставник.
Руфо продолжал тупо смотреть в мощную спину учителя. Как смогло все так далеко зайти? Руфо вовсе не испытывал к Эйвери ненависти. Наоборот, в последние десять дней наставник смягчился и много раз шел ему на уступки.
Но теперь это уже не важно, напомнил себе предатель. Шилмиета, несомненно, перечеркнула прежние жизненные планы Руфо, но теперь, глядя на беззащитного Эйвери, оказавшегося в опасности, послушнику приходилось медлить и лишь поражаться, какой серьезный оборот принимают события.
— Ну ладно, тогда я пошел в каминный зал, — объявил жрец, двигаясь к двери.
Руфо заметил, что наставник не сунул скипетр за пояс. Кроме того, он не успел помолиться и приготовиться к заклинаниям.
— Честно говоря, я ожидал от Кэддерли большей гибкости, — заметил Эйвери. — Но, видимо, в этом состоит милая особенность его характера.
Наставник рассмеялся. Его очевидное расположение к молодому жрецу так бросалось в глаза, что одно это подстегивало решительность вероломного Руфо. Дородный учитель, впрочем, наоборот, казался очарован непредсказуемостью волшебника.
— Потом спустись ко мне в каминный зал для завтрака,— попросил он послушника,— Возможно, мне удастся уговорить Кэддерли поесть с нами.
— С удовольствием, — процедил Руфо сквозь зубы.
Он подошел к двери и наблюдал, как Эйвери неуклюже переваливается с ноги на ногу, спускаясь по слабо освещенной лестнице.
Руфо мягко прикрыл дверь. Его часть работы сделана. Он заставил колеса вращаться, как велел ему Бойго Рат. Дальнейшая участь Эйвери его уже не касалась. Долговязый оперся спиной о стену, пытаясь справиться с подступающим чувством вины. Он вспоминал, как обращался с ним наставник в последнее время: какими ужасными словами его называл и как угрожал выгнать из ордена. Чувство вины редко мучило Кьеркана Руфо, обиженного на весь мир.

Полусонный Пайкел сидел в дозоре. Он выбрал удобный подоконник в общей комнате гостиницы, находящейся через два дома от «Чешуи дракона», и положил на него голову, чтобы наблюдать за аллеей. Внезапно он услыхал отдаленный свист. Боевая выучка дворфа сработала безотказно, и всего через несколько мгновений он вспомнил, какую трепку может задать ему брат, если найдет здесь спящим. Пайкел подальше высунул голову из окна и набрал полную грудь прохладного сырого воздуха.
Прозвучал еще один свист, опять-таки на аллее, но уже с другой стороны здания, на которое смотрел дворф.
«Эге?» — задумался он, и чутье подсказало ему, что свисты эти не просто случайное совпадение, а, скорее, обмен сигналами. Пайкел подскочил на месте и побежал к парадному входу гостиницы, с силой отодвинув засов и выпрыгнув на крыльцо. Он увидел, что какие-то люди выбежали из аллеи и свернули за ближайший дом. Другие вошли на крыльцо «Чешуи драконам», проскользнув в открытую дверь.
Пайкел сделал шаг вперед, чтобы получше все рассмотреть, но тут его внимание привлек непонятный шорох в кустах. Оттуда к нему приближался огромный человек, дико размахивая мечом. Первый удар пришелся по защищенному плечу дворфа, не причинив заметного вреда, но оставив болезненный кровоподтек.
— У-ау?! — воскликнул дворф, уворачиваясь и отходя по своим же следам назад.
Здоровяк не отставал от него, яростно наступая. Пайкел с ужасом понял, что безоружен. Он оставил дубинку в комнате, до конца не веря в крепнущие день ото дня подозрения Айвена, считавшего, что опасность витает в воздухе. Теперь зеленобородый дворф понял, что брат не ошибся. Его вполне убедил в этом незнакомец с мечом, шаг за шагом загоняющий его обратно в гостиницу. Из руки Пайкела текла кровь, косой удар оставил на щеке тонкую красную линию. Стычка продолжалась без передышки, и дворф, прошедший уже почти всю общую комнату, не видел пути к отступлению.

Каминный зал тонул в полумраке и тишине. Наставник Эйвери, с трудом протирая глаза, даже не заметил, что кто-то вошел в «Чешую дракона», пока не оказался окружен убийцами. Другие разбойники обошли его сзади неслышно, как тени. В это мгновение Кэддерли оторвал взгляд от Книги Всеобщей Гармонии и через плечо оглянулся на Данику.
— Что такое? — спросила девушка, чьи размышления прервал немой вопрос в настойчивом взгляде волшебника.
Кэддерли приложил к губам палец, призывая ее к тишине. Что-то позвало жреца: отдаленная Песнь, голос приближающейся опасности. Он взял вертящиеся диски и дорожный посох, думая направиться к выходу из комнаты. Но не успел даже встать со стула, как дверь сорвалась с петель и внутрь просочились темные тени.
Даника все еще сидела, скрестив ноги, когда первый убийца, держа в руках меч, ринулся к ней. Он не ожидал, что сильная и ловкая девушка высоко подпрыгнет и окажется над его головой. Убийца ткнул мечом воздух, и тут противница обрушилась на него. Ее ноги сомкнулись на его шее, и она стала быстро вертеться из стороны в сторону, отталкиваясь руками от стен и помогая себе всем телом. Комната бешено закружилась перед глазами убийцы.
Кэддерли выставил перед собой дорожный посох и приятно удивился, услышав звук полета, вероятно, арбалетного болта, отскочившего от этой преграды, не причинив вреда. Он прочертил заговоренным оружием круг на высоте плеч, на этот раз, наступая, потому что на него наседали уже двое. Не раздумывая, Кэддерли припал на одно колено и послал вперед себя грозные диски. Наклонивший голову убийца упал как подкошенный: алмазная кромка перерезала ему предплечье.
Волшебник ожидал, что враг немедленно ответит на удар: он еще не представлял себе всю мощь изобретения дворфов. Кэддерли уставился на то, как раненая рука врага выгнулась, будто у нее появился еще один локоть. Но оказалось, что промедление, когда на тебя нападают двое - большая ошибка. Молодой жрец познакомился с этим простым правилом, только когда огромная дубина с шипами нависла над его головой, готовая вот-вот обрушиться, и мысленно попрощался с жизнью.

Пайкел сумел держаться так близко к преследователю, что тому не удалось вытянуть руки и размахнуться для основательного удара. Тем не менее, дворф снова заревел «у-у-у», чувствуя боль как от дюжины бритвенных лезвий. Первым делом он подумал забраться по лестнице, но отказался от этой затеи, понимая, что если поднимется, то окажется с преследователем на одном уровне, а значит, не сможет использовать свое единственное преимущество: ведь пока что он находится вне привычной для врага зоны действия. Пайкел отпрянул в сторону, набирая скорость, улепетывая во все лопатки и почти что сбиваясь с ног.
Противник наблюдал за каждым его шагом. Нападавший внезапно остановился, и дворф решил, что не может поступить так же, оставаясь на открытом, как пастбище, месте.
— Й-еэ! — закричал Пайкел, отчаянно прыгнув назад и описав дугу в воздухе.
Он с силой врезался в стену, и меч убийцы легко, по касательной задел дворфа прежде, чем он успел отскочить в сторону.
У Пайкела даже не осталось времени вскрикнуть, получив очередное ранение. Он отпрянул от стены и, заорав, кинулся вперед. Убийца держал меч прямо перед собой, и Пайкел неминуемо напоролся бы на него, если бы не схватил острое лезвие голой рукой и не отвернул его в сторону.
Своим неожиданным маневром дворф прямо-таки ошеломил противника. Почти мгновенно Пайкел вырвал меч и ухватил врага за руки, толкая его изо всех сил. Мощные мускулистые ноги дворфа неистово пинали убийцу в живот. Противник стал отступать, а Пайкел — надвигаться с беспощадно нарастающей скоростью. Дворф вряд ли мог видеть врага, возвышающегося над ним. Он целил в открытую дверь, но промахнулся на два фута влево. У гостиницы появился еще один вход.

Даника упала на пол и бросилась в ноги своей жертве настолько быстро, что ближайший бандит нечаянно вонзил направленный на нее меч в спину своего неподвижно стоящего товарища. Тотчас после этого девушка подбежала к изножью кровати, схватилась одной рукой за спинку, а затем, резко подпрыгнув, оказалась уже на матрасе. Убийца тоже взобрался на кровать с другого конца, сразу перейдя в наступление.
Девушка, пользуясь преимуществом своего роста, пнула соперника, попав между ног. Она с трудом сохраняла равновесие среди нагромождения одеял, так что выпад получился не очень сильным. Но мягкий матрас точно так же мешал разбойнику. Он запутался в одеялах и опрокинулся. Даника настигла врага, схватила за плечи и, резко дернув, перебросила жертву через спинку кровати.
Она быстро вскочила, подхватив одеяла, прекрасно понимая, что вооруженный мечом противник уже подошел слишком близко. Почувствовав, что недруг готов напасть, девушка злорадно усмехнулась и бросила в него комок белья. Пойманный в импровизированную сеть, убийца даже не успел предугадать следующее движение Даники, когда ее нога изо всех сил ударила его в живот.
Воительница на мгновение припала к полу, в то время как ее противник перепрыгнул через спинку кровати, намереваясь нанести новый удар. Но он не был достаточно проворен, и предплечье Даники со всего размаху врезалось ему в лицо. Даника прижала руку к груди и с силой выбросила вперед, ударив в глотку убийцы. Затем она расправила плечи, резко взмахнула второй рукой над головой преследователя и ударила наискосок уже и без того оглушенную жертву, раздробив врагу шейный позвонок. Противник отлетел в сторону, но девушка, получив передышку, не обрадовалась тому, что увидела за его спиной.
Вновь опершись на спинку кровати, Даника высоко подпрыгнула. Болт, пущенный из арбалета, с тяжелым хрустом врезался в стену прямо перед ней. Враг, которого она отбросила своим прыжком, снова встал и вернулся в бой, но не был готов к тому, что удар Даники в один миг перекинет его через стол и размажет по соседней стене.
— Стоять! — раздался голос, поднявшийся откуда-то из глубин сознания Кэддерли.
Молодой волшебник не особенно верил в его магическую силу, пока убийца, уже начавший свой выпад, не замер, держа дубину в неподвижно застывших руках. Оружие остановилось всего в нескольких дюймах от головы Кэддерли,
Заклятие действовало недолго, и противник вскоре освободился от него, фыркая и поднимая дубину для другого удара. Все еще слепо повинуясь чутью, Кэддерли сделал выпад сразу в двух направлениях, ударив врага посохом по колену и метнув боевые диски прямо перед собой. Грудная клетка разбойника лопнула, и он отлетел в сторону.
- Балкон! - закричала Даника, и волшебник, видя несколько силуэтов (с арбалетами в руках), приближающихся к двери, не мог не согласиться с девушкой.
Даника поймала его за руку, метнувшись мимо и распахнув дверь. Песнь вновь зазвучала в сознании Кэддерли, чудесным образом проникая сквозь сумятицу мыслей и множество шумов. Он ухватил девушку за волосы и с силой оттащил ее назад, как только она сделала первый шаг из комнаты. Крайне удивленная, Даника обернулась, а волшебник направил свои диски туда, где она только что стояла, и они наткнулись на грозившее гибелью лезвие.
Подарок Айвена легко проложил себе путь, смяв тонкое острие кинжала и раскромсав держащую его руку. Кэддерли быстро отскочил, почувствовал рывок, когда диски вернулись к нему, и затем снова с силой послал их вперед. На этот раз они ударили уже раненого бандита в грудь, перекинув его через перила.
Разбойник повис над землей, отчаянно цепляясь за прутья. Дрыгая ногами, он пытался влезть обратно, но его постигла неудача: сорвавшись и пролетев двадцать футов, несчастный приземлился прямо на спину и уже не поднялся.

Пайкел вытряхнул щепки из бороды и волос. — Мой брат! — послышался взволнованный голос, прозвучавший со второго этажа,
Ему вторили звон разбитого стекла и треск ломаемого дерева. Айвен понял, что его брат в затруднении, и бросился со всех ног на выручку, прыгнув из окна над парадной дверью гостиницы. Дворф с грохотом обрушился вниз, упав на землю в двух футах справа от Пайкела и ошеломленного противника, обдав их обоих стеклом и обломками расщепленной крыши.
Неприятель поднялся первым, его спина кровоточила от множества глубоких ран. Он обернулся, изучая эту новую угрозу, и увидел нижнюю половину Айвена (верхняя часть тела дворфа застряла в деревянном козырьке, раньше висевшем над дверью), однако понял по тому, как яростно высвобождается коротышка, что долго оставаться в таком положении он не намерен.
Все же убийца замахнулся мечом, но тут Пайкел обхватил врага мощными ногами и отбросил его от Айвена. Зеленобородого брата ослеплял гнев. «Уа-а-ау», — взревел он, зажал ноги противника под мышками и принялся бешено крутиться на месте. Неприятель пытался извернуться и достать дворфа, но тот так быстро и уверенно перебирал ногами, что враг был лишен какой-либо возможности сопротивляться.
- У-у-у!
Человек покраснел и взмок, изо всех сил пытаясь удержать меч.
- У-ау!
Все, чем мог себе помочь незадачливый разбойник, так это постараться ухватиться за что-нибудь во время сумасшедшего вращения.
- У-эу!
Пайкел яростно повернулся. Враг, ударяясь о косяки и стены гостиницы, искренне присоединился к этому крику. Айвен, наконец-то освободившись от козырька, смотрел на происходящее с недоверием, вскоре перешедшим в азарт. Дворф выпустил дубинку брата и поднял свой огромный обоюдоострый топор. Убийца заметил маневр Айвена и взмахнул вполсилы своим мечом, оставаясь в объятиях Пайкела. Его рука все еще тянулась вперед, когда несчастный с размаху налетел на косяк, и его меч, не причинив никому вреда, вылетел на улицу.
Айвен сжал топор посильнее и размахнулся, когда враг оказался уже совсем близко.
— Сейчас промахнуться нельзя, — напомнил себе дворф, прицеливаясь по крутящейся цели.
Лицо противника мертвенно побледнело от ужаса.
Хрясь!
Отвлеченный происходящим, Айвен не смог удержать равновесие, и его обоюдоострый топор глубоко вонзился в деревянный козырек. Пайкел не заметил ни топор, ни брата. Не заметил он и того, что крик разбойника перешел в хрип ужаса. Несчастный противник не имел представления, как ему прекратить вращение — или, наоборот, остановить мир, вертящийся в его голове.
— Уэ-э-уэ!
Пайкел почувствовал мгновенное облегчение и отскочил к стене. Он посмотрел на пустые ботинки, которые продолжал крепко держать под мышками.
Несчастный разбойник схватился за первое, что подвернулось под руку, и проломил собой козырек, разнеся в щепки изогнутые перила, украшенные точеной резьбой. Он пролетел несколько футов и снес до сей поры целую поперечную перекладину. Тихо постанывая, он растянулся на булыжной мостовой.
— Хорошие ботинки,— заметил Айвен, пробегая мимо Пайкела и бросая своему брату палицу из ствола дерева, которую захватил с собой.
Рыжебородый дворф подступил было к упавшему противнику, а затем отпрянул прочь, услышав, как кто-то кричит, балансируя на балконе «Чешуи дракона». Это был балкон Кэддерли.
Оба дворфа кинулись к распластавшемуся на земле телу и очень обрадовались, увидев, что это не Кэддерли или Даника. Но доносящиеся звуки сражения ясно сказали дворфам, что их друзья еще не выпутались из беды. Дверь гостиницы враги заперли изнутри, но подобные мелочи никогда не останавливали братьев Валуноплечих. Честно говоря, то, что они вошли в каминный зал, неся впереди себя выбитую дверь, сыграло им на руку, так как несколько болтов, пущенных им навстречу из арбалетов, не причинив вреда, завязли в дубовом препятствии.

Болт просвистел, задев плечо Кэддерли, и по руке его потекла кровь. Ночные Маски напали на юношу спереди, еще двое ждали на балконе, и в зыбком утреннем свете угрожающе блестели их меч и тяжелый топор.
Молодой волшебник отпустил Данику, и она сразу же обратилась в какой-то смерч, обрушив град пинков и ударов на и без того уже раненых врагов, приближавшихся к ней. Девушка встретила их несколькими мощными выпадами и вынудила одного из убийц к отступлению. Но другой поймал воительницу за талию и увлек ее к перилам узкого балкона.
Даника потянулась рукой к лицу нападающего, ища пальцами незащищенные маской веки. Один из стоявших на балконе, видимо, испугался доблести этой необычной воительницы и поступил до крайности вероломно. Один-единственный взмах его огромного топора перерубил решетку, поддерживающую Данику вместе с ее противником. Они потеряли равновесие одновременно, причем девушка судорожно цеплялась за лицо врага, отчаянно пытаясь найти точку опоры.
Кэддерли видел, как она падала, на его лицо легла тень от сознания собственной беспомощности. Тем временем болт из арбалета вонзился сзади в бедро жреца. Он обернулся, задев обломки двери, и обычно спокойные черты лица исказил беспощадный гнев. Не отдавая отчета в своих действиях, Кэддерли направил на арбалетчика сжатый кулак и пробормотал: фэтэ, что значит по-эльфийски «огонь» — приказ для магического кольца.
Огненная полоса выстрелила из руки жреца, точно попав в цель и обратив нападавшего в пылающий факел. Вдруг испугавшись этого эффекта, Кэддерли погасил пламя. Од снова развернулся, ведомый волшебным посохом, и наградил убийцу с мечом хорошим ударом. Его не особо интересовало, насколько тяжко он ранил противника: все, что он хотел, это вывести врага из игры, расчистив себе путь к воину с топором, который одним предательским движением сбросил Данику. Однако неопытность снова подвела Кэддерли, заставив его поступить необдуманно. Прежде чем он сумел хотя бы подобраться к цели, чьи-то мощные руки схватили его за плечи и поволокли к перилам.

Айвен отбросил тяжелую дверь в сторону, собираясь направиться прямо к лестнице. Тягостное зрелище заставило дворфа остановиться, но лишь на мгновение, а когда он затем продолжил свой натиск, его гнев увеличился вдесятеро.
Пайкел тоже думал держать курс прямо на лестницу. «0-хо-хо», — бормотал он, отбегая направо, к навесу над стойкой, так как несколько темных теней заняли оборону посреди зала, держа смертоносные арбалеты на изготовку. Зеленобородый дворф нырнул вдоль длинного прилавка, с шумом притормозив в сузившемся проходе, прямо напротив бурдюков с густым элем. К удивлению дворфа, он оказался здесь не один. Не успев убедить Фредегара Торопыгу, что он совсем не враг, Пайкел получил от перепуганного хозяина удар бутылкой бренди по голове.
Болт отскочил от лезвия топора рыжебородого брата, другой ударил его в голову, оглушив, хотя прекрасный шлем с оленьими рогами и послужил надежной преградой.
Айвен покраснел, чувствуя себя безмозглым идиотом. Затем он посмотрел вокруг, увидев близко от себя подпорку, а потом заметив еще четыре: одну около себя, две с ной стороны и одну посредине, ухмылка перекосила его лицо.

Даника вцепилась в ажурные перила балкона, и сильные руки не позволили ей упасть — даже, несмотря на тяжесть убийцы, все еще сжимавшего ее талию. Извиваясь и корчась, она высвободила одну ногу и стала охаживать ею врага по лицу. Лишь в двенадцати футах от земли нападающий отцепился от нее, тяжело упав на булыжники, но не разбившись.
Девушка хотела забраться наверх, чтобы присоединиться к Кэддерли, но эта мысль мелькнула лишь на мгновение, пока планка не осела одним концом под тяжестью врага, послав Данику вверх по кривой за угол балкона. Она непроизвольно прыгнула как можно выше еще до того, как планка сломалась, рухнув прямо в окно напротив комнаты Кэддерли. Не в состоянии остановить летящее по инерции тело, Даника оказалась вынуждена снова прыгнуть еще дальше от сражения, на этот раз приземляясь на более надежную опору для рук и ног — на водосточный желоб, бегущий наверх к крыше, огибая угол гостиницы.
Одновременно девушка сумела заглянуть на балкон: его уже запрудила толпа убийц, одетых в черное с серебром. Вначале она не увидела Кэддерли среди этой оравы и у нее не было времени искать его, потому что один арбалетчик немедленно прицелился в нее, и два других убийцы перебрались через перила, ступая по карнизу в направлении желоба.
Даника вскарабкалась на высоту около десяти футов к коньку крыши. Только перелезая через него, она почувствовала, что колено не слушается ее. Вероятно, она повредила ногу в броске через перила.
— Кэддерли! — бормотала она снова и снова, происходящее ярко напомнило ей то время, когда она покинула любимого, чтобы присоединиться к битве в Шилмисте. Тогда ей пришлось убедить себя, что молодой жрец сам позаботится о себе.
Девушка начала свой путь через крышу, думая подобраться к балкону и обрушиться на врага. Но тут же повернулась, услышав, как желоб заскрежетал под тяжестью преследователя.
— Ну, подойди же только, — злобно пробормотала Даника, думая, что сможет уничтожить недотепу, как только он высунется из-за края крыши.
Ей даже в голову не пришло, что хорошо подготовленный отряд уже заранее посадил здесь в засаде одного из своих бойцов. Тут же рядом с ней просвистел болт, пущенный из арбалета.
— Прекрасно сражаетесь, госпожа Мопассант, — раздался баритон у нее за спиной, — но куда вам тягаться со смекалкой Ночных Масок.

Дорожный посох Кэддерли отлетел прочь, когда молодой человек наткнулся на перила. Он с трудом удержался, чтобы не перелететь через них, но сумел ухватиться одной рукой за перекладину. Это, впрочем, казалось бессмысленной попыткой, так как один из убийц тут же безжалостно ударил по этой руке, намереваясь скинуть жреца вниз. Кэддерли вначале решил и вправду упасть — ведь падение, скорее всего, не стало бы смертельным, но тут же сообразил, впрочем, что еще один разбойник уже ждет его внизу. А полученные повреждения сделают его легкой добычей гораздо раньше, чем он придет в себя после удара о землю.
Все эти соображения потеряли смысл, когда еще один бандит, вооруженный топором, присоединился к тому, что насел на Кэддерли возле перил.
— Прощай, о всесильный кудесник, — злобно сказал человек, поднимая оружие, чтобы отрубить Кэддерли голову.
Молодой жрец попытался наслать на него заклинание, но вместо этого зарычал от боли, когда палица снова опустилась на его и так уже раненое плечо.
Служитель Денира в отчаянии огляделся и мгновенно оценил обстановку. Он увидел узкий карниз вдоль здания в нескольких футах впереди себя, и неожиданно на память ему пришел Персиваль, белая белка. Кэддерли ясно представил себе, как его пушистый друг весело и легко скачет по бревнышкам такой же толщины в Библиотеке Назиданий.
Никто другой, подобно Кэддерли, не смог бы так же перелететь на этот выступ. Но каким-то образом жрец оказался там и держался вполне естественно. Переступая руками и ногами, юноша стал легко убегать по карнизу.
— Лови чудовище! — услышал он крик испуганного и ошеломленного убийцы откуда-то позади, другой противник стал заряжать арбалет.
Кэддерли быстро добежал до угла, даже не собираясь сворачивать в сторону. Ширина аллеи составляла в этом месте не более восьми футов, но единственная подходящая точка опоры на противоположной стороне находилась в нескольких футах выше того места, где он сейчас стоял. К тому времени, как Кэддерли разобрал это в ненадежном утреннем свете, сменить направление он уже не успевал.
Молодой жрец напрягся и прыгнул — невероятно далеко и высоко. С трудом притормаживая, он обнаружил, что с легкостью взбирается по стене соседнего здания, исчезая за коньком крыши раньше, чем кто-либо из арбалетчиков, оставшихся на балконе, успеет хоть как-то прицелиться.

Пайкел выглянул из-за стойки, увидев, что к нему спускается самый внушительный из убийц, а двое других в это время, находясь за лестницей, целятся в Айвена. Зеленобородый дворф подскочил, сжимая в руках дубинку, готовый принять этот вызов.
— Лови! — услышал он рядом возглас Фредегара.
Пайкел оглянулся и увидел, что к нему катится по полу бутыль бренди с воткнутой в нее горящей тряпкой.
— 0-хо-хо! — закричал Пайкел, слишком озадаченный, чтобы поймать ее, на что надеялся Фредегар.
Впрочем, дворф опустил палицу достаточно быстро, чтобы успеть подтолкнуть бутылку. Он ударил импровизированный снаряд своей дубинкой, устроив небольшую шаровую молнию и ошеломив приближающегося врага осколками стекла и брызгами горящей жидкости.
— Э-ге-ге, — снова прокряхтел Пайкел, на этот раз уже радостно: человек упал на пол и принялся отчаянно кататься по нему, чтобы загасить языки пламени на одежде.
Когда нападавший наконец смог снова подняться на ноги, то с воплями выскочил за дверь, не собираясь продолжать сражение.
Дворф взобрался было на стойку, но спрыгнул с нее, увидев на лестнице прицелившегося арбалетчика.

Единственная ошибка разбушевавшегося Айвена состояла в том, что напоследок он оставил опору, стоящую посредине. Вплоть до тех пор, пока увлекшийся дворф не выбил ее, на что хватило всего одного удара, его мощного топора, он не представлял, что громоздкое сооружение рухнет в первую очередь на него.
Лестница вместе с двумя удивленными Ночными Масками, стоявшими на ней, обрушилась вниз. Только один из разбойников успел снова встать на ноги, когда Айвен наконец высвободился из-под груды сломанных досок. Дворф вскочил с диким ревом и попытался размахнуться топором, но обнаружил, что лезвие его зажато между планками. Разбойник, оглушенный, но не раненый, ухмыльнулся, глядя на дворфа, и молча вытащил короткий меч.
Айвен потянул со всей силы, и топор высвободился, вылетев так плавно, что ни дворф, ни его противник не заметили этого движения, пока убийца не согнулся со стоном, пытаясь вытащить топор из живота.
— Так получилось, — пробормотал дворф, беспомощно, почти что смущенно пожимая плечами.
И вновь Пайкел вспрыгнул на стойку, и вновь пожалел об этом, увидев две темные тени, выскочившие из комнаты Кэддерли на ближайший выступ, справа от остова рухнувшей лестницы. Испуганный дворф громко взревел: эти двое держали взведенные арбалеты. Зеленобородый брат понял, что они целятся не в него, но знал, что мишенью они избрали Айвена, стоящего, ни о чем не подозревая, под занятым стрелками карнизом.

СХВАТКА

Ночные Маски. Эти слова ударили Данику в самое сердце — как достигшая цели стрела. Ночные Маски! Гильдия, отправившая на тот свет ее родителей, злобные убийцы Вестгейта, города, где прошло ее детство. У девушки немедленно возникло множество вопросов. Не за ней ли они пришли? Посланы ли они тем же врагом, который направил Барджина в Библиотеку, а затем армию захватчиков в Шилмисту? Все эти размышления вызвали прилив гнева, который подступил комком к горлу, не давая ей успокоиться.
Даника медленно повернулась к противнику и встретилась с ним глазами. Он являл собой любопытное зрелище: окровавленный, помятый, съежившийся и еле сдерживающий дыхание. Половина его лица выглядела как огромный бордовый кровоподтек, а в лицо, руки и волосы впились щепки, К тому же он почему-то оказался без башмаков.
— Я не требую секундантов, — пробурчал убийца, размахивая оружием. — После того, как дворфы...
Он вздрогнул от пугающего воспоминания о схватке в другой гостинице, уронив несколько щепок на крышу.
— А тебе никто и не предлагает, — заверила его Даника, с трудом выдавливая слова сквозь сжатые зубы.
Ухмылка покинула ее лицо, когда она кувырком покатилась по крыше. Арбалет выстрелил, и девушка почувствовала, как ее что-то задело. Впрочем, слишком захваченная пылом сражения, она не смогла осознать всю тяжесть ранения или даже прочувствовать боль. Воительница подобралась поближе к тому месту, где находился убийца, и увидела, что тот собирается прыгнуть.
Девушка сумела опередить его. Крепко ухватившись за врага обеими руками, она сжала зубы и принялась наносить ему удары. Ее колено двигалось вперед и назад, снова и снова попадая злодею в пах. Она ударила его так раз десять, почти оторвала ему уши и волосы, схватила его голову и начала бить своим лбом по лицу противника, расквасив ему нос и выбив несколько зубов.
Нанеся последние десять ударов, яростная воительница снова стукнула его головой. Пальцы девушки впились в лицо врага, нанося увечья, один из них воткнулся ему прямо в глаз. Ночные Маски! Даника отпрыгнула от изуродованного человека, наградив его пинком такой силы, что несчастный сильно ударился головой о стенку и откатился на несколько шагов вниз. Почему-то он все же не упал, хотя уже с трудом понимал, где находится.
Тогда Даника поднялась выше и прыгнула с конька крыши вниз на противника, толкнув его обеими ногами в спину. Он загрохотал, скатываясь с крыши вниз. Девушка снова встала на ноги, увидев, что еще два человека приближаются к ней по желобу. Это, впрочем, нисколько не умерило храбрости разъяренной воительницы.
Слишком много переживаний обрушилось на раненую и измотанную девушку. И внешний вид своры убийц, и знание, что перед ней именно Ночные Маски,— все вызывало в ее душе горькие воспоминания. К ним примешивались совсем недавние впечатления, например сны предыдущей ночи, когда она на мгновение услышала мысли своего невидимого врага.
Что сейчас происходит с Кэддерли? Страх Даники умножился, когда она поняла, к какому союзу принадлежат убийцы. Неужели Ночным Маскам суждено снова лишить ее любимого человека? Она застыла, руки ее задрожали, глаза заволокло слезами. Девушка отправилась в путь по конькам крыш, огибая флюгеры, перескакивая через небольшие проемы между домами. Двое убийц крались по следу, повторяя каждый ее шаг.

Предыдущая страница 11 Следующая страница


Ночные Маски 12

Айвен посмотрел вниз на большую дыру, которую болт пробил в нагромождении обломков. Дворф медленно поднял взгляд на людей, стоявших в десяти футах от него. Один из них мерзко ухмылялся, опершись на сломанную планку и направив на Айвена заряженный арбалет. Полнейшее отчаяние заставило Пайкела Валуноплечего соображать гораздо быстрее обычного. Его брат оказался на волосок от смерти! Взгляд Пайкела обшаривал комнату, пытаясь найти выход из ужасного положения.
Стойка... Мертвецы (кишки, внутренности)... Воюющие... Айвен... Подсвечник... Лучник... Канделябр... Свечи? Подсвечник висел прямо над головой прицелившегося врага. Его спустили пониже, чтобы зажечь свечи, рассудил Пайкел. Но каким образом его можно двигать? Дворф неистово затряс головой, и его взгляд наткнулся на стальной рычаг управления, оказавшийся позади стойки.
Убийца, стоящий над Айвеном, казался слишком неспешным для того, кто хочет покончить с беспомощным дворфом. Пайкел вполне мог вытащить гвоздь из рычага, чтобы заставить вал повернуться, но сейчас времени для хитростей уже не оставалось. Зеленобородый дворф крикнул «ву-уп», чтобы заставить арбалетчика еще чуть-чуть помедлить, и прыгнул со стойки на полки, опоясывающие комнату, скидывая вниз бесчисленные кружки и бутылки, обрушивая сами полки своим немаленьким весом.
— У-у-у! — кричал он, колотя по рычагу палицей.
Механизм со всей начинкой вырвался из стены, ненадежно повиснув на единственном болтике. Пайкел, встав на колени около Фредегара, посмотрел на все это как на фокус, но затем с громким шумом оторвался последний шуруп, и все сооружение обвалилось, подняв столб пыли.
— Что-что? — спросил ошарашенный разбойник.
Его сообщник изумленно разинул рот. Канделябр зацепил арбалетчика за плечо и понес за собой, раскачивая под потолком зала.
Несчастный врезался в груду балок перед Айвеном, и завороженный зрелищем дворф, одурело кивнул. Словно высшие силы решили сыграть с ним мрачную шутку, мгновение спустя дворф услышал хорошо узнаваемый лязг: это выстрелил арбалет, зажатый между пойманным врагом и сломанной лестницей.
— Хи-хи-хи, — засмеялся Пайкел, снова встав, чтобы насладиться зрелищем. Он забыл, что колесо над ним быстро теряет скорость и падает, и снова бросился на колени, когда вал срикошетил от его черепа.— У-у-у!
— Держи веревку! — услышал он крик Айвена и, невзирая на головокружение, зажал бечевку в руках.
Айвен стиснул в зубах рукоять топора (что оказалось непростым делом) и начал действовать. Он заметил, что убийца, зажатый перед ним в груде балок, поднимается на ноги, и прыгнул назад на поднятый конец доски, разделявшей противников. Когда Айвен свалился вниз, другой конец взметнулся вверх, изо всех сил ударив врага по хребту. Несчастный боец взревел и покатился прочь.
После этого дворф снова встал на ноги, цепкими, как крючья, руками легко перебирая веревку, поднимаясь вверх, на уровень другого арбалетчика. Он заметил, что Пайкел рядом делает то же самое. Рыжебородый брат ринулся вперед, наконец подняв голову настолько высоко, чтобы увидеть еще одного нападавшего. Зрелище оказалось не из приятных. Второй раз за сегодняшний вечер Айвен Валуноплечий уставился на смертоносный конец изготовленного к выстрелу арбалета.
Пайкел прыгнул и отпустил веревку, только затем осознав, что забыл про страховку. Айвен упал словно камень. Арбалет выстрелил слишком высоко, никому не причинив вреда. На первом этаже стоял ошарашенный убийца с раздробленной челюстью. Несчастный слишком поздно понял свою глупость: он думал пройти прямо под веревкой с карабкающимся дворфом. Оседлав врага, оказавшись поверх сломанной лестницы, Айвен (возможно, впервые за все время) подумал, что не так уж и плохо иметь братца с приторможенными мозгами.

Все еще оставаясь на четвереньках, молодой жрец, сам удивляющийся своей ловкости, поспешил вперед и прокрался вдоль кромки соседнего здания. Боевые диски свисали на шнуре вдоль стены дома. Кэддерли не обращал на них внимания. Жрец также не замечал, что его раненое плечо уже не болит.
Он нашел взглядом Данику, которая, прихрамывая, бежала прочь. А затем увидел двух убийц в черном, преследующих ее и с каждым шагом приближающихся к его возлюбленной. Кэддерли перебежал на другую сторону дома, где аллея под прямым углом вливалась в широкий просвет между каменными домами, называемый Рыночной площадью. Два торговца, вставших на рассвете, чтобы подготовиться к наступающему деловому дню, мельком взглянув на молодого жреца, снова уставились на него, уже надолго, а затем показали пальцами и закричали нечто такое, во что ему совсем не захотелось вслушиваться.
Слишком увлеченный погоней, чтобы думать о своих движениях, Кэддерли скользнул вниз с карниза и стал спускаться по стене здания, осторожно перебирая руками. На веревке, перекинутой через улицу, заколыхалась полотняная вывеска, оповещавшая об открытии магазина. Перебирая руками и ногами, Кэддерли перебежал улицу по канату. «Вот так чудище!» — услыхал он крик с улицы, но даже не осознал, что сам являлся тому причиной. Снова оказавшись на крыше «Чешуи дракона» среди множества флюгеров, молодой жрец ринулся дальше, не думая ни о ком, кроме Даники.
Он заметил ее мгновение спустя. Девушка пересекла узкую аллею и направилась к следующему дому, стиснув зубы и с трудом превозмогая боль в кровоточащей ноге. Двое убийц следовали за ней, чуть ли не наступая на пятки.
— Нет! — пытался крикнуть волшебник, но его слова вышли наружу в виде странного верещащего звука.
Немедля подобравшись для прыжка, Кэддерли легко перелетел через аллею. Один из одетых в черное неприятелей, тут же выведенный из строя, не смог больше преследовать Данику. Но волшебник боялся, что его прыжок запоздал.

Человек, оставшийся в коридоре, ввалился в комнату Кэддерли, распространяя вокруг себя дым и запах горелого мяса. Пайкел снова схватил веревку, и Айвен начал карабкаться вверх. Его усилия подкреплялись действиями брата, тянувшего канат но направлению к двери волшебника.
Зеленобородый брат уже с легкостью продолжил путь, весьма успокоившись, когда увидел, что упрямая рука Айвена схватилась за край выступа второго этажа. Но тут из комнаты Кэддерли показались четыре тени. Пайкел бессознательно выпустил веревку — и тут же вздрогнул, услышав удаляющийся крик брата и глухой звук, с которым Айвен снова приземлился на убийцу в конце веревки. Впрочем, Пайкел не сомневался в дальнейшем развитии событий. Не беря в расчет, правда, четырех убийц, направлявшихся ему навстречу.
Впрочем, Ночные Маски отнюдь не горели желанием продолжить сражение. Видя, что лестница рухнула, они незамедлительно воспользовались другим путем к отступлению. Один схватил веревку и, даже не проверив, насколько она закреплена, перекинул ее через край возникшей вдруг пропасти. Остальные двинулись вниз по залу, перелезая через перила везде, где могли найти выступы, чаще всего прыгая на столы, с гулом вздрагивающие под их тяжестью.
Пайкел задумался, что предпринять дальше, но тут услышал, как со скрипом открывается дверь и из-за нее доносится разговор. В следующее мгновение зеленобородый дворф понял, что лежит в нескольких футах от того места, где только что стоял, всем телом чувствуя жгучую боль. Волосы его встали дыбом.
«Мой брат!» — стучало у Пайкела в висках, не давая ему провалиться в забытье, напоминая, что он не может оставаться здесь, на полу, беспомощно растянувшись.

Айвен слышал, как рядом с ним тяжело обрушился человек, и догадался, что под ним медленно корчится еще один. Дворф с трудом разлепил один из заплывших глаз и увидел над собой убийцу с мечом в руке.
Прежде чем дворф что-либо предпринял, противник ударил, и Айвен подумал, что это смерть. Но убийца, метив слишком низко, не достал даже до ног своего противника. Дворф не спрашивал, почему ему повезло. Он быстро сел, стараясь нащупать топор или хоть что-то похожее на оружие, чтобы сразиться с наседающим врагом. Слишком поздно. Меч убийцы появился опять.
— Эге-гей! — вскрикнул Пайкел, перелетая через пропасть, образовавшуюся на месте лестницы.
Разбойник сжался и покатился прочь, последовав в дверь вслед за своим напарником. Зеленобородый дворф со всей силы врезался в брата.
Айвен взревел, хотя и терпеливо ждал (не имея выбора), что брат решит тормозить о него.
— Если ты ждешь благодарности, — проворчал он, — то жди дальше.

К счастью для другого убийцы, Кэддерли вмешался в события слишком поздно. Молодой жрец расслабился, как только достиг этой стороны крыши. Здесь он увидел Данику. Бандит стоял перед девушкой на коленях, его руки беззащитно повисли вдоль тела, а голова болталась из стороны в сторону. Кровь хлестала ручьем, но Даника, не замечая этого, наносила удар за ударом врагу.
— Он мертв, — заметил Кэддерли, подойдя поближе к юной воительнице.
Даника, рыдая, продолжала колошматить противника, и месиво из его костей хрустело под ее кулаками.
— Он уже давно мертв! — сказал Кэддерли более взволнованно, хотя и старался сохранять в голосе спокойствие и невозмутимость.
Даника развернулась, и на ее лице отразилась смесь гнева и сожаления. Она упала в объятия любимого. Кэддерли удивленно уставился на свои руки, обвившие девушку, и Даника, тоже не веря широко раскрытым глазам, отпрыгнула обратно.
— Что это? — вскрикнула она, отходя еще дальше.
Волшебник, впервые заметив перемену, не знал, что ей ответить. Его руки и ноги, покрытые белой шерстью, выглядели как беличьи лапы.

НАСТАВНИК

— Убери это, — попросила Даника, и в ее голосе сквозило отчаяние, а руки дрожали.
Кэддерли беспомощно уставился на беличьи лапы, не имея ни малейшего представления, как вернуть себе человеческие конечности.
— Я не могу, — признался он столь же себе, сколь и Данике. Молодой жрец испуганно посмотрел на девушку, и его серые глаза расширились от ужаса и неверия. — Мне никак.
Даника попыталась подойти к нему, но удар, полученный в бою, заставил ее скорчиться от боли. Она увидела рваную рану на своем животе и тяжело упала на одно колено. Однако спустя мгновение отважная девушка упрямо встала на ноги, вытянув одну руку перед собой, чтобы дотронуться до любимого.
— Я сейчас все исправлю, — умоляюще сказал волшебник.
— Беличьими лапками? — Ответ Даники ударил служителя Денира сильнее, чем она рассчитывала. — Кэддерли, верни своим ногам и рукам человеческий вид. Я прошу тебя.
Молодой жрец с тяжелым сердцем уставился на свои конечности, чувствуя себя обманутым, — словно его Покровитель и дарованная им Сила подвели своего адепта. Даника стояла рядом с ним, нуждаясь в помощи, а он, со своими беличьими лапами, ничего не мог сделать.
Кэддерли начал рыться в памяти, заставляя одну за другой страницы Книги Всеобщей Гармонии проноситься в лихорадочной спешке перед мысленным взором. Однако там не находилось ничего, хоть немного относящегося к тому, что случилось, к тому загадочному и проклятому превращению, которое он непонятно как сам произвел над собой.
Но, несмотря на то что Кэддерли не находил прямых ответов, он снова почувствовал отдаленную гармонию сладкой вдохновенной Песни, заставлявшую когда-то все тайны бытия проноситься перед ним в ожидании, когда он заинтересуется их разгадками. Песнь вынесла на поверхность его сознания лишь одно слово — имя человека, который сможет помочь ему найти смысл во всем происходящем.
— Пертилопа? — бесстрастно спросил Кэддерли.
Даника, все еще морщась от боли, с удивлением уставилась на него.
- Да, Пертилопа, - снова сказал он, на сей раз более твердо. Юноша пристально посмотрел на Данику. и его участившееся дыхание стало прерывистым. — Она знает.
— Она знает что? — переспросила ошарашенная девушка, делая ударение на каждом слове.
— Наставница знает, — вот все, что мог сказать Кэддерли. По правде говоря, он вряд ли представлял себе, что именно сможет ему сообщить жрица. Он чувствовал только, что Песнь ему не лжет, не собирается его подвести. — Я должен идти к ней.
— Она же в Библиотеке! — напомнила ему Даника.— Это займет три...
Кэддерли остановил ее, сделав успокаивающий жест. Он мысленно отстранился от всех окружающих раздражителей и вновь сосредоточился на Песни, позволив ей нестись на многие мили, призывая вступить в свои волны. Кэддерли отдался потоку, поручив ему уносить себя все дальше и дальше. Мир стал каким-то наваждением, зыбким и призрачным. Он увидел ворота Кэррадуна и западную дорогу, ведущую к предгорьям. Горные хребты проносились перед его мысленным взором, затем он различил быстро приближающуюся Библиотеку, дошел до увитых плющом стен и проник прямо сквозь них — в комнату Пертилопы. Кэддерли узнал на задней стене, в стороне от кровати, гобелен с изображением арбалета, такой же, какой он украл когда-то, чтобы Айвен смог по этому рисунку создать себе оружие.
— Я ждала, что ты придешь ко мне, — услышал он голос Пертилопы.
Образ комнаты окончательно прояснился, и юный служитель увидел верховную жрицу, сидящую на краю кровати, облаченную, как всегда, в длинное, закрывающее шею черное одеяние. Ее глаза расширились, когда она ощутила чье-то присутствие, и Кэддерли понял, что она видит и его звериные конечности, хотя он и оставил свою оболочку из плоти и крови далеко позади.
— Помогите мне, — взмолился юноша. Ободряющая улыбка Пертилопы согрела его.
— Ты дошел до Тайны Родства, — объяснила директриса, — могущественной Силы, в которой, впрочем, таится своя опасность.
Кэддерли совершенно не представлял, что хочет сказать Пертилопа. Тайна Родства? Ему это ни о чем не говорило.
— Ведь Песнь льется для тебя, — заметила наставница, — не дожидаясь, что ты ее об этом попросишь.
Выражение лица Кэддерли ясно показывало его испуг.
— Я знала, что так и случится, — продолжала Пертилопа, — когда давала тебе Книгу Всеобщей Гармонии. Я знала, что Песнь начнет звучать у тебя в сознании. И что ты вскоре обретешь способность разгадывать тайны, спрятанные между строк.
— Да нет же, — возмутился Кэддерли. — Со мной и вокруг меня происходят странные вещи.— При этих словах он беспомощно взглянул на руки, преображенные так же, как у его тела, оставшегося в Кэррадуне. — Но они не подчиняются моим желаниям, и я не могу понять их.
— Ты не прав, — возразила Пертилопа, отвлекая его внимание от видоизмененных конечностей. — Книга позволяет подключаться к магической Силе, даруемой властью Денира. Ты вбираешь в себя эту Силу и направляешь ее. Она приходит по твоему зову и подчиняется твоей воле.
Кэддерли с отчаянием окинул взором свое изуродованное тело, сомневаясь в правдивости этих слов. Он знал, что Пертилопа видит, в чем его трудности, и думал, может ли так же увидеть беседу Даника, оставшаяся в городе на коньке крыши. Впрочем, размышления о беличьих лапах тут же отбросило прочь то, что говорила жрица. Ведь если Кэддерли, по ее словам, мог подчинять себе Силу, почему же он оставался до сих пор наполовину животным?
— Ты просто еще не все знаешь, — сказала ему наставница, как будто могла читать его мысли. — Ведь ты по-прежнему новичок, неопытный, хотя Сила буквально валяется у тебя под ногами.
— Сила Денира? — не понял Кэддерли.
— Ну конечно, — спокойно ответила Пертилопа, словно вполне предвидела последующий вопрос.
— Но за что Денир наградил меня этой Силой? — спросил молодой человек. — Что сделал я, чтобы получить этот дар?
— Ты его Избранник,— засмеялась Пертилопа.
— Ну уж нет, — заявил Кэддерли, с ужасом осознавая, что посмел возразить наставнице, жрице.
Но Пертилопа вновь лишь засмеялась.
— Очень даже да, — сказала она. — Ты верный послушник нашего Покровителя, а также Огма, его брата. Не стоит мерить свою веру исполнением обрядов и церемоний. Она находится у тебя в сердце, в твоей искренности и любви. Ты верный послушник, это заложено в твоем пытливом уме и сердце, и блестящий ученик. Этим и измеряется верность Дениру.
— Во всяком случае, не для Эйвери, — возразил Кэддерли. — Сколько раз он угрожал выгнать меня из ордена. И именно за то, что я не соблюдаю все те обряды, о которых вы с такой легкостью говорите!
— Он не может выгнать тебя из ордена,— покачала головой Пертилопа. — Нельзя «выгнать» человека из-под воли Небес.
— Воли Небес? — переспросил Кэддерли.— Если это и вправду так называется, то я еще даже не вступал ни в какой орден. Я не чувствую в себе призвания.
— Чепуха, — отмахнулась Пертилопа. — Тебя призвали могучие силы Денира. Это, мой юный друг, и есть то, что свидетельствует о воле Небес! Разве ты сомневаешься в той Силе, к которой только начал подступаться?
— Я обращаюсь не к Силе, — ответил Кэддерли со своим обычным упрямством,— а к ее источнику.
— Ее источник Денир.
— Это вы так говорите, — сказал Кэддерли. — Блажен, кто верует.
— Погоди, ты тоже поверишь. Ты священнослужитель Денира, приверженец Покровителя, который требует независимости, проявления свободной воли. И остроты ума, — продолжила Пертилопа, причем ее карие глаза приняли странное, отсутствующее выражение.— Если ты лишь слепо выполняешь обряды, ты ничем не лучше коров и овец, которые пасутся в полях вокруг Кэррадуна. Денир и не хочет этого. — Пертилопа помолчала, глядя на испуганного молодого жреца. — Покровитель опекает художников, поэтов и просто думающих людей, хотя их работа может выглядеть лишь бледной копией того, что принято называть «идеалом». Вопрос, Кэддерли, сильнее ответа. Это то, что сопровождает твое взросление, — приближение к тайнам Денира.
Где-то в глубине души Кэддерли взмолился, чтобы слова Пертилопы оказались правдой, чтобы их обнадеживающая мудрость не обернулась лишь слабой надеждой столь же растерянного и отчаявшегося существа, как он сам.
— Ты оказался Избранником, — вернулась Пертилопа к насущным проблемам. — Ты слышишь Песнь и подходишь, с каждым днем все ближе, к тому, чтобы разбирать ее смысл и лучше понимать свое место в этом странном нагромождении испытаний, которое мы зовем жизнью.
— Значит, я колдун?
— Нет!!! — Наставница впервые за весь разговор всерьез рассердилась, и Кэддерли проявил мудрость, не став отвечать тотчас же. — Твой магический талант по сути своей светел, — настаивала Пертилопа. — Разве ты применял иные заклинания, кроме тех, к которым у тебя на глазах прибегали другие жрецы?
Кэддерли задумался всерьез и надолго. По правде говоря, те магические действия, что он производил, мало отличались от того, что делали другие священнослужители. Даже эта Тайна Родства была не столь уж далека от возможностей изменения формы, практикуемой у друидов-отшельников. Но в то же время молодой человек понимал, что его возможности включают в себя еще кое-что.
— Я не молюсь, когда произношу заклинания, — заспорил он. — Я не вылезаю по утрам из постели в уверенности, что сегодня смогу создать свет или что сумею превратить свои руки в беличьи лапы. Равно как я никогда не взываю к Дениру.
— Ты читаешь Книгу, — напомнила ему Пертилопа, опровергая рассуждения Кэддерли.— Это и есть твоя молитва. Поэтому тебе не нужно выбирать заклинания и запоминать в точности порядок магических действий. Ты просто слышишь Песнь. Ты один из немногих Избранников. Я много лет подозревала это и наконец лишь несколько недель назад поняла, что именно тебе суждено стать моим Преемником.
— О чем вы говорите? — спросил Кэддерли. Его состояние и без того близилось к панике, а теперь его охватил настоящий ужас оттого, что Пертилопа, продолжая говорить, начала снимать свое длинное одеяние. Молодой жрец застыл, пораженный, когда наставница окончательно избавилась от одежды, открывая странного вида кожу, которая напоминала шкуру акулы, покрытую не чешуей, а острыми шипами.
— С самого детства я воспитывалась на Побережье Мечей, — начала свой рассказ наставница, — у моря. Мой отец рыбачил, и я часто выходила с ним в море выбирать сети. Как видишь, я обрела Тайну Родства с акулой, как ты с белками, в частности с Персивалем. Я всегда восхищалась необыкновенно грациозными движениями и совершенством этого зачастую опасного создания.
Кэддерли молчал, пораженный.
— Я уже объясняла тебе, что применение Тайны Родства сопряжено с опасностью, - продолжала Пертилопа с некоторой долей иронии. — Как видишь, я тоже стала жертвой этой практики, не разобравшись как следует, приняв свою Тайну Родства без оглядки.
Кэддерли начал подозревать, что, возможно, эта чудесная женщина, всегда являвшаяся ему дорогим другом, пострадала от зла, которое он почувствовал в Библиотеке. Пертилопа говорила, и в ее голосе не слышалось ни вины, ни ожесточения.
— То превращение, что я претерпела, оказалось постоянным,— сказала она, потирая локоть рукой, и зубцы прочертили несколько кровавых линий на ее ладони. — Это очень болезненно — иметь наполовину человечье, наполовину рыбье тело. Сам воздух смертелен для меня, равно как и вода открытого моря. В этом мире, дорогой друг, нет для меня места. Я умираю.
— Нет!
— Да, — с легкостью, ответила Пертилопа. — Я уже немолода, как ты знаешь, и прошла долгий путь по этой странной дороге, которую мы зовем жизнью. Зло убило меня, не сомневайся, и я долго цеплялась за жизнь ради того, чтобы исполнить Предназначение, что наконец-то случилось. Ты, Кэддерли, мой Наследник.
— Я не приму этого.
— Ты не сможешь избежать своей участи, — отвечала наставница. — Для того, кто однажды ее услышал, Песнь уже не прекращается никогда.
Для Кэддерли эти слова прозвучали как раскат грома. Молодой служитель внезапно испугался тех ужасов, которые он мог выпустить на волю со страниц своей страшной Книги.
— Потом к тебе придет знание и о пределах власти, — продолжала жрица. — Она, к сожалению, не безгранична.
При этих словах она смущенно посмотрела на свои изуродованные руки, сделав это так выразительно, что слова оказались уже не нужны.
— Ты не бессмертен, не всемогущ. Небеса все равно сильнее.
— Но я никогда и не говорил...
— В смирении твоя защита, — жестко и резко оборвала его Пертилопа. — Проверяй пределы своей власти, Кэддерли, но испытывай ее осторожно, с уважением к тем силам, которые ты используешь. Они неизбежно истощаются, отнимая часть твоего здоровья, а возможно, и жизни в обмен на каждое чудо. Нетерпение есть твой враг, и знай, что заклинание, затрагивающее основы бытия, непременно изнуряет заклинателя. Поверь мне — если Денир избрал тебя, он потом призовет тебя и к ответу.
Пертилопа тепло улыбнулась, не сомневаясь в том, что молодой жрец оправдает оказанное ему доверие. Но он не смог улыбнуться ей в ответ.

— Да ты никак намерен смыться? — Призрак прошептал эти слова Бойго Рату, видя молодого колдуна на лестнице с мешком в руке.
Злодей вышел из комнаты Кэддерли и направился к Бойго, чтобы проследовать за ним в комнату.
— Кто-то позвал городскую стражу, — объяснил колдун. — Они здесь перевернут все вверх дном.
— И что из этого? Что такого они могут найти? — ответил с ухмылкой Призрак, считая, что иронизирует: ведь он только что оставил в комнате Кэддерли тело Бреннана. — Конечно же, ничего, что бросит хоть какую-то тень на одного из нас.
— Я ударил зеленобородого дворфа подсвечником, — признался Бойго.
— Он не видел тебя, — возразил Призрак. — Иначе ты бы уже лежал в могиле. Вместе со своим братцем они колобродят под лестницей, старина Фредегар тоже с ними. Эта свора пришла бы за тобой гораздо раньше, если бы глупый дворф заподозрил, что именно ты сотворил то колдовство.
Бойго немного расслабился.
— Даника и Кэддерли скрылись? Призрак пожал плечами, не зная ответа. Он мало что видел за резней в угаре насилия.
- Возможно, на какое-то время, — медленно ответил он со всей убежденностью, которую мог изобразить. — Но вот Ночные Маски сейчас посланы на задание. Они не остановятся, пока жрец не погибнет.
— Значит, я могу спокойно вернуться в Замок Тринити! — с надеждой сказал Бойго.
— Но, если ты сейчас покинешь гостиницу, ты только вызовешь подозрения, — заметил Призрак. — А если Кэддерли сумеет увильнуть от убийц, он, скорее всего, вернется сюда. Пока что наше положение в игре самое выгодное. Конечно, для тех из нас, у кого хватит мужества довести дело до конца. - Последние слова прозвучали почти как угроза.
— У меня нет мужества! Я хочу домой к маме, — захныкал колдун.
— Лучше помоги городской страже в розысках, — продолжал Призрак, и его черты исказила внезапная ироническая улыбка. Он тихо напомнил себе, что он художник, уже сплетающий новые сети интриг.— Скажи им, что располагаешь некоторым знанием чародейства, и тебе кажется, что подсвечник остался где-то наверху в коридоре. Когда дворф подтвердит эту историю, ты предстанешь в очень выгодном свете.
Бойго посмотрел на негодяя, терзаясь сомнениями. Они усилились еще больше, когда он вспомнил, что Кьеркан Руфо все еще сшивается где-то поблизости и знает много лишнего.
— Что-то не так? — спросил Призрак, видя смущение колдуна.
— Этот никчемный Руфо! Призрак злобно ухмыльнулся:
— Он не может ничего сказать, чтобы не навлечь на себя подозрений. А согласно всем твоим описаниям, он слишком большой трус, чтобы на такое отважиться.
— Что правда, то правда,— признал Бойго. — Но я все равно не уверен, что остаться в гостинице — это мудрое решение. Похоже, что Кэддерли и его друзья не вписываются в наши предположения.
— Возможно, — согласился отчасти Призрак, — но не стоит усугублять ошибку, отказавшись вообще что-либо рассчитывать в отношении Кэддерли. Согласно всему, что мы знаем, служитель должен уже лежать на аллее мертвым.
Бойго засомневался, потом кивнул.
— Ступай, — посоветовал Призрак, — обратно к себе в комнату или прими участие в поисках, но ничего не говори Руфо. Лучше всего сейчас оставить этого трусливого мерзавца наедине с его ужасом и виной.
Бойго снова кивнул и скрылся. Уверенность Призрака исчезла, как только он остался один. Этот визит в Кэррадун оказался очень сложным, выходящим за рамки простого убийства. Даже если Кэддерли мертв, победа обошлась слишком дорого: они потеряли более чем половину задействованных Ночных Масок.
На самом деле вся уверенность Призрака уже улетучилась. Он сомневался, что ему или Бойго стоит оставаться в «Чешуе дракона». Но еще больше он опасался возможных последствий выхода из гостиницы на улицу, где бродит городская стража и шныряют туда-сюда рассерженные дворфы. Он подошел к своей двери и приоткрыл ее на дюйм, пытаясь понять, что происходит в других комнатах. Призрак осторожно наблюдал за Руфо, подумав, что, если вероломный жрец задумает новое предательство, его придется убить.
Но нет, никаких осложнений не намечалось. Впрочем, разве они не составляют часть картины? Художник чувствовал, что судьба бросает ему новый вызов, создав зыбкий пейзаж, не так-то просто поддающийся запечатлению. Призрак злобно ухмыльнулся, успокоившись оттого, что лично ему опасность не угрожает — до тех пор, пока у него есть Геаруфу и Вандер беспомощной куклой сидит за пределами города.

Кэддерли застал Данику все еще в сознании и на ногах, когда он вновь вернулся в свою оболочку на коньке крыше поблизости от «Чешуи дракона». Лицо молодой женщины оставалось сведенным болью. Болт, пущенный из арбалета, торчал из ее правого бока, вырвав кусок туники и клок кожи, окруженный широким кровоподтеком, чуть выше красовался кривой разрез.
Жрец не сразу подошел к девушке. Он закрыл глаза и заставил Песнь вновь завладеть своими мыслями. Буквы беспорядочно проносились мимо, пока Кэддерли не вспомнил часть Песни, страницу в томе, которую он услыхал на балконе, когда перевоплощался в белку.
Даника что-то мягко прошептала любимому, и в ее голосе сквозило гораздо больше тревоги за него, чем за себя. С некоторым усилием Кэддерли отбросил ее слова и целиком сосредоточился на мелодии. Его губы беззвучно двигались, словно читая молитву, когда он наконец открыл глаза, Даника уже улыбалась, видя, что его ступни и ладони стали вновь человеческими.
— Ты нашел свои ответы,— заметила молодая женщина.
— И много новых вопросов,— мрачно ответил Кэддерли.
Он снял свои хрустальные диски с бечевки, висящей на пальце, и отослал их прочь, а затем придвинулся к своей возлюбленной.
— Ты что-то говорил,— сказала Даника,— но не мне. Это выглядело как разговор невидимым собеседником. Я слышала только твои реплики, без ответов...

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Я говорил с Пертилопой,— объяснил Кэддерли. — Мое сознание отдельно от тела навещало Библиотеку.
Он вряд ли заметил удивленный взгляд Даники, занявшись ее раненым боком.
Когда юноша на сей раз вспомнил Песнь, она звучала уже далеко, требуя больших усилий для приближения. Предупреждения Пертилопы об изнурении напугали его, но жрец отбросил возрастающие страхи прочь: ведь речь шла об исцелении Даники. Служитель Денира сосредоточил взгляд на торчащем болте, равно как и на ране, которую он нанес, думая о разрушении и исцелении одновременно. Сквозь стиснутые зубы вырвалось заклинание.
Девушка вздрогнула и изумленно вздохнула. От ее раны поднялся сизый дымок. Вскоре весь ее бок заволокло каким-то туманом. Жрец чувствовал болт как своего врага, как врага любимой. Бедная дорогая Даника! Когда дым рассеялся, вместе с ним исчезли и орудие, и нанесенная им рана. Воительница выпрямилась и пожала плечами, не зная, как ей благодарить Кэддерли за то, что он только что сделал.
— Ты не ранен? — спросила она. Кэддерли, обессиленный, довольно помотал головой, взяв любимую за руку.
— Нам нужно идти, - сказал он отсутствующим тоном, обращаясь не столько к Данике, сколько к себе. — Посидим вдвоем, отдельно от всех, и постараемся понять, как нам преодолеть те превратности судьбы, с которыми мы столкнулись.
Он склонил голову к плечу и обратил внимание на растущую суматоху в толпе народа вокруг «Чешуи дракона», особенно на клацанье множества копыт, раздающееся повсюду.
— Городская стража встревожена, — заметила Даника.— Они, вероятно, захотят нас допросить.
Кэддерли продолжал тащить ее за собой.
— Но нам некуда идти, — заспорила Даника, когда они подошли к краю крыши и увидели, как целая толпа солдат заполняет Рыночную площадь.
Волшебник не слушал. Его глаза снова закрылись, и он погрузился не то в Песнь, не то в заклинания. Девушка охнула от изумления, когда вдруг почувствовала себя легче перышка. Каким-то чудесным образом Кэддерли продолжал удерживать ее за руку, и они просто полетели прочь с крыши, влекомые порывами ветра.

Бойго Рат выскользнул из «Чешуи дракона» некоторое время спустя, быстро проскочив мимо дворфов и разъяренного хозяина в гостевой комнате. Мигом оценив обстановку, испуганный молодой колдун решил, что расчеты Призрака не стоят того, чтобы рисковать ради них своей жизнью. Колдун также предположил, что бегство из гостиницы после такой трагедии вовсе не выглядит подозрительным поступком.
Только один вопрос задала ему городская стража, когда он продирался через дыру, образовавшуюся там, где еще не так давно находилась входная дверь. Бойго кивнул и показал на гостиницу, что стояла несколькими домами дальше по Озерной улице, хотя колдун не имел намерения оставаться рядом сколько-нибудь долго. Вернее, он направится туда и снимет комнату, но проживет там лишь до тех пор, пока не выучит заклинания, которые позволят ему быстро покинуть город и без приключений вернуться домой.
ОТРАЖЕНИЯ В ВОДЕ

Утренний свет еле брезжил, и дымка все еще не слетела с вод озера Импреск. Огромный каменный мост с тремя арками соединял материковый город с островной частью, казавшейся сейчас призрачным видением. Мост встал, как башня, над Кэддерли и Даникой, когда они плыли в маленькой лодке, притихшие от своих мыслей и плеска волн за кормой.
Погода вполне соответствовала мрачному настроению Кэддерли. Он убил человека, превратив его в почерневший комок, и еще одного сбросил с балкона, оставив умирать на земле с переломанным позвоночником. У жреца не оказалось другого выхода. Он знал это, но не мог так легко отделаться от чувства вины. Несмотря на ощущение своей правоты, он все равно убил живое существо. Молодой человек все время неотступно думал о семье убитого врага, о детях, которые, вероятно, до сих пор ждут отца.
Даника тоже сидела тихо на маленькой скамейке суденышка, погруженная в невеселые думы. Более привычная к битвам, чем ее неискушенный в убийствах соратник, молодая женщина сосредоточила мысли на том, что предшествовало злобной атаке. Кто пустил Ночных Масок по их с Кэддерли следу?
Молодой волшебник поднял весла и подгреб немного в обратном направлении, отталкивая лодку дальше от моста. Позволив веслам повиснуть в воде, Кэддерли обернулся к Данике.
— Ночные Маски, — злобно пробормотала девушка.
Кэддерли посмотрел на нее озадаченно. Это название ничего ему не говорило.
— Из Вестгейта, — объяснила Даника. — Одни из самых свирепых и беспощадных убийц в Королевствах. Нам посчастливилось скрыться от них, и теперь я думаю, что это произошло дважды.
По выражению лица Кэддерли девушка легко поняла, что он до сих пор не понимает, о чем идет речь.
— Во время нашего путешествия из Библиотеки сюда, — продолжала Даника, — на меня с дворфами напал отряд из пятерых убийц.
— Судя по отчетам, в наши беспокойные времена на дорогах можно встретить кого угодно, — заметил волшебник.
Даника покачала головой, уверенная, что есть некая связь между нападением на дороге и ночным происшествием в гостинице.
— Но зачем отряду убийц направляться из Вестгейта в такую даль? Чем мы им помешали?
— Мы? — переспросила Даника. — Нет, боюсь, они преследуют только меня. Именно Ночные Маски много лет назад убили моих родителей. Теперь они пришли доделать свою работу.
Кэддерли не поверил ни слову из этого объяснения. Он почувствовал, что (если предположения Даники об убийцах верны) здесь замешано нечто большее, чем простое продолжение многолетней кровной мести. Волшебник пытался собрать воедино свои впечатления от событий последних нескольких дней. Он думал о своей встрече с Руфо в каминном зале и присутствии там невидимого колдуна. Жрец недоумевал: что же произошло в его собственной комнате нынче ночью? Он озадаченно посмотрел на Данику.
— Я нашел тебя на полу, и ты была чем-то напугана. Расскажи мне свой сон.
— Мне запомнилось далеко не все, — призналась Даника, и по ее тону стало ясно, что она не совсем понимает произошедшее.
Кэддерли, впрочем, уже все решил. На мгновение он задумался, затем достал свои хрустальные диски. Держа их перед Даникой, он заставил оружие быстро вращаться. Даже в слабом утреннем свете они сверкали, отбрасывая блики во все стороны.
— Сосредоточься, — попросил девушку Кэддерли. - Позволь кристаллу проникнуть в твое сознание. Пожалуйста, не используй защиту от ментального врага, которой ты научилась в Библиотеке.
— Что это даст нам? — заспорила Даника. — Это всего лишь сон.
- Разве?
Девушка пожала плечами (в конце концов, в сновидении и вправду упоминались Ночные Маски) и расслабилась, сосредоточив взгляд на мерцающих дисках. Кэддерли пристально наблюдал за ней, затем закрыл глаза и подумал о Священной Книге, услышав убаюкивающую Песнь с неразличимыми словами.
Даника глубже погрузилась в дремоту. По мере того как молодой волшебник тихо шептал заклинания, она заметно ссутулилась, расслабив мышцы спины. Вопросы жреца были обращены к подсознанию девушки. Волшебник позволил странному сну сойти и на него самого, чтобы полнее и глубже понять происшедшее с любимой. Его губы шевелились, спрашивая девушку, хотя душа его успела далеко отлететь от своей оболочки. Даника отвечала — не столько словами, сколько своей позой и выражением лица.
Затем она открыла глаза, и молодой жрец сделал то же самое. Ни один из них не знал, сколько в точности прошло времени. Волшебнику удалось понять (и он не сомневался в своем открытии), что ночное видение его возлюбленной, — важный ключ к разгадке происходящих событий.
— Это не сон, — объявил он.
Кэддерли осознал, что Даника сообщила ему, находясь в полудреме, смысл путешествия из черной сферы, которая представляла ее сознание.
Этот образ ясно напомнил молодому жрецу его собственные опыты чтения мыслей с демоном Друзилом и чародейкой Дориген. Может, эти двое здесь тоже замешаны?
Волшебник сунул руку в карман и нащупал амулет, который он отобрал у Руфо в лесу Шилмисты. Его дал предателю Друзил, чтобы установить мысленное общение между ними. Благодаря этому колдовскому приспособлению Кэддерли мог чувствовать присутствие демона, и его радовало, что амулет не сообщает о приближении врага в течение многих недель, прошедших с той самой битвы в лесу.
«Но тогда кто?» — размышлял жрец. Вмешательство Дориген хотя и не исключалось, но казалось весьма сомнительным. «Завладение?» — спросил он, подстегивая этим словом невидимого собеседника.
Затем новое воспоминание ошеломило Кэддерли: образ Безымянного, лесного попрошайки и ужасных теней-образов, мелькавших на его плечах. Он также вспомнил ту ночь, когда Бреннан пришел к нему в комнату, напугав его таким же злым излучением. Возможно, Песнь Денира не обманула юношу. Да и попытка подчинить Данику являлась далеко не первой в арсенале врага.
Кэддерли содрогнулся, вспомнив беспокойство Фредегара о том, что его сына не видно нигде со вчерашнего вечера. Волшебник старался соединить вместе все подсказки, быстро работая веслами, пока течение его мыслей не прервало внезапное озарение.
— Что это? — спросила Даника. Судя по ее тону, девушка поняла, что ее любимый мысленно проник в некоторые тайны.
— Они пришли не за тобой, — уверенно ответил служитель Денира, глядя через плечо,— Они засели здесь еще до тебя, вокруг меня, рядом со мной. Слишком близко.
Волшебник тяжело вздохнул, переживая за судьбу Бреннана и Безымянного, позволив взгляду скользить по воде к серой линии огромного моста. Даника попыталась сказать что-нибудь успокаивающее, понял Кэддерли, но вместо этого замолчала и склонила голову к плечу.
Кэддерли как раз начал поворачиваться, чтобы взглянуть на нее, понимая, что что-то не так, и боясь, что его подруга испытала какое-то мысленное вмешательство. В это же время девушка развернулась, так резко качнув лодку, что жрец, хотя и сидел в самом центре, чуть не свалился за борт.
— Упрямцы! — вскричала Даника. Ее рука, взметнулась как раз вовремя, чтобы схватить запястье человека, пытавшегося вонзить ей в спину кинжал. Крепко держа врага, девушка вскочила на ноги и, потянув его за руку изо всех сил, стала затаскивать убийцу в лодку.
Она крепко ударила противника по плечу и, сжав сильнее его запястье, завела ему руку за спину. Кэддерли пытался удержаться в ходившей ходуном лодке, чтобы прийти Данике на помощь, но все, что он смог сделать, это неловко перекувырнуться через среднее сиденье лодки, стукнувшись головой об одну из весельных рукояток.
Впрочем, волшебник вскоре понял, что этот кувырок сослужил ему неплохую службу: кинжал пролетел над бортом лодки и просвистел, едва не задев его голову. В ответ на угрозу Кэддерли вооружился веслом, выдернув его из уключины и опуская в воду рядом с невидимым противником. Молодой жрец достал хрустальные диски, раскрутив на пальце веревку. Лодка покачнулась, и он, оглянувшись, увидел, что через борт перелезает еще один убийца.
Даника с легкостью удерживала равновесие. Она продолжала со всей силы сдавливать руку пойманного, наконец заставив его выпустить кинжал. Но все только начиналось. Ночные Маски! Даника взмахнула ногой над головой человека, заставив его пригнуться и прыгнуть за борт. При этом она по-прежнему стискивала его руку, заломив ее назад, так что он на ней повис. Воительница неожиданно развернула нападавшего, зажав его голову между своим локтем и бортом лодки так сильно, что несчастный не мог издать ни звука. Он попытался дернуть головой, и тут же раздался хруст.
Свободное от уключины весло Кэддерли опустилось ниже, чем хотел жрец, и он не достал до головы противника, сплющив лишь несколько пальцев врага и повредив также борт лодки. Дерево разлетелось в щепки, а весло упало в воду. То же случилось и с убийцей, который, с криком сжимая распоротый живот, рухнул в озеро.
Освободившись от веса, лодка вздрогнула так, что Кэддерли испугался, не зачерпнет ли воду другим бортом, где ждал убийца, вооруженный мечом. Молодой жрец оценил опасность, угрожающую ему и Данике. Им следовало отвлечь врага, используя передышку, чтобы собраться с силами. Когда лодка вновь покачнулась, через ее сломанный борт залилась вода, но Кэддерли не заметил этого, вглядываясь в раненого человека, бултыхавшегося рядом с веслом. Очертания весла привлекли внимание жреца.

Даника не заметила, как потеряла равновесие, только одна ее нога осталась в качающейся лодке, и прямо на девушку надвигался ошалелый противник. Убийца попытался перелезть через борт, но девушка со всей силы потянула его руку вниз, вывихнув ее в плече. Он не успел даже почувствовать боль. Его лицо стало бессмысленным и странно спокойным. Лишь мгновение спустя Даника поняла, что он мертв. Она быстро встала из воды, отпустив человека и позволив ему безвольно погрузиться в воду.
Затем к ней вернулось внимание, и жуткий гнев, вызванный присутствием Ночных Масок, временно приутих от сознания только что свершившегося убийства. Причем явно не последнего, Даника поняла это сейчас вполне отчетливо. Она повернулась и, к своему ужасу, увидела, что Кэддерли исчез под водой, увлекаемый мертвой хваткой нападавшего. Издалека стала приближаться еще одна лодка с несколькими людьми, еле различимыми в слабом утреннем свете. Даника вначале не знала, враги перед ней или друзья, пока болт, пущенный из арбалета, не просвистел перед ее носом.
Девушка, повинуясь рефлексу, припала к полу суденышка. Она знала, что нужно помочь Кэддерли. Но как? Если она нырнет в воду, то вряд ли сможет остановить эту приближающуюся угрозу. Громкий крик и плеск в стороне заставили ее обернуться и посмотреть через пробоину в борту. Там бултыхался раненый убийца, которого волшебник поразил хрустальными дисками. Несчастный выбивался из сил, пытаясь освободиться из тисков длинного толстого удава — змеи того же размера, что и одно из лодочных весел.
Истекающий кровью боец каким-то образом отделался от змеи и поплыл со всей мочи к приближающейся лодке. Чудовище последовало за ним в погоню, неотступно двигаясь под гладью воды. Несмотря на ужасную картину, Даника не смогла сдержать улыбку. Она поняла, что эта змея не похожа ни на одного из обитателей моря, просто Кэддерли вновь прибег к могущественной Силе, применив ее против врага.
Девушка поднялась на колени. Другая лодка подплыла совсем близко. Даника увидела, как сидящий на корме наводит на нее арбалет. Отважная воительница сделала обманное движение, словно собираясь встать, но вместо этого упала на дно лодки, услышав, как над головой просвистел болт. Сейчас у нее появилось время высунуть голову и поглядеть на воду в поисках любимого. Впрочем, прежде чем она это сделала, вода расступилась, открыв голову убийцы. Лицо его искажал ужас, потому что еще одна змея, в которую обратилось другое весло, обвила ему шею и грудь. Полузадушенный враг схватился за лодку, но тут же отцепился, увлекаемый беспощадными созданиями на глубину. Там он и нашел свой конец.
Вода вновь забурлила, совсем недалеко от борта. Появился Кэддерли, необычайно быстро плывущий, тело его как-то странно выступало из волн. Он стоял на воде! Шляпа с трепетавшим от волшебства священным символом по-прежнему украшала его намокшую голову. Даника чуть не засмеялась, слишком пораженная, чтобы повести себя как-то иначе. Молодой волшебник тоже дышал часто-часто, выглядя еще более потрясенным, чем его любимая.
Он обернулся к приближающейся лодке (тем временем плывущий труп чуть не наткнулся нее) и увидел, что арбалетчик готовится к новому выстрелу.
— Прячься! — вскричала Даника, подумав, что Кэддерли слишком беззащитен, когда стоит посреди воды.
Но он, казалось, не слышал ее. Волшебник бормотал какие-то заклинания, поводя руками вперед и назад. Девушка обернулась к другой лодке, с ужасом заметив, что там готовится выстрел. А ее любимый стоит на открытом месте, не ожидая нападения.
Воительница быстро метнулась в сторону, схватив обломок борта. Затем размахнулась и кинула деревяшку, завертевшуюся в воздухе, прямо в приближающуюся лодку. Однако слабое оружие плюхнулось в воду, не долетев до неприятеля примерно дюжину футов. Все же арбалетчик отвлекся, посмотрев в сторону девушки.
Внезапный всплеск нарушил гладь озера рядом с тем местом, где исчез пущенный Даникой обломок дерева. Вода взревела и пошла кругами, словно нацелившись на вражеское судно. Убийца вновь взял Кэддерли на мушку, когда борт вражеской лодки накрыла волна. Не успев ни за что ухватиться, человек перевернулся через край и чуть не потерял оружие.
Вначале Данику изумило, что столь маленький кусок дерева смог так поколебать недвижимую гладь озера. Затем она поняла, что это не более чем совпадение, и повернулась к подлинному виновнику потрясений. Кэддерли стоял по-прежнему и снова бормотал заклинание, помахивая рукой. Поднялся еще один вал и обрушился на лодку противника, развернув ее носом к мосту. Кэддерли улыбнулся, еще одна волна сбила лодку с курса, заставив ее мчаться в направлении дальнего берега.
— Иди сюда, — сказал волшебник, протягивая руку девушке,— Надо уйти раньше, чем они доберутся до нас.
Даника вначале не поняла, думая, что Кэддерли хочет с ее помощью вернуться в лодку. Но он, потянув ее к себе, дал понять, что хочет обратного. Убийца, недавно целившийся в волшебника, всплыл лицом вниз. Обвившая его змея снова стала веслом, подчиняясь приказу жреца, и плавала теперь, как и положено безвредному куску дерева.
— Иди же,— повторил Кэддерли, притягивая к себе любимую.
Она прыгнула к волшебнику и обвила его шею руками.
Молодой жрец посмотрел по сторонам, а затем побежал к Острову. Даника, глядя на убийц через его плечо, заметила, что поступь волшебника никак не нарушает спокойствия водной глади. Точнее, молодой жрец оставлял на поверхности такие отпечатки, словно бы он бежал по мягкой земле. Тем временем за их спиной вражеская лодка вновь обрела равновесие. Один из нападавших перевернул сообщника на спину, удушившее того весло теперь мирно плавало рядом.
Даника поцеловала Кэддерли в шею и устало положила голову ему на плечо. Весь мир, казалось, сошел с ума. Волшебник приблизился к берегу, что-то бормоча, споря вслух сам с собой. Он продолжал идти, хотя и притормозил под тяжестью ноши, когда его ноги ступили на твердую почву.
— Кэддерли...
— Если это опытные убийцы,— сказал он,— то следует признать, что их наняли наши враги, например Дориген...
— Кэддерли, послушай...
— Кто-то им рассказал про нас, — продолжал волшебник, не моргнув глазом. — Кто-то настоял на том, что мы, или, во всяком случае, я, представляем, угрозу, которую необходимо убрать.
— Кэддерли, подожди!
— Но как долго они уже выслеживают меня? — бормотал молодой служитель Дениса. — И этот Бреннан... Надеюсь, что я ошибся!
— Да подожди же!!!
Волшебник наконец-то посмотрел на девушку, впервые с тех пор, как они вышли на берег.
— Ты можешь уже опустить меня на ноги! Она, пританцовывая, опустилась на землю, схватила Кэддерли за пояс и потащила его дальше. Они услышали сквозь кусты позади себя, как вражеская лодка пристала к берегу.
— Вот упрямцы, — сказала Даника, нахмурившись и поглядев в ту сторону.
Юноша знал, что она хочет вернуться и закончить сражение.
— Не сейчас,— попросил он.— Мы должны попасть в гостиницу как можно скорее.
— Может, нам никогда больше не выпадет шанса встретить их вот так, лицом к лицу,— возразила девушка.
— Я устал, - признался Кэддерли. И это было чистой правдой. Песнь больше не звучала в его голове, сменившись жестокой болью, которой молодому волшебнику еще не доводилось испытывать.
Даника кивнула и продолжила идти. Они прорубались сквозь живую изгородь на заднем дворе дома, принадлежавшего одному из городских вельмож. Где-то рядом начали лаять собаки, но девушка не сворачивала с тропинки, приведшей их сквозь еще одни заросли в другой открытый двор. Несколько дородных купцов, мирно пьющих чай на веранде в окружении домочадцев, недоверчиво воззрились на потрепанную парочку.
— Ступайте к башне и зовите на помощь! — крикнул им Кэддерли, следуя за Даникой.— Жестокие убийцы преследуют нас! Найдите городских стражников и велите им перекрыть мост!
Парочка преодолела еще одни заросли кустов, выйдя на широкую, мощенную булыжником дорогу, и побежала мимо выстроившихся в ряд прекрасных богатых домов. Их обитатели провожали бегущих изумленными взглядами.
Ни лошади, ни повозки не виднелось в этот утренний час, сколько волшебник с девушкой ни оглядывались с надеждой по сторонам. Кэддерли очень не хотелось, чтобы жертвой схватки пали совершенно посторонние люди. С другой стороны, по отдаленному лаю собак он понимал, что убийцы не оставили своих намерений и через несколько минут могут настигнуть беглецов.
Кэддерли остановился. Дойдя до возвышения, увенчивавшего первую из каменных опор моста, Даника хотела о чем-то спросить, но молодой человек остановил ее усталой улыбкой.
— Следи за убийцами, — попросил он, падая на колени. Порванной в сражении накидкой он прикрыл небольшой кусок каменной плиты.— Первая страница, которую я видел в книге Пертилопы, всегда завораживала меня,— объяснил он, не прекращая своих действий.— Я знаю, что это заклинание близко к тому, что мне попалось в книге Белизариуса.
Наконец волшебник ровно разложил свою накидку, и капли воды стекли с нее в щели между камнями. Кэддерли встал, отводя Данику на несколько дюжин шагов в сторону. Служитель Денира призвал Песнь и начал читать заклинания, всплывавшие в памяти. Впрочем, ему пришлось остановиться и потереть виски, чтобы утихомирить биение пульса, вызванное Силой.
«Они изнурят тебя, отнимая часть здоровья и жизни всякий раз, как ты к ним обращаешься, — предупреждала его Пертилопа. — Нетерпение — твой самый опасный враг».
— Ночные Маски! Уже на мосту! — услышал он вопль Даники я позволил ей взять себя за руку, торопясь, насколько это возможно.
Превозмогая боль и усталость, молодой волшебник заставлял Песнь звучать в своем сознании и выходить на свет.
На каменных кострах ветер целует траву семи ветров. Вернулся в Небеса путных, одетый в шелк змеиных слов. Смелей войди к рассвету ветер любви не знает стона стен. Его прозрачный след подобен бесконечности Небес.
Даника пригнула волшебника к земле, и он услышал, как над головой просвистел арбалетный болт. Но Кэддерли продолжал напевать, глубоко уйдя в заклинания.
Ты строишь мост ради всех, кто строит стены, чтобы мы не могли различать, где свет, где тени. И когда твой мост, вознесется в пустыню Неба, я увижу, как все, кто вырос у стен, взойдут на твой мост. Ты строить мост и кладешь, как камни, сердце, как светел твой мост, знаю лишь я и те, кто строит мосты.
Бегущий впереди разбойник внезапно остановился, словно его кто-то дернул за ногу, и упал вниз лицом. И тут же утонул в слякоти, в которую обратился целый пролет моста. Даника и Кэддерли услышали невдалеке всплески: толстый слой грязи, перемешанной с камнями, обрушился в озеро. Еще один убийца добежал до этого места, но увяз до колен в разваливающейся трясине.
Человек, продолжающий погоню, вскрикнул, когда перевернулся через перила, пролетел около двадцати футов и рухнул в воду озера, сомкнувшуюся у него над головой. Целый пролет моста, отмеченный волшебником, соскользнул вниз прямо перед носом врага. Четверо пораженных бандитов стояли на краю пятнадцатифутового разрыва, вдруг отделившего их от почти настигнутой жертвы. Враги уставились на происходящее с изумлением, переходящим в ужас.
— Она сказала, что Денир призовет меня, — поведал Кэддерли девушке, потирая свои пульсирующие виски. — И я знаю, что это повторится, когда мы попадем в гостиницу.
— Неужели ты стал во что-то верить? — спросила Даника, оставляя позади остолбеневших убийц и цоканье копыт лошадей приближавшихся городских стражников.
Кэддерли строго посмотрел на любимую, будто она его ударила. Он успокоился и пожал плечами, не зная, что ей ответить. Волшебник и девушка услышали перестрелку стражников с Ночными Масками. Пойманные в ловушку сообщники один за другим ныряли в воду. Впереди лежал путь, безопасный на всем протяжении: дорога в «Чешую дракона», ведущая к поверженным врагам и погибшим друзьям.

ДУША НАСТАВНИКА

Звуки выстрелов продолжали преследовать Кэддерли с Даникой и после того, как они покинули мост и вышли на Озерную улицу. Туман быстро рассеивался, гонимый щедрыми лучами восходящего солнца. Кэррадун пробудился для нового дня.
Озерную улицу заполняли любопытные жители и городская стража. Множество голов повернулось в сторону молодого жреца и его спутницы. Широкополая шляпа Кэддерли обвисла, словно впитав в себя эти тяжелые взгляды. На всем пути на волшебника и воительницу показывали пальцами. Наконец всадник городской стражи проложил себе путь сквозь толпу, чтобы перерезать им дорогу. |
— Вы священнослужитель Библиотеки Назиданий? — раздался резкий и грубый голос.
— Мое имя Кэддерли, я вхожу в орден Денира, — с достоинством ответил юноша.
Он повернулся к Данике и пожал плечами, смущенно и словно извиняясь, когда произносил последние несколько слов.
— Мы возвращаемся обратно в «Чешую дракона», гостиницу, принадлежащую Фредегару Торопыге, — объяснила Даника, бросая косой взгляд на любимого. — Нам нужно проведать друзей, которых пришлось там оставить.
— Так уж и пришлось?
Волшебник и девушка знали, что стражник задает этот вопрос неспроста. Прищуренными глазами он испытующе рассматривал спутников.
— Вы знаете, что произошло, — ответил Кэддерли без колебаний.
Стражник угрюмо кивнул, по всем признакам, удовлетворенный этим объяснением.
— Ступайте, да побыстрее, — бросил он им и направил лошадь на тех, кто загораживал влюбленным дорогу.
Им очень не нравилась эта толпа зевак, запрудившая улицу и пожирающая их глазами. Среди любопытных вполне могли затесаться убийцы. Еще больше напугала их мысль, подкрепленная грустным тоном вояки, что победа в гостинице обошлась слишком дорого и среди их знакомых тоже есть жертвы.
Их страх не уменьшился, когда они прошли мимо соседней гостиницы, той, где нашли кров Айвен и Пайкел. Их взорам предстали руины на месте входной двери и когда-то нависавшего над ней козырька. Хозяин гостиницы, пыхтя, вытаскивал осколки стекла и щепки, застрявшие в щелях крыльца. Он проводил спутников многозначительным немигающим взглядом.
Кэддерли помедлил и глубоко вдохнул, когда перед ним предстало здание «Чешуи дракона». Он увидел, что осталось от балкона его комнаты, где в последние недели жрец находил самое уединенное место для размышлений, позволяющее отвлечься от мирской суеты. Оторванная планка перил лежала на улице, еще одна доска, которая помогла Данике спружинить в падении, висела под углом. На земле, к счастью, не валялось ни одного трупа. Но волшебник увидел темно-красное пятно на булыжниках напротив своей комнаты и еще большее — посреди широкой мостовой.
Даника, почувствовав, как потрясен ее друг этим зрелищем, взяла жреца под руку, мягко поддерживая его. К удивлению девушки, Кэддерли вырвался. Она посмотрела на волшебника, пытаясь понять, не сделала ли что-то лишнее, но его неподвижный взгляд не был обвиняющим. Молодой человек глубоко вдохнул и распрямил плечи.
Девушка поняла, что на этот раз волшебник не уклонится от борьбы, не убежит прочь, как он однажды уже сделал это в Шилмисте. Наоборот, он встретит угрозу лицом к лицу, с гордо поднятой головой, нанося ответный удар тем, кто осмелился бросить ему вызов. Но найдет ли он силы на это, спрашивала испуганно Даника, не обрекая себя на то, чтобы призраки вроде Барджина до конца дней крались за ним?
Кэддерли прошел мимо нее, затем улыбнулся и помахал рукой, услышав знакомое «ой-ой-ой» из-за дверей «Чешуи дракона».
На уцелевшее крыльцо вышел Пайкел Валуноплечий. Дворф держал утерянный жрецом посох высоко над головой и с трудом помахивал сильно поврежденной ладонью.
Даника, заметив ощутимую перемену в поведении Кэддерли, осталась стоять на месте и позволила любимому уйти вперед. Продолжавшийся безостановочно поток убийств заставил волшебника, защищаясь, окрепнуть в своем решении воевать. Постепенно насилие перестает удивлять, знала по себе девушка, но ни одна битва не дается так тяжело, как первая в жизни. Ни один удар не наносится с таким отвращением, как первый. Глядя, как ее любимый уверенно делает большие шаги навстречу Пайкелу, молодая воительница испугалась.
К тому времени, как Даника настигла волшебника, он неподвижно стоял внутри гостиницы с двумя дворфами (к ее облегчению) и Фредегаром Торопыгой, глаза которого опухли от слез. Девушка испытала воодушевление при виде боевого настроения братьев. Однако потом она проследила за взглядом Кэддерли, заметив стол в каминном зале, на котором распростерлось бездыханное тело жреца-наставника. Его грудная клетка, жестоко раскромсанная, зияла страшной дырой на том месте, где должно было находиться сердце.
— Мой Бреннан! — стонал измученный Фредегар. — Они убили моего бедного сына!
Волшебник позволил своему взгляду бродить по комнате, отметив сломанную лестницу, сорванный канделябр поверх ее остатков, прожженный пол позади длинной стойки. На одном из столов лежало неопознанное, накрытое простыней тело. Еще шесть трупов валялось между стойкой и лестницей, и обуглившаяся одежда одного из них еще продолжала дымиться.
— Но, по меньшей мере, четверо скрылись, — сообщил Айвен.
— Ты забыл про того, кто лежит на крыше, - заметила Даника.
— 0-хо-хо, — вздохнул Пайкел, потирая мозолистые ладони одна о другую и жестом предлагая одному из стражников подняться, чтобы это проверить.
— Выходит, только трое убежали? — поправился дворф.
— Семеро, — с отсутствующим видом сказал Кэддерли, вспоминая троих, напавших на них с Даникой из-под воды, и еще четверых в преследовавшей лодке.
Айвен покачал головой, почесывая рыжую бороду, и затем проворчал:
- Видимо, скучать тебе не пришлось.
Волшебник его почти не услышал. Молодой жрец медленно брел по покореженному полу к телу человека, который заменял ему отца все время, сколько юноша себя помнил. Прежде чем он подошел вплотную, высокий стражник остановил его.
— Надо кое-что обсудить,— резко бросил он. Кэддерли посмотрел сквозь воина.
— Я вижу тучи,— сказал служитель Денира. — А может, я вижу дым. Пока было солнце, я думал, что пел, я думал, что жил. Но разве это настолько важно? Что ты хочешь еще?
— Отставить! — рявкнул стражник. — Хорош заговаривать зубы. Отвечать только на мои вопросы. Причем подробно.
— Когда гроза, — продолжал жрец, — мне легче дышать, это так. Не бойся грома, он всегда попадает в такт. Цветы, что я подарил тебе, смогут стоять до утра.
Простые слова волшебника звучали мягко и ласково, но стражник воспринял их как удар по шлему. Он встал навытяжку, ошарашенно вращая глазами, затем развернулся и молча направился к выходу.
— Любой дом непрочен, — говорил Кэддерли,— если в небе сталь. Я хотел бы успеть допеть, но если нет, то не жаль. Я строил так много стен и столько хотел сберечь...
Младшие чины, сопровождавшие пораженного стражника, обменялись удивленными взглядами и, ничего не говоря, покинули комнату вслед за начальником. Айвен попытался что-то сказать молодому жрецу, но Даника положила руку на плечо дворфу, жестом заставив его замолчать.

Предыдущая страница 13 Следующая страница


Ночные Маски 14

Впрочем, волшебник и так не услышал бы друга. Маг подошел к растерзанному телу Эйвери и отер слезу с серых глаз. Наставник явно перешел в то место, где его ничто уже не могло опечалить. Осознание этого добавило тяжести к тому грузу вины, который камнем лежал на сердце юноши.
Но теперь Кэддерли испытывал уже не только угрызения совести. Это чувство походило скорей на сожаление или горе, возвышенное и светлое, никогда не испытанное им раньше. Множество образов, связанных с жизнью Эйвери, прошли вдруг перед глазами жреца. Он увидел дородного наставника на тропинке, ведущей в Библиотеку Назиданий, наслаждающегося солнечным весенним днем. Учителю мешал идти Персиваль, белая белка, бросавшаяся в него сухими веточками. Юноша увидел Эйвери на полуденных песнопениях у брата Чонтиклира, где лицо наставника стало задумчивым и безмятежным от мелодичной песни заботящегося о нем Покровителя.
Как отличалось это отеческое лицо от нынешнего, чей рот застыл в последнем вскрике, оставшемся без ответа призыве о помощи, которого так и не последовала.
Лучше всего Кэддерли помнил частое ворчание, которым одаривал его наставник. Покрытое пятнами лицо Эйвери становилось красным от негодования и изумления из-за явственного равнодушия и безответственности ученика. Наставнику оказалось не так-то просто разобраться в себе и решиться проявить свои подлинные чувства к юноше, признать, что любит его как сына. Впрочем, по правде говоря, Кэддерли ощущал это все время. Его поступки не огорчали бы наставника так сильно, если бы он не принимал поведение юноши так близко к сердцу.
Только теперь, стоя рядом с мертвым учителем, молодой человек осознал, как сильно он любил Эйвери, заменившего ему отца.
Внезапно ему в голову пришла мысль о том, что вообще-то наставник не просто так спустился вниз в каминный зал в столь ранний час, легкомысленно одетый и абсолютно беззащитный. Кэддерли понял это как-то безотчетно, принимая новое знание к сведению вместе со многими другими наблюдениями, которые он пытался собрать воедино с тех самых пор, как скрылся от банды убийц.
— И мой Бреннан тоже, — прорыдал Фредегар, подходя со стороны Кэддерли и ободряюще похлопав молодого служителя по плечу,
Жрец искренне желал ответить своему участливому другу так необходимой ему сейчас поддержкой и проследил взглядом за хозяином гостиницы, устремившим взор куда-то за стойку. Разница между телами Бреннана и Эйвери просто ошеломляла. Лицо паренька не выражало ни ужаса, ни каких-либо признаков отчаяния. Его кожа также казалась неповрежденной, без ран и ушибов. Казалось, он просто внезапно и тихо умер. Единственное, что приходило в голову, так это что его отравили.
— Никто не смог сказать мне, — продолжал Фредегар, — как это произошло. Стражники говорят, что он не мучился перед смертью, да и крови нигде не видно. Ни одного пятнышка на всем теле! — Хозяин отчаянно всхлипывал, пытаясь восстановить дыхание. — Но мой сын мертв! — горестно воскликнул он. — Бреннан умер!
Кэддерли пошатнулся, когда грузный хозяин гостиницы всем телом оперся на него. Несмотря на искреннее горе, жрец не мог не заметить, что смерть несчастного выглядела загадочной. Кэддерли вспомнил ужасные тени, которые видел танцующими на плечах парня недавним вечером. Затем оживил в памяти историю Даники и ее странный сон. И понял, уже не сомневаясь: что-то или кто-то завладел Бреннаном, а потом за ненадобностью выбросил его.
Возможно, след происшедшего еще не исчез окончательно. Вероятно, эти о многом свидетельствующие тени все еще роятся на плечах паренька. Молодой жрец открыл свое сознание, позволив Песни Денира снова проникнуть туда, несмотря на продолжающуюся пульсирующую боль в висках. Волшебник увидел дух Бреннана: он сидел на стойке, выглядя несчастным и потерянным, уставясь с сожалением на обезумевшего отца и с недоверием — на свое покинутое тело. Дух поднял взгляд на Кэддерли, и почти прозрачные черты его наполнились удивлением.
Весь мир предметов вокруг духа стал неясным, когда Кэддерли позволил себе заговорить с Бреннаном.
Отравление? — спросило потерянную душу сознание волшебника, хотя жрец знал, что не произнес ни слова.
Дух помотал головой:
Мне некуда идти.
Ответ казался Кэддерли очевидным:
Ступай обратно в своё прибежище. Бреннан смущенно взглянул на служителя Денира. Песнь вновь зазвучала в полыхающей от боли голове волшебника, немилосердно оглушая его. Впрочем, Кэддерли не пытался держать ее под контролем. Он увидел, как душа Бреннана осторожно приближается к телу, с испугом, но в то же, время и с надеждой. В глазах волшебника вся комната вокруг погрузилась в темноту. Во мраке, утонуло все.
— Ради всего святого! — услышал Кэддерли шепот, Даники.
— 0-хо-хо, — простонал Пайкел.
Глухой стук на полу поблизости заставил молодого человека вернуться к действительности. Он ползал на коленях по жесткому полу, но Фредегару уже было не до этого. Потому что перед хозяином, недоверчиво мигая, сидел его сын Бреннан.
—— Кэддерли! — вздохнула Даника. Ее нежные любящие руки обняли дрожащие плечи жреца.
— Как ты... себя чувствуешь? — пробормотал Кэддерли, обращаясь к Бреннану.
Паренек не смог издать ничего членораздельного, лишь всхлипывания, близкие к истерике. Прерывающимся голосом Бреннан пытался объяснить, что он и вправду не знает, что ответить на этот вопрос. Как он чувствует себя? Живым!
Сын хозяина гостиницы посмотрел на свои руки, радуясь, что они вновь подчиняются его приказаниям. Он внезапно сжал кулаки и ударил ими в воздух, причем с губ его впервые сорвался крик. Усилие стоило парню его вновь обретенных возможностей, так что он качнулся и упал в обморок. Айвен и Пайкел подбежали, чтобы поймать его. Кэддерли внезапно выпрямился, и взгляд его был направлен на жреца-наставника Эйвери. Собравшись с силами, служитель Денира поднялся, отстранил Данику и неуверенной походкой подошел к мертвому телу.
— Враги вырезали его сердце, — мягко напомнила девушка. Волшебник непонимающе повернулся к ней. — Они так поступают всегда, — сказала воительница, знакомая не понаслышке с мрачными обычаями злобных убийц. — Чтобы вернуть душу в тело оказалось непросто.
Кэддерли рявкнул и снова повернулся к наставнику, возвращаясь к заданию, которое он не должен провалить. Волшебник призвал Песнь, сделав усилие, поскольку та уже неохотно возвращалась в его утомленное сознание. Возможно, ему следовало отдохнуть, прежде чем продолжать, подумал молодой жрец, в то время как буквы и слова стали снова проплывать перед его мысленным взором. Вероятно, сегодня он слишком щедро расходовал Силу и нуждается в передышке перед погружением в царство тети.
— Нет уж! — громко воскликнул Кэддерли. Он закрыл глаза и приказал Песни литься. Комнату заволокло туманом.
Призрак Эйвери отсутствовал. Хотя тело волшебника оставалось неподвижным, его дух настойчиво осматривал каминный зал. Служитель Денира различил сгустки злой энергии, неразборчивые тени, клубящиеся на полу рядом с мертвыми разбойниками, и чувствовал там опасность, висящую в воздухе. Духи злодеев вскоре исчезли, и волшебнику показалось, что их словно бы подтолкнули, заставив скрыться. Какая кара ждет несчастных в их последнем походе?
Эта мысль не принесла Кэддерли облегчения. Он уставился в рассеивающуюся темноту. Подумал, не стоит ли ему позвать обратно одну из этих потерянных душ, чтобы спросить об Эйвери, но тут же отбросил это предположение. Ведь участь, ожидающая этих убийц, не имела ничего общего с тем миром, куда направился просветленный наставник. С внезапным озарением сознание мучительно покинуло пределы комнаты, направившись в Небеса в поисках ушедшей души покойного учителя.
Ответ, полученный Кэддерли, заключался не в словах или даже образах. Волшебника потряс вдруг внезапный свет, какие-то чувства, которые, как он знал точно, исходили именно от наставника. Молодой жрец ощутил в себе спокойствие и удовлетворенность, превышающие все, что он когда-либо испытывал, и уносящие его в высшие сферы. Пустоту озарила яркая вспышка. Айвен и Даника помогли волшебнику устоять на ногах. Кэддерли, постепенно приходя в себя, смотрел на девушку с самой искренней улыбкой.
— Учитель уже у Денира,— объяснил ей волшебник, и радость в его голосе не требовала ответа.
Молодой жрец почувствовал, что головная боль его больше не мучит. Он тоже обрел спокойствие.
— Что тебе известно? — спросил его Айвен, и Кэддерли понял, что дворф интересуется вовсе не судьбой Эйвери.
Даника также смотрела на просветленного служителя с любопытством. Он подождал с ответом. Кусочки головоломки, казалось, падали с неба. Он посмотрел на мертвых убийц, а затем на Бреннана и Фредегара, крепко обнимающихся, не обращая ни на кого внимания. Волшебник понял, где он сможет найти недостающие части этой гигантской картины.

Час проходил за часом, но ничего не происходило. Это обнадежило Призрака, который тихо сидел в своей комнате, стараясь провести этот день как можно более обыденно. Резня, конечно, явилась довольно необычным событием для города, но времена теперь смутные, и предводитель убийц уверял себя, что новости довольно скоро устареют. После чего молодой Кэддерли вновь окажется в пределах его досягаемости.
Мысли о том, чтобы оставить задание невыполненным, начали посещать злодея еще тогда, когда он прослышал, что жрецу удалось скрыться — в отличие от многих его противников. Он отшвыривал, впрочем, все эти предположения, думая, как хороша остаться с врагом один на один. Враг настигнет волшебника, обернувшись кем-нибудь из его друзей, и смерть священнослужителя станет от этого только слаще.
Конечно, Призрак слегка растерялся, когда увидел, что исчез Бойго Рат. Но скорее потому, что собирался свалить всю ответственность на колдуна, в случае если волшебник с друзьями узнает правду, чем для какой-либо помощи в общем деле. Злодей выглянул из окна, увидев, как догорающее солнце отражается на глади озера Импреск. Он ясно различил ведущий к Острову мост и облепивших его каменщиков, сновавших вверх-вниз по камню и на лодках по озеру, изучая широкий пролом.
Убийца покачал головой и ухмыльнулся. Он уже мысленно соединялся с Вандером, сидящим в усадьбе, и знал, что Кэддерли неосмотрительно согласился на передышку. В загородный дом вернулись лишь четверо: десять бойцов мертвы. Злодей продолжал разглядывать зияющий пролом моста. Его впечатляло то, какой удар нанес волшебник. Но отнюдь не пугало.

Каждая мелочь из сцены боя ясно отпечаталась в сознании волшебника, складываясь сейчас воедино в целостную картину, которую он, как мозаику, терпеливо собирал из отдельных кусочков. Странное присутствие Эйвери в каминном зале, ранним утром и без оружия. Продолжающееся отсутствие Кьеркана Руфо, который спускался из комнаты лишь для того, чтобы опознать тело и ответить на вопросы городских стражников. И этот странный след пламени на тунике Пайкела...
Он говорил и с Бреннаном, хотя воспоминания парня словно заволокло туманом, и они походили на сны. Но даже их хватило, чтобы молодой жрец уверился в своем подозрении, связанном с ночным приключением Даники. Волшебник велел Бреннану держаться подальше от людских глаз, а Фредегару — не говорить никому, что его сын воскрес из небытия.
— Нам следует поторопиться, — объяснил Кэддерли трем своим спутникам, собравшимся вокруг него в дальней комнате. — Сейчас наши враги в растерянности, но они упрямы и скоро опять соберутся напасть.
Даника откинулась назад на стуле, положив ноги на стол.
— Ты выглядишь гораздо утомленнее, чем мы, — сказала она. — Если даже ты готов продолжать, то мы тем более.
— 0-хо-хо, — пропищал Айвен, не дав сделать это Пайкелу.
Рыжебородый отвесил удивленному брату тумака, и тот в ответ тут же крепко вцепился ему в бороду. Хотя жрецу и девушке понадобилось время, чтобы утихомирить разбушевавшихся дворфов, волшебник подумал, что их потасовка разрядила обстановку и смягчила возникшее напряжение.
— Ты говорила с городской стражей? — спросил он у подруги, когда порядок наконец-то восстановился.
— Как ты и подозревал, — ответила Даника. Кэддерли кивнул: еще один кусок головоломки занял свое место.
— Колдун не задержится здесь надолго.
— Но ты умеешь сражаться с такими, как он? — спросил Айвен.
Молодой жрец рассмеялся и встал, отряхивая штаны, все еще сырые после битвы на озере.
— Ты так говоришь, будто я отправляюсь один.
Рыжебородый брат тут же подбежал, держа на плече огромный топор.
— Таких стоит опасаться, — пояснил он несвойственное дворфам сомнение. — Это опасный вид.
— А еще не стоит доверять злым жрецам, — добавил Кэддерли, подняв свой дорожный посох и несколько раз пустив туда-сюда хрустальные диски.
— Этот вид еще опаснее, - закончила Даника. После тех событий, которые сегодня предстали ее глазам (и необъятной магической силы, которая, оказывается, таилась в ее любимом), эти слова прозвучали безо всякой иронии.
ЧЕЛОВЕК-ЯЗЫК

Бойго Рат нетерпеливо ходил из угла в угол своей небольшой комнаты. Он пинком отшвырнул корзину и наблюдал за тем, как таракан ползет по полу, разыскивая тень под кроватью.
— Спасайся бегством, маленький гаденыш, — пробурчал молодой колдун.
Бойго откинул свои слипшиеся темные волосы на одну сторону и провел по ним рукой. Он сам чувствовал себя кем-то вроде этого таракана.
Колдун выглянул из окна, слишком крохотного, чтобы что-нибудь разглядеть, и открывшего ему только то, что дневной свет уже начинает идти на убыль. Бойго собирался уйти из Кэррадуна ближе к ночи, слившись с толпой попрошаек, которые покидали город каждый вечера
За воротами колдун мог, не опасаясь ничего, пустить в ход необходимые заклинания, чтобы весь путь к Замку Тринити оказался легким и безопасным. Сама мысль о том, чтобы оказаться вдали от Кэррадуна, молодого волшебника и его соратников, вдохновляла Бойго — чего нельзя было сказать о размышлениях, связанных доследующим приемом у Абаллистера. Более того, если Призраку все-таки удастся выполнить задание, возвращение злодея в Замок Тринити выставит колдуна в невыгодном свете, указывая на его трусость.
— Наш маленький Буерак,— пробормотал он, жалея теперь, что не согласился с самого начала на это прозвище.
Абаллистер и Дориген не скоро дадут ему забыть проявленную слабость. Единственным утешением для Бойго оставалось то, что он подстроил убийство одного из наставников Библиотеки Назиданий.
Таракан на мгновение выполз наружу, беззаботно пробежав по полу и скрывшись под бахромой слишком длинной занавески.
— Это их утихомирит! - сказал колдун таракану. — Особенно Дориген, которая вышла из леса Шилмисты с большими увечьями.
На напряженном мальчишеском лице Бойго Рата вновь появилась улыбка. Он убил наставника!
Взглянув в окно, колдун понял, что настала пара направиться к западному выходу из города. Он отобрал приспособления для обряда, который позволит изменить внешность, положил в удобный карман и натянул кольчугу. Приготовления уже заканчивались, когда за дверью раздалось бормотание заклинателя.
— Огонь и вода, — произнес Кэддерли ровным бесстрастным голосом.— Огонь и вода, дарующие защиту.
Даника и Пайкел стояли перед молодым жрецом, отгораживая его от двери. Девушка откинула с лица волосы и посмотрела на лестницу, еще раз увидев макушку лысеющей головы нервно припадавшего к полу хозяина. Все чаще и чаще он выглядывал из-за верхней ступеньки лестницы, исполненный страха за свою собственность.
Тем не менее служитель Денира легко убедил недоверчивого владельца гостиницы пропустить трех друзей наверх к комнате Бойго Рата. Воительница вновь посмотрела на волшебника, который еще глубже погрузился в чтение заклинаний, закрыв глаза и взмахивая руками перед собой, направляя Силу на неведомого противника. Молодой жрец сбрил бороду, прежде чем они покинули «Чешую дракона», и теперь стал больше похож на себя прежнего.
Хотя и не совсем. Даника не могла объяснить, но почему-то все движения Кэддерли выглядели теперь увереннее. Что бы ни происходило, его загробная встреча с душой Эйвери принесла молодому человеку чувство спокойствия, совпав с его возросшей уверенностью в себе. Девушка не говорила с любимым об этом, но видела, что теперь волшебник движется с сознанием того, что все его действия сопровождает благосклонный Покровитель.
— Огонь и вода, — повторял Кэддерли, — дарующие защиту.
Подняв одну руку, он обронил несколько капель заговоренной воды на дверь. Подняв другую, он послал из нее сноп пламени. Огонь лизнул влажную дверь с неприятным шипением, и этот звук послужил сигналом для Пайкела.
— О-хо-хо, — выдохнул дворф и обрушил свою палицу на дверь, словно пробивающий стены таран.
Оружие легко прошибло тонкое дерево, проделав в двери дыру с неровными краями, но не открыв ее. Когда дворф извлек дубину, Даника поняла, в чем его ошибка. Она подошла к Пайкелу, повернула ручку и легко открыла дверь на себя.
— Ого! — воскликнул остолбеневший дворф. Когда проем открылся, заклинания Бойго изнутри комнаты соединились с продолжающейся молитвой Кэддерли. Колдун держал перед собой небольшой металлический жезл, позволяющий подключаться к темным силам, который Даника уже видела раньше. Пайкел тоже видел его, поэтому они с девушкой отпрянули в стороны, ожидая ослепляющей вспышки. Волшебник даже не сдвинулся с места. Почти прозрачное, но полное энергии поле возникло в открытом дверном проеме.
Гнев колдуна ударил в невидимый барьер с яростью, тяжело двигая свечение вдоль препятствия, шипя и бросая разноцветные искры, посылая паутину зеленых и оранжевых молний по краям невидимого щита Кэддерли, стремясь поджечь косяк. Когда все закончилось, только маленькая лужица воды осталась у подножия стены защитного поля. Вытаращив глаза от ярости, испуганный Бойго начал новое заклинание — равно как и Кэддерли. Колдун достал новый волшебный предмет и начал быстро-быстро шептать.
— Чихай! — приказал Кэддерли. Бойго замешкался, и его заклинание развеялось. Упрямый колдун взревел и начал все заново.
— Чихай снова!
— Проклятие! — вскричал Бойго, отряхивая влагу с лица.
- Теперь ты действительно прав, — спокойно заметил волшебник. — Ну что, продолжим игры?
Колдун, обиженно пыхтя, промолчал.
— Рассеяться! - внезапно вскричал волшебник, и его лицо стало вдруг холодным и злым.
Мерцающее поле в дверном проеме исчезло, позволив Данике и Пайкелу ворваться в комнату.
Бойго понял свою ошибку: ему следовало согласиться на «игры», как назвал их молодой жрец, заставляя Кэддерли шептать все новые заклинания в надежде, что его магический репертуар исчерпается быстрее, чем у колдуна. Девушка пошла прямо вперед, нырнула, приблизилась в прыжке, а затем ударила одновременно с приземлением. Однако ее атака не осталась без ответа. Бойго взмахнул рукой, и на предплечье Даники появилась кровавая линия. Невидимый кинжал! Девушка схватила близко стоящего колдуна за шею, рванула вниз и коленом сокрушила ему нос. Ошеломленный Бойго, пытаясь защититься, вытянул руки вперед, но воительница вывернула одну из них, заламывая колдуну пальцы.
Лицо колдуна сморщилось от боли. Он пытался сопротивляться, но нога Даники вступила в дело опять. Девушка не оставляла свою железную хватку. Мгновение спустя к ней присоединился и Пайкел.
—— Эге, — недовольно проворчал он, разочарованный тем, что схватка уже закончилась.
Дворф услышал лязг, с которым кинжал вонзился в пол, и посмотрел вниз на оружие, с любопытством скребя свою окрашенную в зеленый цвет бороду.
Кэддерли попросил Данику подвести пленника к кровати.
— Можешь его выпустить, — сказал молодой жрец.
Девушка болезненно ткнула Бойго, высвобождая его руки, и пихнула колдуна, заставив того принять сидячее положение.
— Мне надо с тобой поговорить, - тихо потребовал Кэддерли.
Бойго поднял на него угрожающий взгляд, сидя на кровати, но делая попытку подняться. Даника крепко держала его за ухо. Она нахмурилась и показала Кэддерли раненую руку в ответ на его молчаливое удивление, что показалось жрецу исчерпывающим объяснением ее жестокости.
— Тебя послала Дориген? — спросил волшебник пленника.
— Нет.
Жрец посмотрел на него с любопытством.
— Я знаю, как отличить правду от лжи, — предупредил он.
— Тогда ты не узнаешь ничего,— сказал Бойго.
— Ты пришел сюда вместе с Ночными Масками, хотя и не входишь в эту гильдию, — заметил Кэддерли.
— А ты пришел сюда подыхать, — парировал Бойго, получая от воинственной девушки новый пинок.
— Что им всем от меня нужно? — спросил жрец. Поскольку ответа не последовало, он добавил: — Если тебе это больше нравится, я могу побеседовать с твоим трупом.
Впервые за все время Бойго почувствовал страх. Искреннее спокойствие в голосе волшебника придавало вес угрозе. Поскольку Бойго больше хотел стать старым колдуном, чем трупом, то решил ответить.
— Ты перешел нам дорогу, — пробормотал он, — в Библиотеке и в лесу. Ты вынудил моего... — Бойго резко замолчал.
— Кого-кого? — надавила Даника, вплотную приблизив свое лицо к пленнику.
— Абаллистера, — признал Бойго, — нашего с Дориген верховного владыку.
Кэддерли озадаченно посмотрел на девушку. Дориген являлась вполне достойным противником. Насколько же силен в таком случае ее владыка?
— Я пришел сюда простым наблюдателем, — продолжал Бойго, — как мне велели.
— Ха! — оборвал его Пайкел, шагнув по направлению к воительнице, сдвигая кольчугу в сторону и показывая обугленную дыру в кожаной тунике. Эту дыру Бойго проделал с помощью подсвечника еще в «Чешуе дракона».
Кровь отлила от лица колдуна. Растущее отчаяние подвигло Бойго на безумный поступок. Он сунул руку в карман, набрал горсть камушков и кинул их на пол.
Последовала вспышка маленьких взрывов, оставивших после себя в воздухе множество цветных облачков. Они не причинили никакого вреда, разве что заслонили обзор. Сказав несколько магических слов, Бойго Рат быстро обратился в кота и проскользнул между Кэддерли и Пайкелом. Волшебник попытался остановить пленника, но не мог быстро принять решение: то ли ему следует просить друзей остановить колдуна, то ли обращаться прямо к врагу, заставляя его остановиться. Прокашлявшись и протерев глаза, Даника наконец ринулась в погоню вместе с дворфом, который ползал по полу на четвереньках, стараясь на ощупь поймать животное.
— Не убивайте! - велел Кэддерли, стараясь сохранить спокойствие. — Мне нужно много чего от него узнать!

Дым только начал рассеиваться, как дверь скрипнула, и Бойго, отбежав на безопасное расстояние, начал мяукать, видимо творя новое заклинание. Девушка остановилась, мудро решив не выходить за дверь. Выглянув, друзья увидели, что к Бойго сзади подкрадывается Айвен, замахнувшийся как следует своим большим топором. Кричать дворфу было опасно: это могло спугнуть колдуна. Кэддерли послал другу мысленный приказ, и тот, не в силах остановить размах, вонзил свое оружие рядом с котом, отрубив ему полхвоста и утопив лезвие на несколько дюймов в полу. Одновременно дворф сделал быстрый шаг вперед, надежно прижав тяжелым ботинком обрубок кошачьего хвоста.
Подпрыгнув от неожиданности, Бойго продолжил ожесточенно мяукать, и вскоре стало видно, что производимые им звуки и вправду несли в себе заклинания. На кончиках его задних лап появились маленькие человеческие ступни, а на передних лапах — ладони. И те и другие стремительно увеличивались в размерах, приближаясь к тем, которыми обладал их настоящий хозяин.
— Заткните ему пасть,— побледнев, пробормотал маг. — Если он вновь станет человеком, нам с ним не совладать.
Находчивый дворф подошел к вопросу весьма основательно. Не отпуская обрубок хвоста, он взял меняющего облик зверя за шкирку и, невзирая на его отчаянное сопротивление, другой рукой ухватил врага за язык, намереваясь вырвать его из глотки. Пайкел последовал за Даникой в открытую дверь. Он крался на цыпочках и приговаривал «о-хо-хо», не отрывая взгляда от противоборства.
Рыжебородый брат осознал свою ошибку только тогда, когда язык, готовый, казалось бы, покинуть хозяина, начал с каждой секундой расти в длину и толщину, что очень мешало его вытаскивать. Друзья обступили Айвена, не зная, как ему помочь, и беспомощно глядя на то, как вслед за отчаянным мяуканьем ступни и ладони Бойго наконец достигают человеческих размеров, а мордочка теряет кошачьи очертания, напоминая отвратительное лицо демона Друзила. Шерсть над правым ухом животного стала вдруг выпадать, а над левым — расти все гуще, свешиваясь набок сальными прядями.
К большому облегчению друзей, превращение вдруг прекратилось. Они обменялись удивленными взглядами и тут же поняли причину: распухший язык, кончик которого уже подметал половицу, заполнил весь рот и не позволял несчастному издать ни звука.
— Я даже не узнал его имя, — посетовал Кэддерли.
— Ты думаешь, что написать ему на могильном камне? — спросил Айвен, снова замахиваясь топором.
—— Отпусти его, — спокойно сказал волшебник. — Лишившись языка, он не может больше читать заклинания, а значит, не причинит никому вреда.
— Как бы не так,— прорычал дворф, которого, похоже, уже начало утомлять все это затянувшееся представление. - Давайте отпустим бедное животное, пусть бежит в Замок Тринити. Там ему быстро вернут первоначальный вид, и оно проживет долгую счастливую жизнь.
Даника пристально наблюдала за молодым жрецом, казалось, не замечающим очевидной иронии в голосе дворфа, который весь покраснел от натуги, все еще зачем-то держа чудовищный скользкий язык. Кэддерли, судя по всему, не терял выдержки и не поддавался на поддразнивания.
— Это невозможно, — сказал он. — Во-первых, ни бездомные кошки, ни люди просто не дадут такому диковинному созданию выйти за городские ворота. И стража, и священники, и бродячие клоуны, все по своим причинам, решат познакомиться с ним как можно ближе. Впрочем, и за воротами он долго не протянет: столь нелепое существо не сможет добывать себе пропитание среди грязных и холодных Осенних пустошей. Но даже если он каким-то чудом доберется до Замка Тринити и поскребется в окно Абаллистера, это не приведет ни к чему. Маги умеют читать мысли людей и мысли животных, но ни один колдун, даже самый могучий, не сможет разобрать исковерканных образов в сознании получеловека-полукота.
— О-хо-хо, — сказал Пайкел, скребя зеленоватую бороду.
— Так что же ты предлагаешь? — нетерпеливо спросил Айвен.
— Просто отпустить его, — ответил волшебник. — И обречь на жалкое существование в попытках спрятаться от дневного света и чьих угодно глаз. Это самая подходящая кара для создания вроде него. Я не успел поговорить с колдуном, но почувствовал, что он замешан в смерти Эйвери и других постигших нас бедах.
— Хорошо, — согласилась Даника. — Но что ты думаешь о том, что Замок Тринити скоро пришлет к Фредегару новых гостей, дабы расспросить о судьбе колдуна? Доброму Торопыге такой разговор может не очень понравиться. Я считаю жестоким обрекать хозяина гостиницы на новые волнения после всего, что ему и так пришлось вытерпеть.
— Принесите хвост в комнату, — попросил Кэддерли дворфов, указывая на валяющийся рядом с Бойго Ратом остаток плоти. — Немного работы, и из него получится превосходное тело. Думаю, похороны по высшему разряду рассеют у Замка Тринити все подозрения.
Волшебник покачал головой, почувствовав иронию, которую он, сам того не желая, допустил в своих предыдущих утверждениях, произнесенных лишь для того, чтобы утихомирить пленника. Теперь он мог и вправду побеседовать с трупом Бойго.
Шлепая по полу плоским, как у бобра, хвостом, раздавленным ногой дворфа, сопящее существо спустилось вниз по лестнице, неуклюже переваливаясь на больших ступнях и ладонях, росших прямо из кошачьего тела. Толстый мокрый язык прочертил блестящую борозду на пыльном полу.

Снаружи их ждали лишь озеро и обезлюдевшая улица. С приближением ночи Кэррадун совсем опустел, интерес к необычным событиям в «Чешуе дракона» быстро рассеялся. Лишь несколько гостей оставались в пострадавшей гостинице, и когда Кэддерли и его друзья ушли оттуда, место оказалось тихим — слишком тихим для Кьеркана Руфо. Незадачливый клирик стоял у маленького окна своей комнаты и наклонялся так сильно, что мог показаться косой перекладиной в переплете. Шли минута за минутой, но Руфо не двигался.
В этот раз он зашел слишком далеко. Он осознал, что перешел черту к темной стороне своей души. Предатель сомневался, сможет ли он когда-нибудь сделать шаг назад. Теперь он стоял, преисполненный сомнений, стараясь восстановить путь, приведший его в столь ужасное положение. Это началось в Библиотеке, когда послушник повстречал Барджина и по приказу злого жреца отправил Кэддерли вниз по лестнице в скрытые катакомбы.
Руфо мог простить себе это происшествие, и все другие братья по ордену, включая самого упавшего с лестницы, также простили его. В эльфийеком лесу Кьеркан предал своих спутников снова, но затем смог оправдаться, в конце сражения снабдив соратников данными, необходимыми для полной победи. Равно как и в Библиотеке, усилия любимца Эйвери помогли предотвратить несчастье и закрыть брешь в обороне, проделанную предателем.
Теперь внизу, в каминном зале, лежал мертвый Эйвери. Именно Руфо направил жреца-наставника в лапы убийц. Кьеркан вышел за все пределы, перешел черту. Он подыскивал себе оправдание, снова и снова повторяя, что не имел выбора, что враги города расправились бы со всеми, если бы он не склонился к сотрудничеству. Но жизнь говорила обратное. И волшебник, и Даника, и дворфы (откуда эти двое вообще взялись?) выиграли, расправились с бандитами. Если бы Руфо перешел к ним сразу после своей, первой встречи с молодым колдуном, победа досталась бы им быстрее и легче. Наставник остался бы в живых.
Верзила вздрогнул и отвернулся от окна, внезапно почувствовав нависшую над собой угрозу. «Он заслужил свою участь»»— злобно пробормотал Руфо, напоминая себе о том, как обращался с ним Эйвери после беды в Шилмисте. Учитель снова определил послушника в низший разряд ордена Денира. Наставник даже угрожал отлучить Руфо от Библиотеки! Это нельзя называть правосудием, говорил себе Кьеркан, когда право казнить и миловать принадлежало лишь учителю, а Руфо мог только молча стоять и позволять бессердечному Эйвери определять свою судьбу.
Размышляя и расхаживая из угла в угол, Руфо собрал свои вещи, и его гнев вытеснил чувство вины. Ему, так или иначе, следовало отплатить наставнику, и теперь это сделано. Никто не подозревал служителя, затаившийся колдун, судя по всему, уже смылся, и Руфо с легкостью ответил на все вопросы городской стражи. Что еще приятнее, Кэддерли принял все заключения стражников за чистую монету, даже не задав послушнику ни одного вопроса относительно печальных событий.
Предатель старался скрыть улыбку, когда платил Фредегару (из мошны Эйвери) за проведенное в гостинице время. Он объяснил гостеприимному хозяину, что должен срочно вернуться в Библиотеку Назиданий и дать отчет об ужасной потере. Город стал уже темным, когда жрец покинул «Чешую дракона», — темным, как путь, который выбрал Кьеркан Руфо.
Четверо друзей покинули другую гостиницу короткое время спустя. Волшебник протянул боязливому хозяину мешочек с монетами, чтобы возместить убытки и покрыть расходы, связанные с пышными похоронами мнимого тела Бойго.
— Куда мы идем? — спросил нетерпеливый Айвен: теперь он знал, где находятся остальные враги, и горел желанием продолжить сражение.
— Обратно в «Чешую дракона», — отстранение промолвил Кэддерли.
— Зачем она нам сдалась? — спросил дворф, не очень-то вдохновленный таким предложением.
— Там мы переждем, — ответил волшебник, стараясь остудить пыл разбушевавшегося воина. — День выдался тяжелый, да и ночь тоже. Всем нам не мешает передохнуть.
Служитель Денира говорил вполне искренне: щедрое использование волшебства вымотало его, и он не желал ничего другого, кроме как провести несколько часов в покое. Хотя после того, что ему удалось узнать у Бойго (пока тот сохранял человеческий облик), покой казался недостижимым. Снаружи похолодало, ночь стала темнее, и первые звезды заблестели на небе. Волшебник знал, что до утра еще далеко.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

ДВОРФ-ПРИМАНКА

Кэддерли не обратил никакого внимания на добродушное подшучивание друзей. Он сидел у своего небольшого столика, возле Книги Всеобщей Гармонии, мысленно стараясь собрать воедино куски этой головоломки, выискивая недостающие данные из всех закоулков памяти. Он размышлял, впрочем, не только над тем, что уже хорошо знал.
Волшебник все время ощущал в себе душу Эйвери. Та просветленная радость, которую наставник обрел к концу жизни, теперь перешла к Преемнику. Сомнения молодого человека, которые преследовали его в течение всей духовно бедной жизни, не могли разрушить целостный барьер этого осознания. Логика Кэддерли, основанная на том, что он мог видеть и проверить своими пятью чувствами, казалась смехотворной в сравнении со все понимающей улыбкой бесплотного духа Эйвери.
Сами основы опыта жреца оказались безжалостно поколеблены столь нелепым концом непобедимого, казалось бы, наставника. Но молодой служитель не испытывал угрызений совести или чувства потери. Как раз наоборот, таинственность произошедшего открыла Кэддерли смысл веры во что-то такое, чего он еще не знал. Вместо того чтобы отворачиваться от случившегося, жрец мог бы просто расширить свое сознание, впустив в него эти новые откровения.
Смешок волшебника заставил Данику и Айвена, сидящих на кровати, удивленно повернуться к нему лицом. Их взгляды, в свою очередь, пробудили Кэддерли от задумчивости. Волшебник пожал плечами, не зная, как начать объяснения.
— С добрым утром! — пробормотал дворф, но девушка кивком головы показала ему на любимого, словно понимая, что тот вот-вот придет к неким выводам.
«Милая Даника»,— подумал Кэддерли, не сомневаясь, что она читает его мысли и принимает их.

Пайкел, пробравшись на первый этаж «Чешуи дракона», рыскал туда-сюда по закоулкам в поисках буфета. Уже смеркалось, и дворф чувствовал зверский голод: ему пришлось пропустить три или четыре приема пищи в течение этого утомительного дня.
— Хи-хи-хи, — обрадовался дворф, обнаружив бисквиты и подсолнечную халву.
Он убрал в карман амулет, который дал ему Кэддерли, и нетерпеливо потер руки, всем своим видом выражая жуткое нетерпение.
Зеленобородый дворф набрал столько еды, что каждый шаг по лестнице, которую они с Айвеном вернули на место, стоил ему большого труда. Но улыбка исчезла прежде, чем он добрался до комнаты волшебника, а когда мгновением позже тощий человек приблизился к нему, половина бисквита и вовсе выпала изо рта Пайкела.

Даника с Айвеном мерились силой, поставив локти на кровать. Причем девушка явно одерживала верх. Дворф не верил своим глазам: она не давала ему даже чуть-чуть поколебать ее руку. Могучий дворф, чье блестящее красное лицо обрамляла рыжая борода, бесстыже толкался и тянул на сторону, но рука воительницы, не идущая ни в какое сравнение с мощными напряженными мускулами Айвена, не сдвинулась ни на дюйм.
— Тебе не везет сегодня, — заметил Кэддерли дворфу, что лишь заставило того напрячься сильнее.
Рыжебородый брат вскочил на носки и нажал со всей силы, на несколько дюймов подвинув кровать, но положение Даники осталось незыблемым.
Внезапный и довольно громкий скрип заставил жреца переполошиться. Молодой человек не делал тайны из того, что они с друзьями вернулись в гостиницу, но и не собирался давать возможным врагам слишком много пищи для размышлений.
— Тихо вы! — сердито прошептал он и, вспоминая Пайкела, прикрыл глаза, направив мысли на поиски пропавшего дворфа.
Волшебник рассчитывал почувствовать что-то необычное (например, зверский голод), но когда вошел в соприкосновение с сознанием благодаря власти амулета, заговоренного на чтение мыслей, его глаза и вовсе округлились от изумления. Он встретил, как и ожидал, необычные образы, но вместо предвкушения горячей сдобы и эля волшебник увидел сгорбленные черные тени.
На другом конце находился не Пайкел! Образы мертвого Бреннана и бедняги Безымянного прошли сквозь вздымавшееся в Кэддерли чувство страха. Молодой жрец резко прервал мысленное общение и подскочил на стуле.
— Я тебе еще покажу! — прорычал на Данику Айвен, равнодушный к тревоге волшебника.
Девушка, впрочем, глядя на друга, сразу поняла, что тот в замешательстве. Дворф тут же пригнул ее руку к кровати, пользуясь тем, что она отвлеклась, и победно взревел, пока не заметил, что воительница не обращает на него внимания.
Девушка вскочила с кровати, оставив Айвена. Дворф повернулся и увидел, как они с волшебником выбегают из комнаты. Он понял, что стряслось что-то затрагивающее его пропавшего брата. Не слишком медля в поисках топора, Айвен выскочил следом.
Бедный Пайкел никогда не чувствовал такой слабости. Он непонимающе уставился на себя, или, по крайней мере, на свое тело или на чудовище, засевшее в его оболочке. Держа одной рукой слабое существо за горло, Призрак услышал, как в зал кто-то спускается, и понял, что друзья дворфа вот-вот окажутся здесь. Эта мысль вызвала злую усмешку на пухлых губах злодея. Он отвел в сторону руку жертвы и залез в один из карманов, вытащив небольшой сверток.
— Уэ-э-эу! — простонал Пайкел и почти потерял сознание, думая, что этот предмет является каким-то злым магическим приспособлением, призванным отнять у него жизнь окончательно.
Призрак подержал сверток в руках, а затем, к облегчению дворфа, вскрыл его и вылил содержимое на себя — точнее, на бородатое лицо тела, в котором он находился.
— Эх? — Пайкел ошалел, глядя, как лицо, когда-то бывшее его собственным, оказалось залитым кровью.
Одной рукой Призрак поднял слабое тело и швырнул через комнату, чтобы оно врезалось в стену и сползло по ней на пол. Негодяй также упал, распластавшись у стены и рыча от воображаемой боли.
Разгневанный Айвен вцепился сзади в Кэддерли с Даникой и таким образом потащился за ними, поняв, куда ведет их волшебник. Даже не надев свой шлем с оленьими рогами, дворф головой распахнул дверь, врываясь в комнату. Окровавленный Пайкел поднял указательный палец и молча показал в другой угол, на щуплого человечка, стонавшего, растянувшись вдоль плинтуса.
— Мой брат! — взревел Айвен и ринулся прямо туда, засучив рукава, чтобы расправиться с тщедушным убийцей.
Даника также последовала за дворфом, но Кэддерли вошел в комнату медленнее, осторожнее, обратив все внимание на явно истерзанного Пайкела. Он вызвал в сознании Песнь Денира и увидел тени, снующие на плечах раненого — точнее, на плечах злодея.
— Айвен, стоять! — закричал волшебник и доверившись Песни, направил зазубренные диски прямо в лицо Пайкела.
Того размазало по стене. Кровь, теперь уже настоящая, смешалась с клочьями зеленых волос.
— Оу-у-уо, — простонал он.
В другом конце комнаты Айвен бросил щуплое тело и вприпрыжку прибежал, чтобы заняться новой мишенью. Кэддерли не спускал с мнимого дворфа испытующих глаз. Он увидел, как тени разлетаются прочь, а затем оседают на плечах Пайкела. Айвен схватил брата двумя руками и крепко прижал его к полу.
— Уэ-э-эу, — снова раздался стон.
— Осторожно, Айвен,— спокойно сказал Кэддерли. — Пайкел уже вернулся в свое тело.
При этих словах волшебник кивнул Данике, и она вновь повернулась к убийце, готовая мгновенно прикончить его.
— Тебе некуда бежать,— обратился юноша к Призраку и подошел к Данике.— Я тебя знаю.
— Зачем я так наточил эти проклятые диски?! — услышал Кэддерли голос Айвена и непрекращающиеся стоны раненого.
Молодой жрец быстро обернулся, увидев, как Айвен вытирает окровавленное лицо брата.
Когда он повернулся обратно, тени уже пропали с щуплых плеч невзрачного убийцы. Взгляд Кэддерли рыскал по комнате: он боялся, что злодей вновь украл душу кого-то из его друзей. Но все три его спутника оставались без изменений. Впрочем, они смущенно смотрели на волшебника, прекрасно понимая, что он в затруднении, и не зная, как ему помочь.
Кто ты? — беззвучно спросил волшебник, поворачиваясь к тщедушному человеку.
Он позволил Песни Денира громче звучать в сознании, открыв ему «аврору» испытуемого. Он почувствовал холодный ветер, увидел скалистый суровый берег, зажатый нависающими горами. Огромные ледяные глыбы стискивали деревушку, о спины незыблемых торосов разбивались серые волны, и корабль с матросами-великанами тихо покачивался около берега, ожидая могучих рук, которые только и могли выбрать его чудовищный якорь.
Кэддерли посмотрел в лицо плюгавого человечка и увидел явный страх и неожиданное смирение. Даника почувствовала, что он намеревается удрать через дверь, и стала доставать веревку, чтобы связать его. Но до ее уха донесся шепот, волшебное слово, посланное жрецом. Она с любопытством воззрилась на спутника.
Незнакомец рванулся к двери. Даника отправилась за ним, равно как и волшебник, они замешкались в проходе, и этого промедления беглецу хватило, чтобы скрыться. Айвен от неожиданности уронил брата на пол, вызвав у того истошный рев.
— Стоять! — крикнул Кэддерли, глядя на удаляющегося человека. Эта команда, впрочем, не предназначалась тщедушному, но несла определенный заряд волшебной силы.
Дворф застыл, неожиданно для себя, и незнакомец выбежал в открытую дверь. Девушка неохотно, вполсилы, продолжала погоню, как приказал ей волшебник. Несколькими мгновениями позже она выглянула за дверь «Чешуи дракона», увидела, как замухрышка заворачивает за угол соседнего здания, а сама намеренно пошла за другой, чтобы вернуться спустя некоторое время с пустыми руками.
Там, в комнате, Айвен стоял, недоверчиво глядя на жреца, нетерпеливо стуча тяжелым ботинком по половице.
— Сколько можно ждать? — злобно спрашивал рыжебородый дворф.
Кэддерли кивнул и улыбнулся.
— Не так долго, — пообещал он, полностью отвечая за свои слова.
Головоломка казалась почти разгаданной.

УДАР В ТЫЛ

— Ну что же, я стану неплохим гоблином, — прошептал Айвен, перелезая через конек крыши дома, ближайшего к «Чешуе дракона».
Рыночная площадь выглядела для этого времени суток необычно оживленной, но дворф ясно различил один силуэт — долговязого субъекта, прокладывающего себе дорогу в толпе. Даника проследила за взглядом друга, указывающим на Руфо, в следующее же мгновение, перепрыгнув через конек, ловко спустилась на аллею и быстро нагнала предателя, преследуя его на расстоянии нескольких шагов.
— Честно говоря, я бы на его месте давно дал деру отсюда,— обратился дворф к Кэддерли, который сидел чуть дальше от края крыши, держа перед собой раскрытую Книгу Всеобщей Гармонии и зажмурив глаза.
Молодой жрец кивнул, нисколько не удивившись.
— Руфо не осмелится отправиться в путь один, — объяснил Кэддерли. Этот же довод он накануне использовал в споре с Фредегаром, который убеждал друзей, что долговязый послушник намерен немедленно вернуться в Библиотеку. — Похоже,— продолжал волшебник, — что Руфо нашел себе укрытие внутри города, возможно, в храме Илматера.
Айвен и Пайкел озадаченно переглянулись, ничуть не собираясь спорить с логикой Кэддерли. Молодой служитель продолжал объяснять им все новые загадки и тайны, словно знал заранее все ответы, или понимал, где их нужно искать. Зеленобородый дворф снова пожал плечами и пересек крышу, чтобы установить наблюдение за Озерной улицей, в то время как Айвен продолжал обозревать Рыночную площадь. Они сидели на крыше уже больше суток, выжидая со всем терпением, на какое только способны дворфы. Даника вернулась несколько минут спустя, легко забравшись до стене здания.
— Руфо скрывается среди служителей Илматера, — доложила она.
Волшебник тихо кивнул, но не открыл глаз, не выходя из задумчивости, в которой пребывал уже не первый час.
— Кэддерли знал это, — сухо заметил Айвен, дворф чувствовал себя пешкой в чьей-то большой игре. С шумом выдохнув, он пробормотал: — Этот проклятый парень знает все на свете.
— Еще не все, — ответил Кэддерли, заставив Айвена недоверчиво покачать головой: волшебник, сидевший в двадцати футах от дворфа, никак не мог слышать его последнее замечание.
Пораженный, Айвен отправился обратно — наблюдать за увильнувшим убийцей, за Кьерканом Руфо и вообще за кем угодно и чем угодно, лишь бы это помогло друзьям найти ключ к разгадке. Впрочем, дворф считал, что волшебник прекрасно обойдется без подсказок.

Как только Вандер снова освоился в своем великанском теле, он начал нервно ходить по хлеву из угла в угол, широко размахивая могучими руками. Его, казалось, почти поймали. Честно говоря, дуплосед не понимал, каким образом его хилому телу удалось так быстро выбежать из комнаты и покинуть гостиницу. Он провел ужасную ночь на улицах Кэррадуна, опасаясь, что Призрак так никогда и не вернет ему его оболочку, постоянно оглядываясь по сторонам в ожидании встречи с Кэддерли, женщиной или двумя крепкими дворфами, пустившимися в погоню.
Но теперь великан вернулся назад, в усадьбу, и обрел свое родное тело. Он открыл дверь, рассмотрев притихший дом и пустой двор, не слишком уверенный, что четверо оставшихся Масок не снуют где-то рядом. Всего четверо! По меньшей мере одиннадцать бойцов мертвы и еще пять пропали без вести. Призрак один-одинешенек бродил по улицам Кэррадуна, не считая разве что колдуна Бойго Рата. Зато Кэддерли, теперь окруженный могучими соратниками, остался цел и невредим.
Во время последнего обмена телами Вандер ясно почувствовал, что Призрак все еще уверен в себе, он прямо-таки наслаждается тем вызовом, который бросили ему неожиданно возникшие трудности. Перед этим злодей попал в беду, потерял целый отряд лишь для того, чтобы подстроить обман и заманить намеченную жертву вниз. Он остался уверенным в себе — это качество настоящего воина.
Признавать воинскую доблесть Призрака дуплоседу мешало понимание того, на чем основана уверенность его мучителя. Злодей мог легко ускользнуть из любой переделки. Поскольку Вандер находился на безопасном расстоянии от сражения, у Призрака всегда сохранялась возможность невредимым вернуться обратно.
Удобно устроился, ничего не скажешь.

— Что это? — задала вопрос Даника, как только Кэддерли открыл глаза, впервые за несколько часов.
Молодой жрец исследовал город, разглядывая его с помощью своих недавно возникших способностей, чтобы разгадать необычные колдовские излучения весьма странного вида, связанные с тщедушным злобным убийцей.
— Но здесь все же есть одно уязвимое место, — внезапно объявил Кэддерли, сосредоточившийся на тайне Геаруфу.
Айвен, находившийся в нескольких футах, но все же слышавший разговор, скорчил недоверчивую гримасу.
— То есть ты знаешь, где находится это проклятое устройство? — спросил дворф.
— Нет, не знаю, — перебил Кэддерли, — в точности. Наш враг сейчас в городе, где-то к югу от нас. Или, точнее говоря, он только что вернулся в город.
Даника, любопытствуя, наклонила голову и отбросила с лица непослушную прядь волос.
— Он избежал расправы, когда мы загнали его в угол, — попытался объяснить волшебник, — каким-то колдовским образом. Человек, который убежал (по крайней мере то существо, чья душа находилась в щуплом теле убийцы), это совсем не тот безжалостный обманщик, что покушался на Пайкела.
Айвен снова поморщился, слишком смущенный, чтобы отпустить какое-либо замечание.
— А теперь он опять в Кэррадуне, — продолжал жрец.
— И нам надо найти его? — не то спросила, не то признала воительница и удивилась, когда волшебник замотал головой.
— Чего мы добьемся? — спросил Кэддерли. — Наш враг только опять ускользнет, вот и все.
— Тогда что же ты думаешь делать? — фыркнул Айвен, устав оттого, что жрец говорит загадками. — Предлагаешь сидеть здесь и ждать, пока убийцы явятся по нашу душу?
Кэддерли снова покачал головой, но теперь это движение сопровождалось довольной широкой улыбкой.
— Мы отправимся к неприятелю в тыл и там-то его и поймаем, — объяснил он, думая об усадьбе, которую описала ему душа Бойго Рата. — Вы готовы сражаться?
Темные глаза рыжебородого дворфа широко раскрылись от неожиданного приглашения, и его ответное «хи-хи-хи» очень понравилось брату.
— Это здесь! — осторожно прошептал волшебник, показывая на окно, полуприкрытое ветвями раскидистого вяза.— Кто-то ходит за этим окном, внутри дома.
Кэддерли осмотрел двор, изумляясь тому, куда завел Данику ее охотничий инстинкт. Молодая воительница хорошо маскировалась, не вылезая из тени.
— Пора идти, — сказал Айвен Пайкелу, покрепче сжав свой большой топор.
Зеленобородый дворф взял брата за плечо, тихо указывая на дерево.
— Я не собираюсь карабкаться на другой ствол,— прорычал Айвен, но сменил гнев на милость, увидев жалобное выражение лица родича. — Хорошо, — согласился он наконец, — ты можешь сам забраться сюда.
Пайкел подпрыгнул от радости, и его широкая улыбки исчезла под шлемом, точнее, под кухонным котлом, закрывшим лицо. Айвен резко сдернул его с брата, водрузил на свой собственный шлем с рогами оленя и подтолкнул Пайкела локтем.
— Айвен, — гробовым голосом сказал Кэддерли, не дав ему сделать и двух шагов. Дворф повернул к волшебнику огорченное лицо. — Не убивай никого, если сможешь этого избежать, — твердо сказал служитель Денира, — как мы договорились.
— Как ты договорился сам с собой?
— Айвен! — Суровый тон волшебника заставил дворфа поежиться.
— Проклятый парень лишает нас всех удовольствий, — сказал рыжебородый брат Пайкелу, когда дворфы отошли от волшебника на почтительное расстояние. Они подпрыгивали, пинали и толкали друг друга, роняя на землю, пока, наконец, не приблизились к корням раскидистого клена.
Служитель Денира недоверчиво покачал головой, опасаясь, что шумное поведение братьев привлечет к ним внимание всей округи. Он все так же сомневался во всей их затее, когда Пайкел вскарабкался на плечи Айвена, уцепившись за самую низкую ветку. Зеленобородый, дворф быстро взобрался наверх, задев своей дубинкой голову брата, но все же умудрился обхватить ветку. Вися на руках и яростно болтая ногами, Пайкел никогда не взобрался бы наверх, если бы брат честно не вернул ему удар дубинкой, пришедшийся по заднице и чуть не перекинувший его через толстый сук.
— У-у-у! — тихо простонал Пайкел, потирая ушибленное место и забирая у Айвена палицу.
Волшебник тяжело вздохнул: братья-дворфы гораздо лучше проявляли себя в защите, чем в нападении.
Охранник, один из оставшихся Ночных Масок, тоже недоверчиво помогал головой, наблюдая выходки дворфов. Он поглубже впился зубами в мягкое и ароматное мясо цыпленка, вытянув одну ногу вдоль скамейки, поставленной поперек комнаты, от стены до стены, и уставился в щель между старыми бревнами. Ее ширина позволяла ему целиться из арбалета. Боец начал метить в Айвена, подумав, что если собьет нижнего дворфа, тот, что наверху, окажется в затруднительном положении.
Вжи-и-ик! Ослепленный убийца бросил арбалет, отпрянул назад и беспорядочно замахал руками. Воздух вдруг наполнился цыплятами разного размера и возраста. Они заслонили свет, рассыпая перья и пух, и казались одной огромной движущейся мишенью. Что-то дважды попало ему в лицо и шею, и боец почувствовал, как какая-то жидкость течет по нему, пропитывая тунику. Он схватился рукой за раны, пытаясь остановить поток крови.
Испуганный воин почти рассмеялся, когда обнаружил, что нечто, принятое им за кровь, на поверку оказалось яичным белком. Затем ему стало ясно, что за облаком летящих цыплят приближается бросающий их противник. Бандит приготовился, отложил в сторону ставший ненужным арбалет и выдул тонкий кинжал. Падение цыплят прекратилось. Никакого врага в маленьком помещении не было.
«Скамейка, — подумал боец. — Скорее всего, он забрался под нее». Улыбка покинула его лицо, и он принялся на ощупь искать непрошеных гостей. Возглас охранника приглушила чья-то рука, другая отобрала у него оружие. Он успел только в ужасе вытаращить глаза, а затем зажмуриться от обжигающей боли, когда его собственный кинжал вонзился ему же в глотку, под верхнюю челюсть, и безжалостно проник в мозг.
Даника отшвырнула убитого противника в сторону и повернулась, чтобы посмотреть на братьев дворфов. Айвен тем временем подобрался к окну и спрятался под подоконником. Пайкел же осторожно вышагивал по ветке прямо над головой брата. Это засада, наводящая ужас на врага, догадалась девушка и решила, что ей самое время выбраться наружу и занять новую позицию. Она помедлила, прежде чем перешагнуть через мертвое тело разбойника, и осмотрела свою работу. Кэддерли просил ее не убивать никого, если этого удастся избежать, и хотя воительнице, как и Айвену, это соглашение казалось нелепым, она чувствовала себя слегка виноватой за то, что не выполнила просьбу своего любимого.
Конечно, девушка не испытывала никакой симпатии к тому, кого только что отправила на тот свет. Лучше чем кто-либо из ее спутников она знала побуждения и методы банды убийц, не питая никакой жалости ни к кому, кто носил черную с серебряной каймой маску этого не знающего снисхождения союза.

Айвен, сидя прямо под окном, со страхом посмотрел вверх, на то, как Пайкел пытается найти себе укрытие в качающихся и отбрасывающих блики листьях. Затем, когда зеленобородый брат наконец устроился на ветке более или менее надежно, дворф принялся царапать острием топора бревенчатую стену дома, сопровождая скрежет громким фырканьем и сопением. Мгновением позже любопытная физиономия выглянула из-за занавески. Человек, держа в руках меч, удивился, не увидев ничего в окне, и бесстрашно перегнулся через подоконник.
— Ха! — крикнул он, увидев Айвена. Сверху хрустнула ветка.
— Там мой брат, — объяснил дворф, показывая наверх.
— Ого? — спросил разбойник.
— Уа-у! — прорычал Пайкел, обрушиваясь вниз, как большая белка, чьим хвостом для равновесия служила палица, вытянутая прямо перед собой.
Противник попытался защититься мечом, но получил такой удар в грудь, что тут же отлетел прочь, будто выпущенный из катапульты.
— Давай, давай! — прокричал Айвен, запрыгнув на подоконник и приблизившись к своему брату, болтающемуся вверх тормашками.
Пайкел беспомощно задергался, события разворачивались в точности так, как предполагалось. Ветка вернулась на свое место, и толстая веревка, обвязанная вокруг пояса, заставила дворфа нелепо повиснуть между небом и землей.
— Ну давай же! — воскликнул Айвен теперь уже изнутри.
Он схватил свободную от дубинки руку брата и дернул, до половины втянув его в комнату. — Эх-эх, — попытался объяснить Пайкел. Думая, что его брат просто упрямится, Айвен отложил топор, схватил родича обеими руками и дернул изо всех сил. Пайкел очутился в комнате, а следом в окне показалась дрожащая, скрипучая ветка с листьями.

Вандер держал дверь хлева, приподняв на петлях, так что она почти не скрипнула, когда он тихонечко отворил ее. В образовавшуюся щель он не мог видеть сражения, разворачивающегося в окне, но его насторожили дрожащие ветви клена над крышей дома. Эта странность вкупе с предыдущим полетом цыплят не оставляла сомнений: вторжение началось.
Великан остановился, недоверчиво глядя на огненный шар, висящий в воздухе в нескольких футах над ним, прямо за дверью хлева. Дуплосед застыл, чувствуя опасность и понимая, что стоит ему пошевелиться, как волшебный предмет займется им вплотную. Чего же ждет наславший шар заклинатель? Великан медленно вернулся в хлев. Огненные брызги с шипением упали с шара, прожигая землю рядом с ногой дуплоседа. Вандер припал к полу, закрыв за собой дверь, опасаясь, что сгусток Силы проследует внутрь. От края двери хлева поднялся сизый дымок.
Упрямый дуплосед поднялся на ноги, решив, что ему следует во что бы то ни стало выбраться наружу, выскользнуть из ловушки. Все казалось подозрительно тихим. Командир отряда взревел и поднял ногу, вознамерившись открыть таким образом дверь. Он никоим образом не мог узнать, висит ли там по-прежнему огненный шар, но очень хотел на свободу. Великан ничего не услышал, но ему тут же показалось, что земля перед ним встала дыбом, забив пылью глаза и заставив его отползти назад. Он переметнулся обратно через невидимую преграду и тихо зарылся лицом в грязь.
Изменившее зрение наконец понемногу вернулось к дуплоседу. Волшебная темнота рассеялась. Великан услышал хруст, с которым под его рукой обломилась доска, а также различил ноющий свербящий звук, предостерегший его за мгновение до того, как он попытался встать. Дуплосед в отчаянии уставился в воздух, где всего в нескольких дюймах над его головой вдруг из ниоткуда возникли вращающиеся диски. Внимание великана привлек скрип открываемой двери, и он обернулся, глядя на молодого человека в голубой широкополой шляпе.
— Лезвия могут порезать, — холодно сказал вошедший.
Потрясенный Вандер не усомнился в этом ни на минуту.

— Уа-а-ау!
Даника, прокладывавшая себе путь к дальней стороне усадьбы, услышала крик Пайкела, когда державшая его ветка вылетела из окна. Дворф наконец-то нашел кухонный нож и перерубил натянутую веревку. Ветка, дрожа, вернулась на свое место, а Пайкел тяжело свалился с подоконника, круша все на своем пути и взметнув тучу пыли своим приземлением.
— Ты что тут вытворяешь? — испуганно заревел Айвен, успев подхватить дубинку брата.
Тот в ответ пожал плечами и поудобнее нахлобучил котел на голову.
Братья вдвоем направились в заднюю комнату. В нее вели две двери, обе, к счастью, закрытые, одна справа, а вторая прямо напротив окна.
— Пока что мне это нравится, — сказал Айвен, перешагивая через спину убитого противника, который лежал ничком на полу, далеко в стороны разбросав руки.
Пайкел, носивший открытые сандалии, старался беречь ноги, а потому аккуратно перешагнул через труп вслед за братом. Зеленобородый дворф кивнул, удивляясь, как хорошо был подготовлен к атаке убитый.
— Ты думаешь, они нас уже ждали? — спросил Айвен, когда они подошли к двери.
Пайкел быстро пожал плечами, как будто это обстоятельство не имело значения. Айвен одобрительно кивнул и воззрился на дверь. Ликующая улыбка озарила его лицо, обросшее рыжими волосами.
— Ты помнишь схватку в гостинице? — спросил дворф.
Дверь сорвалась с петель, звякнули арбалеты, после чего братья, оказавшись под деревянной крышкой, увидели, как этот щит пробивают два болта.
— Эти ребята так предсказуемы! — объявил Айвен и отшвырнул сломанную дверь в сторону, после чего братьям стало ясно: они вошли в кухню.
Пайкел бросился влево, к человеку, зажатому между стеной и печкой и пытавшемуся выскользнуть в узкое кухонное окно. Айвен помчался вправо, вдогонку за другим бандитом, туда, где из-под захлопнутой двери мерцала полоска дневного света. Зеленобородый дворф немного понаблюдал за действиями лезущего в окно, а затем обрушил палицу на верхнюю перекладину оконной рамы, сокрушив ее так, что противник застрял окончательно.
— Хи-хи-хи, — сказал Пайкел, наслаждаясь своей работой.
Он придвинул поближе кухонный стол и обвязал вокруг его массивной ножки шнурки ботинок разбойника.
Последний оставшийся в доме боец резко остановился и обернулся, надеясь внезапной переменой тактики поймать преследователя врасплох. Но Айвен оказался слишком опытным, чтобы попасться на столь простую уловку. Он встал в боевую стойку, держа свой топор таким образом, чтобы легко отразить удар меча. Убийца раскрутил свое оружие над головой и надвинулся ближе, нанося удары то справа, то слева, ища брешь в защите дворфа. Ему удалось сделать выпад, но Айвен тут же отразил его, так шваркнув тяжелым топором по тонкому лезвию, что оно уперлось в стену.
Убийца опрокинулся на спину, держа в руке только рукоятку с двумя дюймами, оставшимися от клинка. Дворф внимательно оглядел свою изрядно помятую кольчугу. Одна из железных пластин повисла на петельке, обнажив дырку примерно дюйм в поперечнике.
— Ну что же ты? — спросил Айвен у врага.— Бей мне в грудь!

Предыдущая страница 15 Следующая страница


Ночные Маски 16

Противник, однако, не стал приближаться к дворфу. Он презрительно швырнул в него остатки оружия, а затем развернулся и устремился к двери. Айвен увернулся от рукояти и припустил в погоню. Он пытался бежать столь же быстро, что и убийца, но споткнулся о высокий порог.
Злодей меж тем, не оборачиваясь, побежал на конюшню. Он вскочил на лошадь без упряжи и отчаянным галопом вылетел прочь из усадьбы. Айвен, скатившись со ступенек, взревел, разгневанный тем, что одному мерзавцу удалось улизнуть, и увидел, что Даника оседлала конек крыши, наведя на удирающего взведенный арбалет.
— Ты раньше пользовалась чем-то подобным? — спросил удивленный дворф.
Девушка выстрелила. Голова убийцы беспомощно свесилась на грудь: болт перебил ему позвоночник. Еще некоторое время он оставался в седле, а затем сполз с лошади, волочась в пыли, пока конь продолжал нестись.
— Эгей? — спросил Пайкел, открыв дверь на крыльцо и увидев брата.

ИСКУШЕНИЕ ВЕЛИКАНА

— Где этот верзила? — спросил Айвен, когда они с Даникой и Пайкелом нашли Кэддерли стоящим во дворе усадьбы и прислонившимся к молодому дереву.
Волшебник показал на хлев.
— Он занят, — сухо объяснил жрец, и в его серых глазах промелькнула хитрая усмешка.— Невредимый, но безо всякого желания вновь сражаться.
Девушка кивнула.
— Тогда твоя догадка верна, — заметила она, и в ее голосе отчетливо сквозила неприязнь. — Шайку возглавлял великан.
Служитель Денира вспомнил те образы, что он видел на плече тщедушного убийцы в «Чешуе дракона». Изменение «авроры» многое поведало наблюдательному юноше о самосознании и, что самое важное, о поведении огромного главаря шайки убийц.
— Великан сдох? — с надеждой вопросил Айвен.
— Нет,— ответил жрец.
— Но собирается? — спросил дворф.
— Не думаю, — пожал плечами волшебник. Юный служитель оглядел двор, курятник, окно, за которым виднелось дерево, и наконец тело, лежащее в придорожной пыли.
— Я не хотел всех этих смертей,— грустно заметил он.
Айвен посмотрел на Данику.
— Уж лучше отпустить этого мирного пленника, — прошептал он с нескрываемой иронией.
Кэддерли услышал эти слова и уставился на рыжебородого ледяным взором.
— Но мы же воюем, — начал протестовать дворф, но затем всплеснул руками, пробурчал что-то и отошел.
В нескольких шагах, за ближайшим углом дома, он встретился взглядом с последним живым разбойником. Пленник крепко застрял в проеме кухонного окна и уже оставил попытки к высвобождению.
— Вышло по-вашему, господин, — взревел дворф.— Мой брат пошел навстречу вашим безрассудным желаниям.
Остальные трое друзей повернулись к Айвену, пытаясь понять, что же такое он обнаружил.
— Что мне с ним сделать? — спросил Айвен у жреца, когда тот увидел пойманного в ловушку. — Может, у вас есть к нему кое-какие вопросы? Или вы, жалостливый дурак, хотите сдать его в руки городской стражи?
367
Кэддерли с любопытством оглядел дворфа, не понимая, чем тот так разгневан. Его последующий вопрос прозвучал как чистой воды обвинение:
— Тебе что, так не терпится убивать?
— А что, по-вашему, сделает с ним городская стража? — уперся Айвен в ответ. - Или вы забыли вашего толстого друга, распятого на столе, с вырезанным сердцем? А как насчет тех, что жили здесь раньше? Может, вы думаете, что крестьянин с семьей просто ушел погулять и скоро вернется?
Волшебник отвел взгляд, ошарашенный этими прямыми словами. Он предпочитал милосердие, ненавидел убийство, но не мог отказать дворфу в наблюдательности.
— Вы привели нас сюда и просили сражаться вполсилы,— бушевал Айвен, брызги слюны блестели на кончиках его густых бакенбард. — Может, вы думаете, что я из тех, кто готов рисковать своей шеей ради нескольких лишних дней жизни этого подонка? Тогда вы ошибаетесь.
Движения жреца сковало смущение. Он вызвал Песнь в глубинах сознания, почуял поток Силы Денира, найдя точку, откуда мог бы влиться в эту сладкую реку. Волшебник полностью вступал в мир духов уже несколько раз — в лесу Шилмисты, чтобы проститься с доблестной лошадью Элберета, затем в «Чешуе дракона», чтобы найти мятущуюся душу Бреннана и убедиться в обретенном Эйвери покое, — так что теперь путешествие показалось ему коротким и вовсе нетрудным.
Как только служитель покинул свою оболочку и внешний мир слился перед ним в неразличимое серое поле, волшебник услышал отчаянные вопли потерянных душ.
Оставив свое тело стоять среди ничего не подозревающих друзей, Кэддерли послал свой дух по направлению к лежавшему у дороги телу человека, сбитого Даникой с лошади. Но вскоре молодой жрец резко остановился, испугавшись того, что открылось его глазам. Толпящиеся тени-образы, похожие на те рычащие темные исчадия, которые он видел на плечах у злобных людей, окружили незадачливую душу убийцы. Дух заметил волшебника и в отчаянии уставился на него.
Помогите! — донеслась его тихая мольба.
Волшебник засомневался, не зная, как поступить. Рычащие тени меж тем сжимали кольцо, протягивая к жертве темные лапы.
Спасите меня!
Дух волшебника порывался двинуться по направлению к просящему, но что-то (то ли страх, то ли знание, что в эту область не стоит вмешиваться) удержало его на месте. Тени сгребли несчастного пленника в охапку. Он отчаянно дрался с ними, но темное воинство не отступало, не пускало свою жертву на волю.
Помогите же!
Крик разрывал сердце Кэддерли, одновременно ужасая его и наполняя горечью.
Тени повалили убийцу, прижав его к земле. Только его яростно дергающиеся ноги остались снаружи. Затем и они пропали, затянутые в преисподнюю. Волшебник вернулся в собственное тело, с широко открытыми глазами и холодным потом на лбу.
— Так что ты думаешь? — требовательно спросил Айвен.
— Возможно, я не прав, — признал Кэддерли, взглянув при этих словах на Данику, ища приговора в ее все понимающем взгляде.
Девушка обняла любимого и положила голову ему на плечо. Она чувствовала, какому суду он только что подвергся. Несчастному жрецу снова пришлось осознать простую истину. Война требует жестоких поступков, сражение против безжалостного зла требует от друзей решительности, пусть столь же кровавой.
— Но этот пленник отправится обратно в город, — твердо продолжал волшебник, показывая на человека, пойманного в окне. — Городская стража определит, насколько он виноват. Сейчас он не может причинить нам вреда, так что нет повода его убивать.
Айвен, жестокий в бою, но все же не палач, с готовностью согласился. Он с Пайкелом незамедлительно направился к пленнику.
— Не сейчас,— окликнул дворфов Кэддерли, пытаясь остановить их. — Окно удержит его?
Дворфы изучающе осмотрели сломанную раму.
— Добрую сотню лет, — решил Айвен.
— Хи-хи-хи, — засмеялся Пайкел и потряс своей верной палицей.
Похвала его могучему удару дубинкой заставила покраснеть пушистые, как персик, щеки дворфа.
— Тогда пусть окно держит его, — решил Кэддерли. — У нас есть занятия поважнее.
При этих словах молодой жрец повернулся и указал головой на дверь хлева, почувствовав, что его приказ вращающимся дискам вот-вот потеряет силу. Если они сейчас же не займутся великаном, вскоре друзей ожидает новая потасовка.
Подчиняясь его словам, Айвен и Пайкел взялись за тяжелые двери хлева и распахнули их. Дворфы остались снаружи, вне видимости, так как Кэддерли знал, что великаны в большинстве своем не очень-то любят этот бородатый народец. Вид двоих братьев мог повергнуть пленника в такой гнев, что утихомирить его удалось бы лишь ценой жизни.
Впрочем, Вандер не собирался драться. Равно как и вообще что-либо делать. Он беспомощно лежал на спине, пойманный волшебным образом приведенными в действие дисками. При звуке открываемой двери дуплосед поднял голову и встретился взглядом с Кэддерли и Даникой.
Волшебник пристально изучал великана, стараясь разобрать очертания на плечах Вандера. Он снова увидел дикие горы, большую лодку на обледеневшем пляже и знал, что перед ним то же создание (по крайней мере, та же душа), с которой убийца менялся телами, когда Кэддерли и его друзья загнали маленького злодея в угол.
— Я освобожу тебя, — пообещал волшебник, — если ты дашь слово не нападать на меня и моих товарищей.
Вандер проворчал что-то невнятное.
— Сдается мне, — продолжал Кэддерли,— что нам пока нечего делить с тобой, могучий великан. Мы и потом не причиним тебе зла. Зато, возможно, я помогу тебе в твоей борьбе.
Ворчание прекратилось, сменившись озадаченным фырканьем.
— Поможешь вот этому? — взревел Айвен из-за прикрывающей его двери. — Мы не договаривались помогать всяким безмозглым переросткам!
Прежде чем жрец успел что-либо сделать, дворф ворвался в хлев, сжимая в руке топор, а на помощь ему, конечно же, ринулся его брат.
— Стойте! — начал Кэддерли, но его остановили искреннее «ой-ой-ой» зеленобородого дворфа и удивленное выражение лица его брата.
— Его надо освободить. — Айвен хлопнул волшебника по плечу, подталкивая локтем.— Ни к чему держать подобное создание в грязи.
— Здравствуйте, добрые дворфы, — неожиданно сказал великан.
Даника и Кэддерли обменялись пораженными взглядами и беспомощно пожали плечами. Моргнув, девушка отбросила прядь волос за плечо.
— Поднимите его, говорю! — потребовал дворф, снова толкая волшебника. — Неужто не видно рыжих отблесков в его бороде?
Жрец тихо переваривал эти слова и смотрел на лежащего великана, пытаясь понять, какая связь между рыжим цветом его бороды и полным доверием дворфа к чудовищу. Волшебник сам видел, как в лесу Шилмисты братья сражались с великанами, полные дикого неистовства. Чем же этот отличается от тех?
— Он не великан, — объяснил Айвен.
— По мне, он все-таки слишком большой,— заметила настороженная воительница.
— Это же дуплосед, — нетерпеливо ответил дворф. — Друг лесов и приятель эльфов. Впрочем, на дружбу с эльфами мы готовы закрыть глаза. Ведь с нами, дворфами, дуплоседы тоже издавна ладят.
Айвен, казалось, намеревался прочитать целую лекцию об истории, привычках и военных навыках дуплоседов, приступив пока только к вступлению. Но Кэддерли жестом остановил его, так как не нуждался ни в каких объяснениях. Образы в сознании странного великана теперь все окончательно расставили по местам. Жрец понял безо всяких сомнений, почему этот достославный воитель так странно связан со злобным созданием. Великан оказался пленником.
Мановением руки Кэддерли остановил волшебные диски. Вандер прорычал что-то насчет непостижимости всего этого, оперся на огромный меч и поднялся на ноги. На мгновение волшебнику и девушке показалось, что громадина готова напасть. Но дворфы, кивая и смеясь, вошли прямо в хлев и завязали разговор на каком-то варварском скрежещущем наречии, напоминающем своим звучанием грохот камней, скатывающихся по склону горы.
Дуплосед, беседуя с дворфами, держал меч перед собой и, казалось, разнервничался еще больше, когда Кэддерли и Даника присоединились к своим спутникам.
— Он нам не доверяет, — прошептал волшебнику Айвен и громко объявил: — Знакомьтесь, его зовут Вандер!
— Если бы я хотел твоей смерти, то не убрал бы диски, — поспешил объяснить служитель Денира.
Толстые губы великана раздвинулись, оскалив сверкнувшие белизной зубы.
— Не надо усугублять, — жестко предупредил Айвен. — Никогда не говорите дуплоседу, что могли его победить, пока это и вправду не сделано.
— Где мои подчиненные? — требовательно спросил Вандер, размахивая грозным мечом лишь на небольшом расстоянии от товарищей.
Кэддерли увидел, что великану достаточно сделать всего лишь маленький шаг вперед, и он будет разрублен надвое раньше, чем начнет готовиться к защите. Да и в любом случае — какую защиту мог выставить юноша против такого громадного создания?
— Все, кроме одного, мертвы, — ответил волшебник со всей возможной твердостью, вынужденный скрывать свою слабость, хотя не имел ни малейшей уверенности, что великану понравятся новости.
Вандер кивнул, нисколько не огорчившись. Это добрый знак, решил волшебник, кусок головоломки, пришедшийся на свое место.
— Я появился здесь, чтобы найти тебя,— объяснил молодой жрец, — и поговорить с тобой о нашем общем противнике.
Таким образом Кэддерли раскрыл все карты. Его спутники уставились на него, все еще не понимая, что тот намеревается делать.
— Призрак, — ответил Вандер. — Его так зовут. Даника и дворфы переглянулись, недоуменно пожав плечами.
— Вместе мы справимся с ним, — пообещал Кэддерли.
Вандер лишь ухмыльнулся в ответ.
— Вы, служитель, мало его знаете, — сказал он.
— Но я все еще жив, — возразил волшебник, нисколько не смущенный тем, что великан ведет себя странно. — Разве можно сказать то же самое о помощниках Призрака?
— Вы мало его знаете, — упрямо повторил дуплосед.
— Тогда расскажи мне о нем.
Молодой жрец отослал друзей расчищать двор и охранять дом. Спутники, особенно девушка, не выказали горячего желания оставлять своего друга наедине с опасным великаном. Но затем Вандер что-то сказал дворфам на горном наречии, и Айвен незамедлительно взял Данику под руку.
— Он дал мне слово, — объяснил рыжебородый. — Дуплосед никогда не нарушает клятву.
Кивок волшебника окончательно заверил его любимую, и она ушла с дворфами, оглядываясь на каждом шагу.
— Вам следует остерегаться меня, — предупредил Вандер, как только они с волшебником остались одни. Кэддерли посмотрел на него с любопытством, думая, с чего это вдруг великан начал ему угрожать. — Я то своего слова не нарушу, — заверил его великан, — но вот Призрак может вселиться в меня, как только захочет. И без охраны вы станете легкой добычей.
— Тогда надо действовать быстро, — твердо объявил жрец. — Я знаю, что Призрак воспользовался твоей душой и поменялся с тобой телами, когда мы в гостинице приперли его к стенке. А еще я знаю, что подобное перемещение можно остановить.
Вандер недоверчиво мотнул головой.
— Девушка, которую ты только что видел, смогла воспротивиться этому, — пояснил Кэддерли.— Ты тоже с моей помощью сможешь бороться. У меня есть заговоры и еще кое-что.
Он поднял амулет, взятый у Руфо в лесу Шилмисты, — подарок демона, который Кэддерли считал теперь своей собственностью. Волшебный предмет позволял легко читать чужие мысли.
— Этот амулет поможет мне прийти к тебе на выручку.
Вандер смотрел на него с подозрением, но волшебник понял, что ему удалось по крайней мере заинтриговать недоверчивого великана. Они еще немного поговорили, а затем пошли в жилую часть дома, чтобы обсудить с другими подробности обороны. Там они застали дворфов погруженными в работу по высвобождению убийцы из разрушенного окна.
В конце концов пленник все же упал на пол кухни, не удержавшись на непослушных затекших ногах. Явно растерянный, он не выказывал никаких попыток к сопротивлению, но тут увидел Вандера, показавшегося в одной из дальних дверей. Тогда он с легкостью освободился от не ожидавшего подобной прыти Айвена, ударил пораженного дворфа в глаз и ринулся к великану.
— Командир! — с надеждой закричал он.
— Кажется, сейчас этот малый нарвется,— пробормотал дворф.
Он не ошибся. Со страшным свистом меч Вандера рассек воздух, разрубив человека надвое.
— Ай! — воскликнул Пайкел.
Привычные ко всему дворфы, казалось, вздрогнули от этого ужасного и отвратительного зрелища.
Великан только пожал плечами, встретив со всех сторон удивленные взгляды.
— Если б вы знали его так же хорошо, как и я, — объяснил дуплосед непринужденным тоном, — вы бы прикончили его еще раньше.
— Но не так же! — возмутился Айвен. — Теперь мне и моему брату придется убирать весь этот фарш.
Кэддерли зажмурился и вышел из комнаты обратно на сравнительно широкий и чистый двор. Он вопрошал себя, сможет ли когда-нибудь так же привыкнуть к насилию, как и его стойкие и закаленные в битвах спутники. Юноша все же надеялся, что никогда.
Вандер отвел товарищей к могилам убитой крестьянской семьи, с горечью пояснив, что он смог только заставить убийц похоронить несчастных. Даника испытующе смотрела на Кэддерли, и он понял: девушку интересует, не намерен ли он мысленно соединиться с душами убиенных и воскресить их тела.
Волшебник покачал головой, отвечая «нет» скорее себе, чем подруге. Подобные поступки не так уж просты, теперь он знал это и не имел права ошибаться. К тому же Кэддерли, по-прежнему утомленному своим расточительным использованием Силы в последние два дня, приходилось сохранять те остатки могущества, которыми он еще располагал. Уверенный, что вскоре ему предстоит новое испытание, служитель Денира решил прибегнуть к помощи Песни только тогда, когда это станет крайне необходимо. К тому же тяжелые воспоминания о призрачных созданиях, отправляющих незадачливые души убийц в последний путь, слишком четко отпечатались в сознании Кэддерли, чтобы он захотел снова оказаться в царстве теней.
Вскоре усадьба выглядела снова тихой, без каких-либо следов того, что произошло. Приглядываясь к заходящему солнцу, Кэддерли увел дуплоседа обратно в хлев. Если Призрак явится за Вандером, мысленно или физически, это должно произойти совсем скоро. Жрец оставил свои насаженные на ось диски вращаться, чтобы их кристалл ловил свет ламп и разбивал его на мириады танцующих вспышек. Сильный духом великан оказался под влиянием завораживающего кристалла и пустил волшебника в свои мысли. Вандер засунул руку в карман и схватил амулет, что дал ему служитель, как будто та сила, с которой он сжал магический предмет, могла обеспечить ему полное мысленное соединение с Кэддерли.
Немного спустя Кэддерли сел в тишине, спрятавшись от всех за одной из перегородок, наслаждаясь неземными образами, проплывавшими перед сознанием, — дуплосед мысленно возвращался на свою суровую родину.

ПОСЛЕДНИЙ БОЙ

Странный звук пресек тихую струю воздуха того пространства, куда можно попасть только мысленно. Чей-то призыв неумолимо надвигался на усадьбу в предместьях Кэррадуна. И на дуплоседа, который так долго служил вассалом, покорно следовавшим подобным призывам. Кэддерли почувствовал страх великана и знал, что Призрак начинает отдавать приказы.
Стой па месте! — мысленно скомандовал Вандеру юный жрец. — Не позволяй страху и гневу устранить меня из участия в твоей жизни.
Волшебник чувствовал глубокий ужас, гораздо больше того, что он мог ожидать от могучего и гордого существа. Страх этот не уменьшился, но Вандер превозмог его, усиливая мысленную связь с волшебником. Зов Призрака ворвался внутрь, волшебник отразил его.
Вандер? — спросил далекий убийца. Подобно зеркалу, служитель Денира, не дав ответа, мысленно отправил этот вопрос обратно тому, кто его задал.
Вандер!
Гнев врага, хорошо различимый Кэддерли, заглушил все остальные мысли злодея. Юный жрец улыбнулся, несмотря на важность своей задачи, радуясь подтверждению того, что смог чем-то рассердить маленького убийцу. Призыв больше не повторялся. Но Кэддерли подозревал, что злодей, так мастерски водивший своих жертв за нос, не сдаст этот важный оплот так легко, и не позволял себе расслабиться. Вандер шипел, волшебник ясно почувствовал это.
— Вперед! — и мысленно, и вслух крикнул юноша.
Айвен и Пайкел сдвинули застрявшую дверь, держа оружие на изготовку, как научил их волшебник. Если убийца сумеет завладеть телом Вандера, дворфы нападут на него раньше, чем он сможет причинить вред окружающим.
Впрочем, жрец не собирался впускать Призрака внутрь, равно как и позволить злодею использовать для бегства свое сохранившееся тело, лежащее в безопасности в Кэррадуне. Служитель создал образ вертящихся дисков, поделившись им с Вандером, и они вместе стали излучать гипнотический танец, напоминающий своеобразные защитные заклинания, которым Кэддерли исподволь обучал великана.
Чужая злобная воля яростно вторглась в ткань этих заклинаний. Жрец молился, чтобы Призрак не распознал, что их двое, не распознал, что у Вандера есть помощник. Волшебник продолжал наблюдать и наводить чары, и дуплосед, чей гнев опасно возрос, старался поддерживать связь с союзником. Вместе они прогнали наглеца прочь.

— Так ты не слушаешься меня? — спросил Призрак, стоя на темной аллее.
Сейчас, оказавшись в опасности, убийца понимал, что вызывающее поведение дуплоседа нельзя спускать с рук. Вандер оставался его прикрытием, его надежным выходом из любой переделки. Хозяин не мог позволить дуплоседу найти силы, чтобы противостоять его вторжению. И все же тому это удалось. Когда и каким образом?
Тщедушный убийца сделал глубокий вдох. Он не мог понять, что происходит в усадьбе. Злодей подозревал, что тут не обошлось без Кэддерли, — хотя как это могло случиться? Разве Вандер при первом приближении жреца не сообщил бы об этом? Или волшебник со своими друзьями захватил дом так быстро, что дуплосед не успел опомниться?
Призрак отверг эту мысль. Вандер все еще жив. Злодей ощущал живое тело, сопротивляющееся его мысленному призыву. Он уверил себя, что подобная мнительность слишком опасна для того, кто ставит на кон все, что есть, и балансирует между высшим мастерством и полным провалом. В конце концов, дуплосед мог воспользоваться тем, что на расстоянии власть Геаруфу немного ослабевает.
Через несколько часов Призрак снова воззвал к великану, получив обратно лишь отражение зова. Вандер в любом случае не смог бы так долго сохранять мысленную защиту. Гнусная ухмылка перекосила лицо злодея, когда он представлял себе бесчисленные способы наказать строптивца. Но улыбка держалась недолго: его сознание омрачили раздумья. В этот раз все выглядело чересчур необычно. Призрак рисковал сейчас слишком многим, чтобы так легко примириться с непослушанием Вандера, посмевшего собраться с силами и не заметить хозяина. К тому же злодей уже много часов не мог найти Кэддерли и его друзей.
— В усадьбу, — тихо решил убийца. Он навестит крестьянский дом, накажет Вандера и перегруппирует силы.
Злодей проскользнул по аллее, подкрадываясь к вооруженному воину, спокойно сидящему на лошади. Призрак облачился в перчатки разного цвета, решив действовать без промедления.

На крыше крестьянского дома, в черной маске с серебряной каймой, сидела Даника, низко надвинув на лицо капюшон черного плаща. Она воспользовалась неприметным одеянием Ночных Масок. Девушка разглядывала наездников - двух человек на одной кобыле, — уверенно двигавшихся по дороге. Одетый в черное оказался у нее под прицелом, стоило им въехать в ворота усадьбы. Даника опознала в нем того самого убийцу, которого они нашли в «Чешуе дракона». Девушку охватил необузданный гнев, и первым ее побуждением оказался застрелить человека на лошади. Но Кэддерли предостерегал ее от опрометчивых шагов, убеждая, что любой противник может представлять собой вовсе не того, кем он кажется. Еще одно соображение заставило Данику повременить с выстрелом — держащий удила носил доспехи городской стражи.
— Это свои! — крикнул мужчина, сидящий сзади, увидев девушку на коньке крыши.
Воительница незаметно улыбнулась, радуясь, что ее маскарад явно ввел этих двоих в заблуждение.
— Я ваш друг! — сказал стражник. Он ввел лошадь во двор, что-то неслышно сказал своему спутнику и, спешившись, направился прямо в хлев.
Девушка встревожилась и смутилась. Волшебник ожидал, что тщедушный убийца придет сюда, чтобы сразиться с Вандером, но не ожидал, что он притащит с собой стражников. Она по-прежнему сжимала свой арбалет, все еще желая застрелить злобного замухрышку. С возрастающим удивлением она заметила, что стражник не пошел в хлев. Вместо этого он подошел к водосточному желобу, огибающему один из углов, и начал карабкаться по нему. Стражник проделал полпути к вершине этой громоздкой конструкции, в то время как оставшийся на лошади пристально следил за ним, и его поведение (он бледнел и широко открывал глаза) казалось Данике довольно странным.
- Что в этом Девятом Аду происходит? — тихо прошептала молодая женщина.
Она посмотрела вниз, чтобы понять, удалось ли Айвену с Пайкелом выскользнуть за пределы хлева и есть ли у кого-нибудь из ее друзей соображения насчет происходящего во дворе.
Стражник долез до конька черепичной крыши. Даника взглянула на него и пониже опустила капюшон, опасаясь, что он залез сюда лишь затем, чтобы разузнать о ее готовности к бою. Впрочем, воин уделил ей довольно мало внимания. Он носил разного цвета перчатки и, стоя на краю крыши, глядел вниз на своего напарника, который к этому времени уже слез с лошади.
— Ты уже пережил свою необходимость,— объяснил стражник.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Он громко рассмеялся, хлопнул руками и нырнул с крыши вниз. Его смех обратился в крик, затем в тяжелый стон от приземления, сменившийся тишиной.
Даника с трудом дышала, даже не пытаясь понять, что сейчас произошло. Она посмотрела вниз на человека, стоящего рядом с мертвым стражником, и увидела, что разного цвета перчатки теперь принадлежат оставшемуся в живых. Он посмотрел на нее, пожал плечами и взялся за дверь, ведущую в хлев. Пока он входил, перчатки исчезли.

— Ты посмел отвергнуть мой призыв, — сказал Вандеру Призрак. — А ведь мы с тобой уже много лет сотрудничаем и помогаем друг другу.
— Это убийство... уродливо, — пробормотал в ответ великан, явно нервничающий, оказавшись лицом к лицу с тем, кто так долго его мучил.
Дуплосед кусал толстые губы, спрятанные под кустистой рыжей бородой, желая, чтобы его новообретенные друзья скорее ворвались и прекратили этот отвратительный кошмар,
— Я не говорю о молодом Кэддерли! — резко возразил Призрак. — Хотя с ним я тоже разберусь в свое время, не сомневайся. Сейчас я пришел сюда, чтобы говорить только с тобой, с тем, кто осмелился мне перечить.
— Я вовсе не...
— Молчать! — скомандовал злодей. — Ты знаешь, что упрямство влечет за собой наказание. Я не могу выполнить задание, когда здесь, за городскими стенами, находится столь безвольный помощник.
«Безвольный слуга», — поправил Вандер, но мудро оставил эту мысль при себе.
Призрак сделал несколько шагов по полу хлева, выходя наружу через пролом в стене.
— Ты помнишь своего братца? — спросил он, имея в виду дуплоседа, которого уничтожил, когда Вандер далеко убежал от мучителя, пройдя весь путь обратно к далекому Хребту Мира.
Злобный маленький убийца развернулся, улыбаясь еще шире и вспоминая, как руки Вандера бессильно тянулись к мертвому великану.

Айвен проник через пролом в стойле, затем внимательно посмотрел назад на Кэддерли с Пайкедом. Молодой жрец, сосредоточенный на мысленном общении с дуплоседом, вообще не заметил дворфа. Он почувствовал нарастающий гнев Вандера, сильно мешавший общению на расстоянии. Все события развивались в основном так, как и предполагал волшебник, но теперь он уже не знал точно, что следует предпринимать дальше. Даже отдаленному многими милями от Кэррадуна Призраку было нелегко противостоять. Смогут ли они с Вандером одержать верх сейчас, когда зловещий убийца стоит всего в нескольких шагах от дуплоседа?
Спокойно, — мысленно уговаривал Кэддерли великана, — ты должен оставаться спокойным.
— Наказание! — прорычал Призрак, прикладывая палец к поджатым губам.
В другой руке у него появилось что-то круглое и золотое, Вандер не мог различить, что именно.
— Я никогда раньше не говорил тебе, — мягко продолжал убийца, — но я взял твоего сына, бедного мальчика, не только за руку, но и за ухо. Оно так мне понравилось, что я решил сохранить его на память.
Глаза дуплоседа расширились. Его огромные руки напряглись, задрожали, и страшный рев сотряс деревянные стены.
— Нам пора? — осмелился спросить Айвен, пока рык заглушал все звуки.
Сознание Кэддерли заполнила стена красного цвета, означавшая, что гнев Вандера вышел из-под контроля. Молодой жрец потерял с великаном всякую связь. Юноша понял это, равно как и то, что к тому времени, как он сумеет ее восстановить, может произойти нечто ужасное.
Волшебник вытянул затекшие ноги и оперся на руку Пайкела, чтобы снова встать на них. Ни хрустальные диски, ни заговоренный дорожный посох не вселяли в жреца большую надежду победить великана. Поэтому он сжал волшебное кольцо в ладони и приготовил жезл.
— Нет! — вскричал он, вместе с дворфами вбегая в хлев.
Впрочем, они немедленно успокоились, когда увидели, что происходит. Судя по всему, Вандер отнюдь не терялся. Рычащий и задыхающийся, он схватил щуплого убийцу за горло и, держа на весу, яростно тряс его, хотя тот уже и так казался полумертвым.
— Вандер! — тихо сказал Кэддерли, стараясь приуменьшить гнев великана.
Дуплосед не обращал внимания. С новым яростным рыком он сложил убийцу пополам и впечатал его в стену.
— Он вернется! — сокрушался великан. — Он всегда снова приходит ко мне. Из этого нет выхода!
— Как тот проклятый тролль, — заметил Айвен, стоя позади дуплоседа. Его голос выражал сочувствие к несчастному великану.
— Тролль? — прошептал жрец. Это слово натолкнуло его на мысль.
Молодой служитель вытянул перед собой кулак и со словом фэтэ послал огненный луч в щуплую фигуру убийцы. Он старался довести дело до конца, искоренить всякую возможность жизни, оставшуюся в жалком теле, надеясь наконец-то освободить Вандера. Волшебник посмотрел на дуплоседа, заметив его удовлетворенное выражение, и тут с интересом обнаружил на пальце великана золотое кольцо. Заинтригованный служитель повернулся к обугленному телу. Он только что думал о том, как обнаружить этот предмет на почерневшей оболочке Призрака. Волшебник на мгновение напряг свою память — Вандер никогда не носил колец. «Аврора...» — зазвучало в его сознании.
— Айвен! — вскричал Кэддерли, закончив жечь и обернувшись назад.
Великан сделал такое же движение, выхватывая свой огромный меч, — дворф, ничего не подозревая, стоял совсем рядом. Юноша оказался проворнее.
— Мэс иллю! — вскричал он, извлекая на свет свой жезл. Разноцветная вспышка взорвалась перед лицом дуплоседа.
Ослепленный великан продолжил махать мечом, целясь в то место, где только что находился Айвен. Дворф, предупрежденный, а затем ослепленный вспышкой, упал лицом вниз. Он услышал чудовищный свист в воздухе, когда меч пронесся над ним, сбив шлем и заставив его долго катиться по полу.
— Я знал, что мне повезет! — прорычал стойкий дворф, когда наконец-то пришел в себя.
Нисколько не смущаясь возникшей потасовкой, Айвеи достал топор и кинулся в самую ее гущу. Даника вернулась в хлев и, быстро оценив обстановку, выстрелила дуплоседу в живот.
Великан поморщился от боли, но не отвлекся от развернувшегося сражения с Пайкелом, изо всех сил прижав дворфа к стене. Великан сделал обманное движение к Пайкелу и нанес удар в сторону Айвена. В дуплоседа вонзился новый болт, на сей раз в плечо, но он снова почти не заметил его.
Даника опять отошла к двери, братья-дворфы разошлись в стороны, оставив Кэддерли на опасно близком расстоянии от разбушевавшегося гиганта. Первым побуждением жреца было прибегнуть к кольцу и отбросить его стеной пламени, дав своим друзья подготовиться к бою.
Но он предвидел фатальные последствия для Вандера, точнее, для бедного гордого дуплоседа, заточенного сейчас в тщедушное тело и откинутого прочь, как гниющий мусор. Волшебное кольцо не имело силы восстанавливать сожженную плоть, и если тело Вандера сгорит, как оболочка убийцы в комнате напротив, дуплосед никогда не сможет вернуться в него.
Великан зашатался, получив под коленку ответный удар от Пайкела. С громким хрюканьем и ворчанием гигант обернулся и, сграбастав зеленобородого дворфа, поднял его в воздух.
Находчивый коротышка уставился в налитые кровью глаза разъяренного великана, а затем метко ударил ногами, попав в фыркающие ноздри противника, и стал шевелить там своими мозолистыми, давно не мытыми пальцами. Полузадушенный, закашлявшийся, ощутивший тошноту великан отбросил Пайкела к дальней стене и схватился за изрядно натерпевшийся нос. Когда великан смог снова посмотреть на волшебника, то обнаружил направленный на себя жезл. Думая, что приближается новая атака, Призрак прикрыл глаза.
— Иллю, — спокойно сказал Кэддерли, и весь хлев наполнился ярким светом полуденного солнца в открытом поле.
Однако вскоре направленное свечение сосредоточилось на лице дуплоседа, его целью были глаза великана.
Вспышка? Когда злодей попробовал осмотреться, он увидел лишь свет, страшный и ослепительный. Весь проклятый мир стал белым! Или, возможно, подумал Призрак, скорее удивленный, чем испуганный, его перенесли в какое-то другое место. Еще один жужжащий болт вонзился в живот великана, прогоняя прочь эту мысль.
Мощный рев вновь сотряс стены, и ослепленный светом злодей сделал выпад назад, по направлению к невидимому стрелку, дико вращая мечом. Он разнес в щепки косяк распахнутой двери, раскромсал его и продолжил махать оружием на улице. Даника быстро отпрыгнула прочь, на равных вступая в битву. Еще один болт вонзился в великана, на сей раз ему в спину.
Призрак почувствовал, как палица снова ударила его сзади под колено, на сей раз проскользнув между его мощных ног и охаживая его, в то время как он пытался развернуться и достойно ответить. Великан нагнулся, но что-то, подобно воде, лишь проскользнуло возле его рук и лица.
В это время нечто тяжелое и острое, скорее всего топор, вонзилось в его лодыжку; болт, пущенный из арбалета, вошел ему в плечо, сместив огромный шейный позвонок. Каким-то образом упрямое создание умудрилось снова встать и направиться вперед. Его и так уже раненая лодыжка получила удар тяжелой дубинки. Он развернулся, грозя мечом невидимому противнику, но дворф оказался уже за пределами досягаемости и мощное оружие с силой врезалось в небольшое дерево, взметнув облако щепок. С возрастающим гневом Призрак прислушивался к шороху шагов тех, кто продолжал наступать, окружая его.
Он попытался воззвать к Геаруфу, хотя и знал, что его собственное тело сейчас недосягаемо, и чувствовал, что даже если каким-то образом сумеет осуществить подмену, Кэддерли все равно отследит все его перемещения. Впрочем, злодей никак не мог прибегнуть к колдовству: удары сыпались слишком быстро, со всех сторон. Он делал выпады то в одну сторону, то в другую, каждый раз взмахивая мечом понизу. Призрак отбивался все яростнее и думал, что сумеет таким образом удержать противников на почтительном расстоянии. Только усталость могла остановить его, но он надеялся продолжать бой до тех пор, пока ослепительная белизна не спадет с его глаз.
Просвистел еще один болт, на сей раз попав ему в легкое, и злодей почувствовал, как его жизненные силы улетучиваются сквозь кровавую рану. Великан снова дернулся вперед, обезумевший и ошеломленный. Рыча и хрипя с присвистом, он покачнулся, попытался сделать шаг вперед, но его поврежденная лодыжка отказала ему. Гигант накренился вперед, рыча, и колени его подогнулись — прямо в сторону поджидающего Айвена.
Топор воткнулся дуплоседу в позвоночник. Призрак дернулся от обжигающей боли, а затем его тело уже не чувствовало ничего ниже пояса. Остатки сил заставили его сделать еще один большой шаг вперед, неловко покачиваясь на непослушных, будто ватных ногах, и он кувыркнулся, с силой круша основание огромного вяза около дома. Но и там его ждали лишь белизна, боль и немота.
Призрак слышал, как трое друзей окружают его, но не имел силы поднять меч в защиту. Помимо всего прочего, он чувствовал, как с каждым хрипом у него из горла выливается кровь.
— Готов, — заметил Айвен, когда Кэддерли подбежал, чтобы присоединиться к друзьям.— Может, мы его свяжем, прежде чем ты поговоришь с ним?
Молодой жрец с неподвижным лицом ничего не ответил, понимая, что со смертью тела Призрак не перестал быть опасным. Он подошел ближе к беспомощному великану, взял в руку свои хрустальные диски и выпустил их прямо в плоть дуплоседа.
Израненный враг резко дернулся, а затем осел на землю у дерева. Даника, опустив арбалет, стояла с открытым ртом, удивленная таким отсутствием милосердия у любимого.
— Вытащи из него болты,— велел жрец, — но не трогай это кольцо!
Последним Кэддерли заметил, как его друзья обмениваются удивленными взглядами, но он не успевал ничего объяснить. Духи уже поджидали его.
Волшебник следовал за Песнью Денира, без колебаний направляясь в царство теней. Внешний мир затуманился, его друзья стали неразличимыми серыми шариками из глины. Молодой жрец, как и ожидал, увидел дух Призрака, сидящий возле упавшего тела великана — на одном из корней вяза. Голова дуплоседа оставалась в его полупрозрачных ладонях, злодей терпеливо ожидал, пока волшебное кольцо откроет ему возможность вернуться обратно.
Кэддерли знал, что надо выбрать одно из двух: вернуться назад и снять кольцо с великана или найти правомочного хозяина для тела, которое вот-вот оживет. Он направился в хлев, оставив свою застывшую оболочку безучастно стоять между друзьями. Дух Вандера метался по хлеву, ужасно напуганный и смятенный.
Ты тоже? — спросил он у Кэддерли.
Я не умер, — объяснил жрец, приказав дуплоседу следовать за собой и показав потерянному другу, куда ему следует идти.
Два духа вместе напали на Призрака со страстной жаждой мести. Они не могли причинить ощутимого вреда духу убийцы, но мысленно отгоняли его прочь, соединив свои воли, чтобы создать бесплотный ветер, увеличивающий расстояние между злым духом и выздоравливающим телом.
Вам не остановить меня, — говорило жалкое существо, чьи мысли обжигали их сознание.
Кэддерли посмотрел назад и увидел раскаленное добела кольцо на массивной руке дуплоседа.
Иди же! — скомандовал волшебник Вандеру.
Дух великана ринулся вперед, Призрак быстро последовал туда же.
Кэддерли поднял руку.
Нет! — скомандовал он, и Призрак притормозил, наткнувшись на невидимое препятствие. Волшебник будто обхватил врага руками, мешая ему идти дальше, затем молодой жрец улыбнулся и мысленно, и внешне, видя, как душа Вандера сузилась и, подобно летящей стреле, проскользнула в пылающее кольцо, входя в родное тело.
Ты проиграл,— сказал служитель Денира убийце, гордясь своей властью в потустороннем мире.
Призрак не стал раздумывать. Он поспешил в единственную пустую пока оболочку, готовую приютить чей-нибудь дух.
— Тряхните меня, если это чудовище снова не оживает! — взревел Айвен, занося свой опасный топор над головой дуплоседа. — Он вот-вот поднимет одну из своих страшных ручищ. Так что вы как хотите, а я собираюсь наградить его головной болью!
Даника схватила руку дворфа, чтобы утихомирить его, объясняя, что дуплосед, живой или мертвый, сейчас в таком положении, что ни для кого не представляет угрозы. После этого заверения Пайкел быстро подскочил к голове великана. Любопытный дворф склонился, чтобы понаблюдать за тем, как идет оживление. Странный мяукающий звук, изданный Кэддерли, заставил их всех отвлечься. Тело юного жреца дрожало, один глаз дико мигал, а рот двигался, словно юноша желал что-то сказать, но не отдавал отчета в своих действиях.
Призрак оказался первым, проскользнув в пустующую оболочку волшебника. Жрец тут же проследовал за ним, почувствовав обжигающую боль соединения с телом, а также то, что он там не один.
— Уйди прочь! — наконец сумел выкрикнуть он, вслух и мысленно.
Соперник не отвечал, начав молча теснить дух жреца. Кэддерли снова почувствовал жжение и знал, что оно означает только одно: он опять выскальзывает из тела.
Но позволить выбросить себя значило потерять тело навек. Служитель призвал на помощь все свое умение, весь опыт, накопленный в борьбе с демоном Друзилом когда-то в лесу. И конечно же, снова прислушался к Песни Денира, надеясь найти в ее нотах ключ к победе. Но и Призрак тоже имел опыт в такой борьбе — он обрел его, проведя целых три жизни в телах непокорных жертв. Так что сейчас разворачивалась настоящая битва жизненной силы и мысленной власти. Злодею не осталось шансов на победу.
— Вон! — закричал жрец.
На мгновение он ясно увидел своих друзей, затем выскользнул обратно в мир духов и увидел очертания ошеломленного Призрака, беспомощно летящего прочь.
Ты еще не выиграл! — донеслись слова дерзкого убийцы.
Твои мосты сожжены, — возразил Кэддерли. — У тебя нет волшебного кольца, чтобы ты мог вернуться в мир людей.
Зато у меня есть Геаруфу, — ответил зловещий дух. — Ты даже не подозреваешь о таящихся в нем возможностях! Меня еще ждут новые жертвы и другие свершения, глупый жрец. Ждут слабаки, которые мне проиграют. И тогда я снова приду за тобой! Помни об этом и жди меня!
Угроза тяжестью нависла над Кэддерли, но он не поверил в правдивость слов Призрака. На земле появилось черное пятно, испускающее злобный рык, и это подтвердило подозрения волшебника.
Твои связи с потусторонним миром обрублены,— снова повторил жрец, видя, что дух злодея растерян.
Что это такое? — крякнул Призрак, приходя в ужас.
Черная рука выросла из земли, сграбастала тщедушный дух и держала его очень крепко. Напуганный злодей пытался вырваться, но усилия привели лишь к тому, что ему пришлось сесть. Черные руки обхватили его, повсюду кругом взметнулись рычащие тени.
Кэддерли долго моргал, прежде чем смог увидеть своих друзей, Данику и Айвена, держащих его под прицелом, и Пайкела, внимательно изучающего его лицо. Волшебник чувствовал себя измотанным и опустошенным, но благодарным друзьям за поддержку.
— Ты как? — с любопытством спросил рыжебородый дворф.
— Все в порядке, — заверил его Кэддерли, хотя безжизненный голос жреца заставлял в этом сомневаться.
Молодой человек посмотрел на Данику, и она улыбнулась, зная, без сомнений, что перед ней и вправду стоит ее настоящий возлюбленный.
— Великан опять жив, — сказал Айвен с удивлением.
— Это взаправдашний Вандер, — заверил их волшебник. — Он вернулся в свое тело благодаря кольцу.
Кэддерли поглубже вдохнул, чтобы остановить подступающее головокружение. Но голова болела сильнее, чем когда-либо.
— Идемте в хлев, — сказал он и сделал шаг вперед из объятий Даники и Айвена.
Но тут же, обессиленный, упал прямо в грязь.
Когда Кэддерли пришел в сознание, ему понадобился добрый десяток минут, чтобы понять, где он. Он лежал в хлеву. Запах горелой плоти сказал ему больше, чем неясные затуманенные образы, танцующие перед полуопущенными веками. Волшебник заморгал и протер уставшие глаза. Трое его друзей сидели здесь, рядом с ним, юноша понял, что провалялся без сознания не так уж долго.
Они только что появились, — объяснила ему Даника, указывая взглядом на предметы: маленькое зеркальце в золотой рамке и разного цвета перчатки, украшавшие обугленное, искалеченное туловище у стены.
— Геаруфу, — сказал Кэддерли, вспоминая, как называл эти предметы Призрак. Молодой жрец рассмотрел их вблизи, почувствовав тяжелое дыхание нависающего зла. Он оглядел друзей. — Кто-нибудь из вас трогал это?
Девушка покачала головой.
— Еще нет, — ответила она. — Мы решили, что самое разумное — отнести это в Библиотеку Назиданий для дальнейшего изучения.
Жрец думал иначе, но кивнул, решив, что лучше не спорить.
— Дуплосед очнулся? — спросил он.
— Проваляется тут с неделю, — ответил Айвен.
И снова жрец подумал иначе. Он хорошо знал целительную силу волшебного кольца и совсем не удивился, когда спустя мгновение Вандер, прислушиваясь к разговору, вошел в хлев.
— Ущипните меня, — прошептал Айвен, поперхнувшись.
— 0-хо-хо, — согласился Пайкел.
— Добро пожаловать,— приветствовал великана Кэддерли. — Ты свободен от Призрака, ты знаешь это и можешь идти куда угодно. Мы сопроводим тебя хоть до Снежных Хлопьев...
— Вам не следует так легко делать подобные предложения, — перебил его отзывающийся эхом голос дуплоседа.
Кэддерли подумал, уж не оплошал ли он с великаном: возможно, Вандер не столь безобиден. Остальным явно пришло в голову то же самое, так что Айвен и Пайкел положили руки на оружие, готовясь к новому сражению. Вандер в ответ улыбнулся им, даже не подумав взяться за огромный меч, болтающийся на поясе.
— Я знаю, где находится Замок Тринити, ваш подлинный враг,— объяснил дуплосед.— И я хочу расплатиться с ним по всем счетам.

ЭПИЛОГ

Клирики храма с любопытством смотрели на Кэддерли с Даникой, а также на непоседливых дворфов, с подскоками направляющихся в гостевые комнаты. Руфо услышал шум и открыл свою дверь, чтобы узнать, что происходит.
— Приветствую тебя тоже, — рявкнул Айвен, кладя руку на костлявую грудь послушника и толкнув того назад в его маленькую комнату.
Трое остальных друзей вошли сразу после дворфа. Девушка закрыла за собой дверь.
— Удивляешься, видя меня живым? — спросил молодой жрец, красивым жестом скидывая голубую накидку со своих мощных плеч.
Руфо пробормотал обрывки нескольких слов, плохо понимая, как продолжить этот неожиданный разговор. Множество опасений и не имеющих ответа вопросов пронеслось в его голове, лишив голоса. «О чем знает Кэддерли? Что он подозревает? — спрашивал себя предатель. — Где Бойго Рат или остальные бойцы?»
— Убийц больше нет, — сообщил ему волшебник, словно прочитав мысли Руфо. — И молодому колдуну тоже не поздоровилось.
— Намекни ему, — прошептал Айвен, и Пайкел многозначительно похлопал по большому топору, привязанному за спиной брата.
— Ты вряд ли узнаешь своего друга при встрече, — продолжил Кэддерли, дав словам значительно повиснуть в воздухе, — как, впрочем, и Эйвери.
Бледное как мел лицо Руфо с мелкими чертами стало еще бледнее, хотя казалось, что это уже невозможно. Второпях он попытался измыслить какую-нибудь ложь о кончине жреца-наставника, какую-нибудь выдумку, способную оправдать предательство.
— Мы знаем все, — вмешалась воительница, прежде чем послушник успел издать хоть звук тонкими сухими губами.
— Я не ожидал от тебя такого, — сказал Кэддерли, сгибая свой дорожный посох, словно лук.— Даже после твоих действий в Библиотеке и Шилмисте я верил, что ты найдешь лучшую дорогу в жизни.
Руфо запустил костлявые пальцы в слипшиеся черные волосы. Его похожие на бусинки темные глаза лихорадочно рыскали вокруг.
— Я вообще не понимаю, о чем вы, — выдавил он. — Когда Эйвери нашли мертвым, я решил, что мне не стоит оставаться в гостинице. Я искал вас, но не нашел и вернулся сюда, чтобы остаться среди своих друзей в храме Илматера.
— Ты испугался? — иронично спросила Даника. — Уж не того ли, что твои же дружки прикончат тебя?
— Не понимаю, — промычал Руфо. Девушка дала ему пощечину, отбросив на кровать. Кьеркан попытался встать. Лицо воительницы помрачнело, но Кэддерли быстро остановил ее.
— Чего ж ты еще боялся? — спросил он у послушника, чтобы прояснить последние слова Даники. — Если не твои сообщники, то кто еще мог угрожать тебе?
— Он знал, что мы поймаем его, — вмешался Айвен, вцепившись железной хваткой в руку пленника.
— Ну ты, гномыш! — отчаянно заверещал Руфо. Весь мир, казалось, поворачивался против него. Мощная ручища дворфа держала его крепче, чем волчья пасть. — Я думал...
— Молчать! — Приказ волшебника мгновенно утихомирил вырывающегося мерзавца и обратил к нему безжалостные взоры друзей.
Руфо зарылся в одеяла, словно пытаясь таким образом защититься.
—— Ты привел Эйвери туда, где его ждала смерть! — резко обвинил его волшебник. — Ты предал меня в Библиотеке, всех нас — в лесу Шилмисты и теперь — наставника. Не жди пощады на этот раз, Кьеркан Руфо! Учитель в могиле — его кровь на твоих руках. Ты перешел черту, из-за которой уже нет возврата.
Образы ужасных рычащих теней вдруг окружили волшебника. Закрыв глаза, он сделал несколько глубоких вдохов, чтобы прийти в себя. Но обнаружил, что представляет себе надвигающуюся кончину Руфо и стаю голодных злобных созданий, которым предстоит утащить вероломного послушника в последнее путешествие.
Кэддерли поежился и открыл глаза.
— Держите его! — приказал он дворфам.
— Что вы делаете? — возмутился предатель, в то время как Пайкел заграбастал руку, свободную от хватки Айвена, и они вдвоем прижали Руфо к кровати. — Мои друзья все слышат! Они не позволят вам издеваться!
— Служители Илматера? — спросил Айвен. — Разве они не выбрали своим уделом страдание?
— Угу, — подтвердил его брат.
— Ну, при том, что тебе сейчас предстоит, — ухмыльнулся Айвен, наблюдая замешательство пленника, — тебе, пожалуй, поставят памятник.
Руфо укусил Пайкела за руку, но крепкий дворф лишь поморщился и не выпустил его. Даника на всякий случай встала позади кровати. Она схватила предателя за волосы и с силой дернула его голову назад. Зажатый в этот капкан, с двумя дворфами по бокам, пленник мог лишь смотреть и слушать.
Кэддерли прекратил заклинания, теперь волшебство завершали его руки. Указывая на Руфо, он вытянул палец, причем кончик его светился, раскаленный добела.
— Нет! — закричал Руфо. — Дайте мне объяснить!
— Хватит врать! — прошипела девушка. Кьеркан вскрикнул и стал беспомощно извиваться, в то время как магическое прикосновение служителя заклеймило его лоб, выжигая на коже знак отлученного: одинокую сломанную свечу на фоне закрытого ока.
Все заняло несколько секунд, после чего Даника с дворфами выпустили Руфо. Он упал вперед и захныкал, не столько от боли, не такой уж сильной, сколько от сознания того, чему именно только что подверг его волшебник. Клеймо. Он почувствовал неприятный душок, понимая, что эта вонь останется с ним до конца жизни, магическим образом отпугивая людей.
— Знак позора ни в коем случае нельзя прятать, — предупредил его жрец. — Иначе пеняй на себя.
Конечно же, Кьеркан Руфо знал о последствиях. Попытка скрыть могущественный знак Денира заставляла волшебное клеймо глубже врезаться в лоб, выжигая мозг, вызывая мучения медленной смерти.
Руфо вперил злобный взгляд в Кэддерли.

Предыдущая страница 17 Следующая страница


Ночные Маски 18

— Как ты смеешь?! — зарычал он, слабо пытаясь изобразить ярость. — Ты еще не наставник. Ты не имеешь надо мной власти.
— Давай выдадим тебя городским стражникам,— перебил Кэддерли, и это предложение заставило послушника замолчать. — Даже сейчас я могу рассказать им о твоих делишках и дать повесить тебя в пятницу на Рыночной площади. По-твоему, это лучше?
Руфо отвел взгляд.
— Если ты сомневаешься в моих полномочиях, — продолжал волшебник, — в моей власти выносить тебе приговор, тогда просто закрой отметину. Мы сразу же поймем, что ты невиновен и что Преемник из меня никудышный. Давай посмотрим.
При этих словах волшебник снял широкополую шляпу и протянул ее Руфо. Предатель оттолкнул ее в сторону и, пошатываясь, встал на ноги.
— Ваше преосвященство! — с надеждой воскликнул он, когда дверь открылась и толстощекий лысый священнослужитель, облаченный в красную феску, знак высокого ранга в ордене Илматера, вошел внутрь.
За ним стояли не меньше дюжины послушников монастыря, привлеченных душераздирающими воплями Руфо.
— Они услышали, как он мучается, и решили принять его в орден, — прошептал Айвен Данике и брату, и все трое, несмотря на трагизм ситуации, не смогли скрыть усмешки.
Священнослужитель принюхался, и его нос уловил странный запах. Он мрачно взглянул на Руфо, на клеймо, затем повернулся к волшебнику и спросил безо всякого гнева в голосе:
— Что здесь произошло?
— Они предали меня! — отчаянно вскрикнул послушник. — Они, то есть он (предатель показал на Кэддерли) довел наставника Эйвери до смерти! А теперь он пытается свалить вину на меня, чтобы отвести от себя подозрения.
Волшебника ничуть не возмутило это беззастенчивое вранье.
— Разве стал бы Денир, — спросил он у служителя Илматера, — одаривать меня властью ставить клеймо, если б эта история походила на правду?
— Оно подлинное? — спросил старец, показывая на проклятую отметину.
— Давайте проверим, - предложил жрец, вновь протягивая пленнику свою шляпу.
Руфо уставился на нее, на символ Денира посреди тульи, сознавая, что настал важный момент его жизни. Он не мог взять шляпу и надеть ее — это приблизило бы его смерть. Но отказ от настойчивых требований волшебника означал, что Руфо справедливо помечен знаком изгнанника. Послушник слишком надолго замешкался, стараясь подыскать какое-нибудь оправдание. Его промедление склонило пришедших на сторону Кэддерли.
— Кьеркан Руфо! Объявляю тебя изгнанником! — властно объявил служитель Илматера. — Никогда больше ты не войдешь в наш храм. Никогда больше ни один клирик нашего ордена не окажет тебе уважения и гостеприимства. — Последние слова прозвучали как безжалостный приговор.
Руфо знал, что нет смысла спорить: это решение не обсуждается. Он повернулся, набирая воздух в грудь для ответа, но служитель Илматера не собирался ждать.
— Уходи! Сейчас же! — закричал он. — Твои вещи вышвырнут во двор.
Айвен и Пайкел, чьи кулаки всегда чесались, схватили Руфо и грубо выставили за дверь. Ни один из многих свидетелей не подал голос в его защиту. У отмеченных клеймом не бывает защитников.
Кэддерли оставалось нанести всего лишь один визит, прежде чем он мог считать все свои дела в Кэррадуне законченными. Он нашел помощника в лице местного священника, поселившегося за городскими стенами. Почтенный старец повел волшебника и четырех его спутников (Вандер пошел в магически уменьшенном виде, похожий на рыжеголового варвара) к маленькой могиле во дворе храма. Юноша опустился на колени перед надгробием, не столько удивленный, сколько наполненный горем и жалостью.
— Бедняга, — сочувственно вздохнул старый священник. — Жена вышла в поисках пропавшего мужа и нашла его мертвым возле дороги. Остается только сочувствовать Джанине и ее детям.
Священник немного помолчал, затем кивнул спутникам и отошел.
— Ты знал этого человека? — озадаченно спросила Даника, подойдя к Кэддерли ближе.
Служитель Денира медленно кивнул, почти не слыша ее. Она взяла его за руку.
— Ты молишься за него? — спросила она. В ее голосе, полном сочувствия, сквозила, однако, нотка горечи.
Волшебник повернулся к ней, по-прежнему ведя свой давний разговор с несчастным бродягой. «Властен ли ты исцелить их всех? — спросил его тогда Безымянный.— Разве не могут все хвори мира отступить перед юным слугою Денира?»
— Сейчас это не имеет смысла, — заметила девушка, вернув жреца к действительности.— Куда мы идем теперь? К могилам несчастных крестьян и городского стражника?
Волшебник закрыл глаза и постарался уйти от разрушительной логики девушки. Он уже втайне пытался воскресить крестьянскую семью и незадачливого охранника, прежде чем покинуть усадьбу. Но души крестьян обнаружить не удалось, да и стражник не явился на зов. Попытка дорого обошлась Кэддерли, изнурила его, забрав часть его жизненных сил навсегда.
— Сколько тысяч людей ты собираешься воскресить, чтобы снова населить мир? — услышал он вопрос Даники.
Молодой человек знал, что она вовсе не хочет его обидеть, а только слегка насмехается над ним.
Волшебник чувствовал, что подруге его не понять. Обряд воскрешения оказался не столь простым, как ему показалось, когда он вызволил Бреннана из царства мертвых. Теперь жрец понимал, что воскрешение зависит только от воли Небес, а заклинания здесь ни при чем. Какой бы властью ни обладал служитель Денира, он не мог противиться неумолимой судьбе. Он должен научиться еще очень многому, прежде чем его наградят способностью к воскрешению и души станут повиноваться его зову, возвращаясь в мир, который покинули. Слишком многому, а ведь Кэддерли еще даже не приступил к обучению и не мог пока получить ответы на те вопросы, что мучили его.
Так что он проявлял мудрость, не прося Денира об этой способности.
— Мои силы нужны живым, — сказал он, и девушка успокоилась, уверенная, что ее любимый знает, как надо вести себя. Он прочитал молитву за Безымянного, умоляя всех Покровителей, которые его слышали, справедливо судить об этом человеке и одарить его после смерти покоем, которого он так несправедливо был лишен при жизни.
Волшебник так и не узнал настоящего имени попрошайки — и ему это даже нравилось. Кэддерли и его друзья вернулись к священнику, показавшему им могилу. Они вручили ему увесистый мешочек золота, предназначенный для несчастной Джанины. Причем самый большой вклад внес Вандер: золотом Абаллистера, которое Ночные Маски получили за предполагаемое убийство жреца.
— Ты что, собираешься исцелить весь мир? — снова спросила у любимого Даника, после того как друзья покинули маленький домик священника около кладбища. Она смотрела на волшебника умоляюще, страшась за свою любовь и опасаясь, что новый груз ответственности сломит его.
— Я сделаю то, что смогу, — упрямо отвечал Кэддерли. — Это самое большое, что от нас требуют, и самое меньшее, что любой из нас мечтает отдать.
Прохладный ветерок подул с запада, напоминая, что зима уже недалеко. Служитель Денира всмотрелся туда в поисках линии троп, проложенных через перевалы в горах Снежные Хлопья и ведущих в Библиотеку Назиданий.
Возможно, настало время вернуться домой.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЗЛАЯ МУДРОСТЬ (Страница 1)
  • ИЗГНАНИЕ ГОБЛИНОВ (Страница 1)
  • КРОВАВОЕ ЗОЛОТО (Страница 1)
  • ЗАДОЛГО ДО РАССВЕТА (Страница 2)
  • СНОВА ДОМОЙ (Страница 3)
  • ВОР-ПОПРОШАЙКА (Страница 3)
  • ЛАБИРИНТ (Страница 4)
  • НЕНУЖНЫЕ ЗЛОДЕЯНИЯ (Страница 5)
  • ЧЕРНЫЕ ДЕЛА (Страница 6)
  • МАСТЕРА (Страница 6)
  • ЧТО ГОВОРЯТ ТЕНИ (Страница 7)
  • ГОРЬКИЙ СОБЛАЗН (Страница 8)
  • МАРИОНЕТКИ (Страница 9)
  • БОЙ ЗА ДУШУ (Страница 10)
  • НАЧАЛОСЬ (Страница 10)
  • СХВАТКА (Страница 11)
  • НАСТАВНИК (Страница 12)
  • ДУША НАСТАВНИКА (Страница 13)
  • ДВОРФ-ПРИМАНКА (Страница 15)
  • УДАР В ТЫЛ (Страница 15)
  • ИСКУШЕНИЕ ВЕЛИКАНА (Страница 16)
  • ПОСЛЕДНИЙ БОЙ (Страница 16)
  • ЭПИЛОГ (Страница 17)


Роберт Сальваторе

Ночные Маски

Цикл: "Квинтет клерика" - 3

 Читать книгу

Аннотация

Кэддерли, юный жрец Денира, получает от своего божественного покровителя дар магической Песни, которая звучит в его сердце и подчас пугает неопытного волшебника своим могуществом. Тем временем колдун Абаллистер из Замка Тринити нанимает Ночные Маски — гильдию наемных убийц. В своей борьбе против Библиотеки Назиданий злобный маг не брезгует ничем и не останавливается даже перед убийством собственного сына.Нелегкие испытания ожидают Кэддерли, но всегда рядом с ним верные друзья-дворфы и возлюбленная Даника. А теперь на его стороне еще и могущественная магия.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://dragonrealms.narod.ru/
Над дизайном работали: Spider, Elfin, Angel